<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]--><!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]--><!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://mads.de/xmlrpc.php">

		<!--[if lt IE 9]>
	<script src="https://mads.de/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://mads.de';var et_post_id='44049';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name="robots" content="max-image-preview:large">

	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Der Traum von Harvard: Lauras Weg an die Eliteuni</title>
	<meta name="description" content="Laura (18) studiert ab Herbst an der amerikanischen Eliteuni Harvard. Sie ist eine von 55 000 Bewerbern - und bekam als erste Deutsche fr&uuml;hzeitig die Zusage f&uuml;r den neuen Jahrgang.">
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<link rel="canonical" href="https://mads.de/der-traum-von-harvard-lauras-weg-an-die-eliteuni/">
	<meta property="og:locale" content="de_DE">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Der Traum von Harvard: Lauras Weg an die Eliteuni">
	<meta property="og:description" content="Laura (18) studiert ab Herbst an der amerikanischen Eliteuni Harvard. Sie ist eine von 55 000 Bewerbern - und bekam als erste Deutsche fr&uuml;hzeitig die Zusage f&uuml;r den neuen Jahrgang.">
	<meta property="og:url" content="https://mads.de/der-traum-von-harvard-lauras-weg-an-die-eliteuni/">
	<meta property="og:site_name" content="MADS.de">
	<meta property="article:published_time" content="2021-04-19T12:57:22+00:00">
	<meta property="article:modified_time" content="2021-04-19T13:29:18+00:00">
	<meta property="og:image" content="https://mads.de/wp-content/uploads/2021/04/harvard-1024x576.jpg">
	<meta property="og:image:width" content="1024">
	<meta property="og:image:height" content="576">
	<meta name="twitter:card" content="summary_large_image">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mads.de/#organization","name":"MADS","url":"https://mads.de/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://mads.de/#logo","inLanguage":"de-DE","url":"https://mads.de/wp-content/uploads/2018/09/mads1.png","width":2164,"height":531,"caption":"MADS"},"image":{"@id":"https://mads.de/#logo"}},{"@type":"WebSite","@id":"https://mads.de/#website","url":"https://mads.de/","name":"MADS.de","description":"Jung, frisch, und immer ein bisschen anders: Auf MADS.de findest du News, Top-Storys und Aktuelles rund um Web &amp; Tech, TV und vieles mehr","publisher":{"@id":"https://mads.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://mads.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://mads.de/der-traum-von-harvard-lauras-weg-an-die-eliteuni/#primaryimage","inLanguage":"de-DE","url":"https://mads.de/wp-content/uploads/2021/04/harvard.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://mads.de/der-traum-von-harvard-lauras-weg-an-die-eliteuni/#webpage","url":"https://mads.de/der-traum-von-harvard-lauras-weg-an-die-eliteuni/","name":"Der Traum von Harvard: Lauras Weg an die Eliteuni","isPartOf":{"@id":"https://mads.de/#website"},"primaryImageOfPage":{"@id":"https://mads.de/der-traum-von-harvard-lauras-weg-an-die-eliteuni/#primaryimage"},"datePublished":"2021-04-19T12:57:22+00:00","dateModified":"2021-04-19T13:29:18+00:00","description":"Laura (18) studiert ab Herbst an der amerikanischen Eliteuni Harvard. Sie ist eine von 55 000 Bewerbern - und bekam als erste Deutsche fr\u00fchzeitig die Zusage f\u00fcr den neuen Jahrgang.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://mads.de/der-traum-von-harvard-lauras-weg-an-die-eliteuni/"]}]},{"@type":"Article","@id":"https://mads.de/der-traum-von-harvard-lauras-weg-an-die-eliteuni/#article","isPartOf":{"@id":"https://mads.de/der-traum-von-harvard-lauras-weg-an-die-eliteuni/#webpage"},"author":{"@id":"https://mads.de/#/schema/person/1fbeb25016e10218e685d5792a0d33c2"},"headline":"Der Traum von Harvard: Lauras Weg an die Eliteuni","datePublished":"2021-04-19T12:57:22+00:00","dateModified":"2021-04-19T13:29:18+00:00","mainEntityOfPage":{"@id":"https://mads.de/der-traum-von-harvard-lauras-weg-an-die-eliteuni/#webpage"},"commentCount":0,"publisher":{"@id":"https://mads.de/#organization"},"image":{"@id":"https://mads.de/der-traum-von-harvard-lauras-weg-an-die-eliteuni/#primaryimage"},"articleSection":"Top-Storys","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://mads.de/der-traum-von-harvard-lauras-weg-an-die-eliteuni/#respond"]}]},{"@type":"Person","@id":"https://mads.de/#/schema/person/1fbeb25016e10218e685d5792a0d33c2","name":"MADS Team","image":{"@type":"ImageObject","@id":"https://mads.de/#personlogo","inLanguage":"de-DE","url":"https://mads.de/wp-content/uploads/2018/09/MADS_fav-1-150x150.jpg","caption":"MADS Team"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Feed" href="https://mads.de/feed/">
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Kommentar-Feed" href="https://mads.de/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Der Traum von Harvard: Lauras Weg an die Eliteuni Kommentar-Feed" href="https://mads.de/der-traum-von-harvard-lauras-weg-an-die-eliteuni/feed/">
<meta content="Mads - Extra Child v.1.0" name="generator"><link rel="stylesheet" id="sb_instagram_styles-css" href="https://mads.de/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.8.2" type="text/css" media="all">
<link rel="stylesheet" id="wp-block-library-css" href="https://mads.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1" type="text/css" media="all">
<link rel="stylesheet" id="dashicons-css" href="https://mads.de/wp-includes/css/dashicons.min.css?ver=5.7.1" type="text/css" media="all">
<link rel="stylesheet" id="font-awesome-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/font-awesome.min.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="elusive-icons-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/elusive-icons.min.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="remodal-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/remodal.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="bxslider-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/jquery.bxslider.min.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="remodal-default-theme-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/remodal-default-theme.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="pcpro-style-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/style.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="pcpro-custom-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/custom.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="pcpro-responsive-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/responsive.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="rfp-admin-style-css" href="https://mads.de/wp-content/plugins/responsive-filterable-posts/assets/css/rfp-front.css?ver=5.7.1" type="text/css" media="all">
<link rel="stylesheet" id="surbma-divi-gravity-forms-styles-css" href="https://mads.de/wp-content/plugins/surbma-divi-gravity-forms/css/surbma-divi-gravity-forms.css?ver=3.0" type="text/css" media="all">
<style id="surbma-divi-gravity-forms-styles-inline-css" type="text/css">
body .gform_wrapper .gform_footer input.button,body .gform_wrapper .gform_page_footer input.button,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]{background-color:#fff;color:#00a8ff;border-width:2px;border-color:#00a8ff;border-radius:3px;font-size:20px;letter-spacing:0px;}body .gform_wrapper .gform_footer input.button:hover,body .gform_wrapper .gform_page_footer input.button:hover,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]:hover{background-color:rgba(0,0,0,.05);color:#00a8ff;border-color:transparent;border-radius:3px;letter-spacing:0px;}
</style>
<link rel="stylesheet" id="widgetopts-styles-css" href="https://mads.de/wp-content/plugins/widget-options/assets/css/widget-options.css" type="text/css" media="all">
<link rel="stylesheet" id="search-filter-plugin-styles-css" href="https://mads.de/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.4.5" type="text/css" media="all">
<link rel="stylesheet" id="parent-style-css" href="https://mads.de/wp-content/themes/Extra/style.css?ver=5.7.1" type="text/css" media="all">
<link crossorigin="anonymous" rel="stylesheet" id="extra-fonts-css" href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin,latin-ext" type="text/css" media="all">
<link rel="stylesheet" id="extra-style-css" href="https://mads.de/wp-content/themes/Your-Generated-Divi-child-theme-template-by-DiviCake/style.css?ver=4.9.1" type="text/css" media="all">
<link rel="stylesheet" id="essb-compiledcache-css" href="https://mads.de/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.css?ver=5.7.1" type="text/css" media="all">
<link rel="stylesheet" id="wp-featherlight-css" href="https://mads.de/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4" type="text/css" media="all">
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" id="jquery-core-js"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script type="text/javascript" id="search-filter-plugin-build-js-extra">
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","home_url":"https:\/\/mads.de\/"};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.4.5" id="search-filter-plugin-build-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.4.5" id="search-filter-plugin-chosen-js"></script>
<link rel="https://api.w.org/" href="https://mads.de/wp-json/"><link rel="alternate" type="application/json" href="https://mads.de/wp-json/wp/v2/posts/44049"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mads.de/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mads.de/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 5.7.1">
<link rel="shortlink" href="https://mads.de/?p=44049">
<link rel="alternate" type="application/json+oembed" href="https://mads.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmads.de%2Fder-traum-von-harvard-lauras-weg-an-die-eliteuni%2F">
<link rel="alternate" type="text/xml+oembed" href="https://mads.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmads.de%2Fder-traum-von-harvard-lauras-weg-an-die-eliteuni%2F&amp;format=xml">

		<style type="text/css">

			#popslide {
				position: fixed;
				width: 100%;
				display: none;
				z-index: 9999999;
				background-color: #3e5062;
				color: #ffffff;
				width: 100%;
			}

			#popslide.left {
				left: 0;
			}

			#popslide.right {
				right: 0;
			}

			#popslide.center {
				left: 50%;
				margin-left: -50%;
			}

			#popslide .popslide-table {
				display: table;
				width: 100%;
			}

			#popslide .popslide-inner {
				display: table-row;	
			}

			#popslide .popslide-content {
				display: table-cell;
				padding: 20px 10px 10px 10px;
			}

			#popslide .popslide-content p:last-child {
				margin-bottom: 0;
			}

			#popslide .popslide-close {
				display: table-cell;
				cursor: pointer;
				padding: 20px 10px 10px 10px;
				color: #ffffff;
				width: 40px;
				height: 40px;
			}

			#popslide .popslide-close span {
				width: 40px;
				height: 40px;
			}

			#popslide .popslide-close .dashicons:before {
				cursor: pointer;
				font-size: 40px;
			}

			#popslide .popslide-close.bottom_left,
			#popslide .popslide-close.bottom_right {
				vertical-align: bottom;
			}

			#popslide.top {
				top: 0;
			}

			#popslide.bottom {
				bottom: 0;
			}


			/* Wysija integration */
			.popslide-content .wysija-paragraph {
				display: inline-block;
			}

			.popslide-content .widget_wysija_cont p label {
				display: inline-block;
				margin-right: 10px;
			}

			.popslide-content .widget_wysija_cont p .wysija-input {
				margin-right: 10px;
			}

			.popslide-content .widget_wysija_cont .wysija-submit {
				display: inline-block;
				margin-top: 0;
				vertical-align: top;
			}

			.link_white {
color: #fff;
font-weight: 600;
text-decoration: underline;	
}

.schrift {
font-size: 80%;
}
		</style>

	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1"><link rel="preload" href="https://mads.de/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous">
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","essb3_nonce":"420a5a5d2a","essb3_plugin_url":"https:\/\/mads.de\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/mads.de\/","post_id":"44049"};</script><link rel="amphtml" href="https://mads.de/der-traum-von-harvard-lauras-weg-an-die-eliteuni/amp/"><!-- Google Tag Manager -->
<script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NX7RJGV');</script>
<!-- End Google Tag Manager -->

<!-- IVW -->
<script type="cmp-managed" src="https://script.ioam.de/iam.js" data-vendor-id="730" data-vendor-name="INFOnline"> </script>  
<!-- End IVW -->


<!-- Werbebanner -->
<script>
jQuery(function($){
    $('.et-search-field').attr('placeholder', 'Suche').css('opacity','1'); 
});
</script>
<style>
.et-search-field { opacity: 0; }
</style>

<script>
var year = new Date();
year = year.getFullYear();
jQuery(function($){
	$('#footer-info').html('&copy; ' + year + ' <a href="https://mads.de">MADS');
});
</script>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager"></script>
<script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">
  googletag.cmd.push(function() {
    googletag.defineSlot('/65121655/mads.de/alle', [300, 250], 'rec_alle').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/brandenburg', [300, 250], 'rec_brandenburg').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/goettingen', [300, 250], 'rec_goettingen').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/hannover', [300, 250], 'rec_hannover').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/leipzig', [300, 250], 'rec_leipzig').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/luebeck', [300, 250], 'rec_luebeck').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/peine', [300, 250], 'rec_peine').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/rostock', [300, 250], 'rec_rostock').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/schaumburg', [300, 250], 'rec_schaumburg').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/wolfsburg', [300, 250], 'rec_wolfsburg').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End Werbebanner --><link rel="icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-32x32.jpg" sizes="32x32">
<link rel="icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-192x192.jpg" sizes="192x192">
<link rel="apple-touch-icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-180x180.jpg">
<meta name="msapplication-TileImage" content="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-270x270.jpg">
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://mads.de/wp-content/et-cache/global/et-extra-customizer-global-161883562178.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)">
<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script src="https://static.rndtech.de/cmp/1.x.x.js"></script>
<script>
    window.start_time = Date.now();
    window.cmpDomain = 'mads.de';
    window.disabledCMP = false;
    
    RND.CMP.initialize({
        startTime: window.start_time || Date.now(),
        enableEmbedConsent: true,
        privacyLink: '/datenschutz',
        privacyManagerId: 225259,
        sp:{
          config: {
            accountId: 1281,                
            mmsDomain: 'https://cmp.mads.de',
            siteHref: 'https://mads.de',
            waitForConsent: true,
          }
        }
      });
</script>
<script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script></head>
<body class="post-template-default single single-post postid-44049 single-format-standard wp-featherlight-captions et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css essb-7.9">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id="et-trending-container">
																											<div id="et-trending-post-44073" class="et-trending-post et-trending-latest">
											<a href="https://mads.de/5200-wochen-leben-eine-lebenszeit-rechnung/">5200 Wochen Leben: Eine Lebenszeit-Rechnung</a>
										</div>
																			<div id="et-trending-post-44049" class="et-trending-post">
											<a href="https://mads.de/der-traum-von-harvard-lauras-weg-an-die-eliteuni/">Der Traum von Harvard: Lauras Weg an die Eliteuni</a>
										</div>
																			<div id="et-trending-post-44058" class="et-trending-post">
											<a href="https://mads.de/unterricht-im-freien-twitter-user-finden-idee-realitaetsfern/">Unterricht im Freien: Twitter-User finden Idee realit&auml;t...</a>
										</div>
																			<div id="et-trending-post-44053" class="et-trending-post">
											<a href="https://mads.de/boys-world-musik-von-teenies-fuer-teenies/">Boys World: Musik von Teenies f&uuml;r Teenies</a>
										</div>
																			<div id="et-trending-post-44035" class="et-trending-post">
											<a href="https://mads.de/sprechen-museen-in-mv-auch-junge-leute-an/">Sprechen Museen in MV auch junge Leute an?</a>
										</div>
																			<div id="et-trending-post-44023" class="et-trending-post">
											<a href="https://mads.de/faszination-zeit-so-schnell-kanns-gehen/">Faszination Zeit: So schnell kann&rsquo;s gehen</a>
										</div>
																			<div id="et-trending-post-43981" class="et-trending-post">
											<a href="https://mads.de/kommentar-maenner-verkaufen-pinky-glove-zum-tampon-wechseln/">Kommentar: M&auml;nner verkaufen Pinky Glove zum Tampon wech...</a>
										</div>
																			<div id="et-trending-post-43864" class="et-trending-post">
											<a href="https://mads.de/die-taegliche-portion-katzencontent-auf-instagram/">Die t&auml;gliche Portion Katzencontent auf Instagram</a>
										</div>
																			<div id="et-trending-post-43838" class="et-trending-post">
											<a href="https://mads.de/oury-jalloh-ein-podcast-ueber-ungeklaerte-todesfaelle-und-rassismus/">Oury Jalloh: Ein Podcast &uuml;ber Ungekl&auml;rte Todesf&auml;lle und...</a>
										</div>
																			<div id="et-trending-post-43899" class="et-trending-post">
											<a href="https://mads.de/benny-sings-neues-album-schenkt-leichtigkeit/">Benny Sings neues Album schenkt Leichtigkeit</a>
										</div>
																			<div id="et-trending-post-43828" class="et-trending-post">
											<a href="https://mads.de/das-hobby-zu-geld-machen-amelie-verkauft-ihre-bilder/">Das Hobby zu Geld machen: Amelie verkauft ihre Bilder</a>
										</div>
																			<div id="et-trending-post-43857" class="et-trending-post">
											<a href="https://mads.de/mads-kolumne-liebe-narzissa-malfoy/">MADS-Kolumne: Liebe Narzissa Malfoy,</a>
										</div>
																									</div>
							</div>
							<ul id="et-secondary-menu" class="nav"><li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://mads.de/timeline-alle-posts/">Timeline: Alle Posts</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335"><a href="https://mads.de/mads-projekt-der-blog/">MADS-Projekt: Eure Texte</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://mads.de/projekt-login/">MADS-Projekt-Login</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237"><a target="_blank" rel="noopener" href="http://mads-projekt.de">MADS-Projekt: Alle Infos</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252"><a href="https://mads.de/ueber-uns/">&Uuml;ber uns</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="https://mads.de/kontakt-zu-uns/">Kontakt zu uns</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250"><a href="https://mads.de/mach-mit/">Mach mit!</a></li>
</ul>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/wirsindMADS/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/wirsindMADS" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/mads.de/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://mads.de/">
			<input type="search" class="et-search-field" placeholder="Suche" value="" name="s" title="Suchen nach:">
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://mads.de/" data-fixed-height="51">
							<img src="https://www.mads.de/wp-content/uploads/2018/09/mads2.png" alt="MADS.de" id="logo">
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-53"><a href="https://mads.de/category/news/">News</a><ul class="sub-menu" style="border-top-color: #1e73be;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/unterricht-im-freien-twitter-user-finden-idee-realitaetsfern/" title="Unterricht im Freien: Twitter-User finden Idee realit&auml;tsfern" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/04/aaron-burden-6jYoil2GhVk-unsplash-440x264.jpg" alt="Unterricht im Freien: Twitter-User finden Idee realit&auml;tsfern">
			</a>
							<h2>Unterricht im Freien: Twitter-User finden Idee realit&auml;tsfern</h2>
							<div class="post-meta">
								<span class="updated">19. Apr 2021</span> | <a href="https://mads.de/category/news/" rel="tag">News</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/faszination-zeit-so-schnell-kanns-gehen/" title="Faszination Zeit: So schnell kann&rsquo;s gehen" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/04/Sanduhr-440x264.jpg" alt="Faszination Zeit: So schnell kann&rsquo;s gehen">
			</a>
							<h2>Faszination Zeit: So schnell kann&rsquo;s gehen</h2>
							<div class="post-meta">
								<span class="updated">15. Apr 2021</span> | <a href="https://mads.de/category/rostock/" rel="tag">Meck.-Pomm.</a>, <a href="https://mads.de/category/news/" rel="tag">News</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/mads-kolumne-liebe-narzissa-malfoy/" title="MADS-Kolumne: Liebe Narzissa Malfoy,">
				<img src="https://mads.de/wp-content/uploads/2021/04/narzissa-150x150.jpg" alt="MADS-Kolumne: Liebe Narzissa Malfoy," class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/mads-kolumne-liebe-narzissa-malfoy/">MADS-Kolumne: Liebe Narzissa Malfoy,</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">13. Apr 2021</span> | <a class="comments-link" href="https://mads.de/mads-kolumne-liebe-narzissa-malfoy/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/mads-kolumne-lieber-supermarkt/" title="MADS-Kolumne: Lieber Supermarkt,">
				<img src="https://mads.de/wp-content/uploads/2021/04/nathalia-rosa-rWMIbqmOxrY-unsplash-150x150.jpg" alt="MADS-Kolumne: Lieber Supermarkt," class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/mads-kolumne-lieber-supermarkt/">MADS-Kolumne: Lieber Supermarkt,</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">7. Apr 2021</span> | <a class="comments-link" href="https://mads.de/mads-kolumne-lieber-supermarkt/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/pandemica-prominente-wirken-an-animierter-corona-serie-mit/" title="Pandemica: Prominente wirken an animierter Corona-Serie mit">
				<img src="https://mads.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-01-um-11.50.09-e1617273933737-150x150.jpg" alt="Pandemica: Prominente wirken an animierter Corona-Serie mit" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/pandemica-prominente-wirken-an-animierter-corona-serie-mit/">Pandemica: Prominente wirken an animierter Corona-Serie mit</a></h3>
								von <a href="https://mads.de/author/laura-e/" class="url fn" title="Beitr&auml;ge von Laura Ebeling" rel="author">Laura Ebeling</a> | <span class="updated">1. Apr 2021</span> | <a class="comments-link" href="https://mads.de/pandemica-prominente-wirken-an-animierter-corona-serie-mit/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-182"><a href="https://mads.de/category/top-storys/">Top-Storys</a><ul class="sub-menu" style="border-top-color: #e6007e;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/der-traum-von-harvard-lauras-weg-an-die-eliteuni/" title="Der Traum von Harvard: Lauras Weg an die Eliteuni" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/04/harvard-440x264.jpg" alt="Der Traum von Harvard: Lauras Weg an die Eliteuni">
			</a>
							<h2>Der Traum von Harvard: Lauras Weg an die Eliteuni</h2>
							<div class="post-meta">
								<span class="updated">19. Apr 2021</span> | <a href="https://mads.de/category/top-storys/" rel="tag">Top-Storys</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/kommentar-maenner-verkaufen-pinky-glove-zum-tampon-wechseln/" title="Kommentar: M&auml;nner verkaufen Pinky Glove zum Tampon wechseln" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/04/josefin-aED9rphM2iA-unsplash-2-440x264.jpg" alt="Kommentar: M&auml;nner verkaufen Pinky Glove zum Tampon wechseln">
			</a>
							<h2>Kommentar: M&auml;nner verkaufen Pinky Glove zum Tampon wechseln</h2>
							<div class="post-meta">
								<span class="updated">15. Apr 2021</span> | <a href="https://mads.de/category/top-storys/" rel="tag">Top-Storys</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/das-hobby-zu-geld-machen-amelie-verkauft-ihre-bilder/" title="Das Hobby zu Geld machen: Amelie verkauft ihre Bilder">
				<img src="https://mads.de/wp-content/uploads/2021/04/IMG_20200621_142037632_HDR-150x150.jpg" alt="Das Hobby zu Geld machen: Amelie verkauft ihre Bilder" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/das-hobby-zu-geld-machen-amelie-verkauft-ihre-bilder/">Das Hobby zu Geld machen: Amelie verkauft ihre Bilder</a></h3>
								von <a href="https://mads.de/author/amelie/" class="url fn" title="Beitr&auml;ge von Amelie Rook" rel="author">Amelie Rook</a> | <span class="updated">13. Apr 2021</span> | <a class="comments-link" href="https://mads.de/das-hobby-zu-geld-machen-amelie-verkauft-ihre-bilder/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/kreativ-durch-den-lockdown-fuenf-ideen-gegen-die-langeweile/" title="Kreativ durch den Lockdown: F&uuml;nf Ideen gegen die Langeweile">
				<img src="https://mads.de/wp-content/uploads/2021/04/jade-stephens-WhVO1xKiDVw-unsplash-150x150.jpg" alt="Kreativ durch den Lockdown: F&uuml;nf Ideen gegen die Langeweile" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/kreativ-durch-den-lockdown-fuenf-ideen-gegen-die-langeweile/">Kreativ durch den Lockdown: F&uuml;nf Ideen gegen die Langeweile</a></h3>
								von <a href="https://mads.de/author/nina/" class="url fn" title="Beitr&auml;ge von Nina Hoffmann" rel="author">Nina Hoffmann</a> | <span class="updated">12. Apr 2021</span> | <a class="comments-link" href="https://mads.de/kreativ-durch-den-lockdown-fuenf-ideen-gegen-die-langeweile/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/in-der-corona-pandemie-was-kommt-nach-dem-schulabschluss/" title="In der Corona-Pandemie: Was kommt nach dem Schulabschluss?">
				<img src="https://mads.de/wp-content/uploads/2021/04/thought-catalog-UK78i6vK3sc-unsplash-150x150.jpg" alt="In der Corona-Pandemie: Was kommt nach dem Schulabschluss?" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/in-der-corona-pandemie-was-kommt-nach-dem-schulabschluss/">In der Corona-Pandemie: Was kommt nach dem Schulabschluss?</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">8. Apr 2021</span> | <a class="comments-link" href="https://mads.de/in-der-corona-pandemie-was-kommt-nach-dem-schulabschluss/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://mads.de/category/vor-ort/">Bei dir</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-183"><a href="https://mads.de/category/web-und-tech/">Aus dem Web</a><ul class="sub-menu" style="border-top-color: #81d742;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/5200-wochen-leben-eine-lebenszeit-rechnung/" title="5200 Wochen Leben: Eine Lebenszeit-Rechnung" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-19-um-13.59.57-440x264.jpg" alt="5200 Wochen Leben: Eine Lebenszeit-Rechnung">
			</a>
							<h2>5200 Wochen Leben: Eine Lebenszeit-Rechnung</h2>
							<div class="post-meta">
								<span class="updated">19. Apr 2021</span> | <a href="https://mads.de/category/web-und-tech/" rel="tag">Aus dem Web</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/die-taegliche-portion-katzencontent-auf-instagram/" title="Die t&auml;gliche Portion Katzencontent auf Instagram" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/04/screenshot-www.instagram.com-2021.04.08-13_58_56-440x264.png" alt="Die t&auml;gliche Portion Katzencontent auf Instagram">
			</a>
							<h2>Die t&auml;gliche Portion Katzencontent auf Instagram</h2>
							<div class="post-meta">
								<span class="updated">15. Apr 2021</span> | <a href="https://mads.de/category/web-und-tech/" rel="tag">Aus dem Web</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/bts-eine-milliarde-klicks-fuer-ihr-musikvideo-zu-dynamite/" title="BTS: Eine Milliarde Klicks f&uuml;r ihr Musikvideo zu &bdquo;Dynamite&ldquo;">
				<img src="https://mads.de/wp-content/uploads/2019/09/2019-09-27-17_12_32-BTS-official-@bts.bighitofficial-%E2%80%A2-Instagram-Fotos-und-Videos-150x150.jpg" alt="BTS: Eine Milliarde Klicks f&uuml;r ihr Musikvideo zu &bdquo;Dynamite&ldquo;" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/bts-eine-milliarde-klicks-fuer-ihr-musikvideo-zu-dynamite/">BTS: Eine Milliarde Klicks f&uuml;r ihr Musikvideo zu &bdquo;Dynamite&ldquo;</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">12. Apr 2021</span> | <a class="comments-link" href="https://mads.de/bts-eine-milliarde-klicks-fuer-ihr-musikvideo-zu-dynamite/#comments">2 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/adele-morse-die-kuenstlerin-hinter-dem-meme-fuchs/" title="Adele Morse: Die K&uuml;nstlerin hinter dem Meme-Fuchs">
				<img src="https://mads.de/wp-content/uploads/2021/04/Fuchs-150x150.jpg" alt="Adele Morse: Die K&uuml;nstlerin hinter dem Meme-Fuchs" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/adele-morse-die-kuenstlerin-hinter-dem-meme-fuchs/">Adele Morse: Die K&uuml;nstlerin hinter dem Meme-Fuchs</a></h3>
								von <a href="https://mads.de/author/nina/" class="url fn" title="Beitr&auml;ge von Nina Hoffmann" rel="author">Nina Hoffmann</a> | <span class="updated">8. Apr 2021</span> | <a class="comments-link" href="https://mads.de/adele-morse-die-kuenstlerin-hinter-dem-meme-fuchs/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/feminismus-katharina-alexander-gibt-auf-buecherballern-buchtipps/" title="Feminismus: Katharina Alexander gibt auf @buecherballern Buchtipps">
				<img src="https://mads.de/wp-content/uploads/2021/03/instagrabber.de-159888512_1752588884909694_6987197863370518879_n-1-150x150.jpg" alt="Feminismus: Katharina Alexander gibt auf @buecherballern Buchtipps" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/feminismus-katharina-alexander-gibt-auf-buecherballern-buchtipps/">Feminismus: Katharina Alexander gibt auf @buecherballern Buchtipps</a></h3>
								von <a href="https://mads.de/author/marie-b/" class="url fn" title="Beitr&auml;ge von Marie Bruschek" rel="author">Marie Bruschek</a> | <span class="updated">31. Mrz 2021</span> | <a class="comments-link" href="https://mads.de/feminismus-katharina-alexander-gibt-auf-buecherballern-buchtipps/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-185"><a href="https://mads.de/category/streamen/">Streamen</a><ul class="sub-menu" style="border-top-color: #1e73be;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/oury-jalloh-ein-podcast-ueber-ungeklaerte-todesfaelle-und-rassismus/" title="Oury Jalloh: Ein Podcast &uuml;ber Ungekl&auml;rte Todesf&auml;lle und Rassismus" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/04/ouryjalloh-e1591612747558-440x264.jpeg" alt="Oury Jalloh: Ein Podcast &uuml;ber Ungekl&auml;rte Todesf&auml;lle und Rassismus">
			</a>
							<h2>Oury Jalloh: Ein Podcast &uuml;ber Ungekl&auml;rte Todesf&auml;lle und Rassismus</h2>
							<div class="post-meta">
								<span class="updated">14. Apr 2021</span> | <a href="https://mads.de/category/streamen/" rel="tag">Streamen</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/dystopischer-klassenkonflikt-so-spannend-ist-snowpiercer/" title="Dystopischer Klassenkonflikt: So spannend ist &bdquo;Snowpiercer&ldquo;" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/03/snowpiercer_14-440x264.jpg" alt="Dystopischer Klassenkonflikt: So spannend ist &bdquo;Snowpiercer&ldquo;">
			</a>
							<h2>Dystopischer Klassenkonflikt: So spannend ist &bdquo;Snowpiercer&ldquo;</h2>
							<div class="post-meta">
								<span class="updated">30. Mrz 2021</span> | <a href="https://mads.de/category/streamen/" rel="tag">Streamen</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/wonder-woman-1984-der-neue-superheldinnenfilm-enttaeuscht/" title="Wonder Woman 1984: Der neue Superheldinnenfilm entt&auml;uscht">
				<img src="https://mads.de/wp-content/uploads/2021/03/105724-150x150.jpg" alt="Wonder Woman 1984: Der neue Superheldinnenfilm entt&auml;uscht" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/wonder-woman-1984-der-neue-superheldinnenfilm-enttaeuscht/">Wonder Woman 1984: Der neue Superheldinnenfilm entt&auml;uscht</a></h3>
								von <a href="https://mads.de/author/nina/" class="url fn" title="Beitr&auml;ge von Nina Hoffmann" rel="author">Nina Hoffmann</a> | <span class="updated">16. Mrz 2021</span> | <a class="comments-link" href="https://mads.de/wonder-woman-1984-der-neue-superheldinnenfilm-enttaeuscht/#comments">1 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/du-gegen-die-wildnis-der-film-interaktiver-netflix-film-mit-bear-grylls/" title="Du gegen die Wildnis &ndash; Der Film: Interaktiver Netflix-Film mit Bear Grylls">
				<img src="https://mads.de/wp-content/uploads/2021/03/Bildschirmfoto-2021-03-04-um-11.21.53-150x150.png" alt="Du gegen die Wildnis &ndash; Der Film: Interaktiver Netflix-Film mit Bear Grylls" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/du-gegen-die-wildnis-der-film-interaktiver-netflix-film-mit-bear-grylls/">Du gegen die Wildnis &ndash; Der Film: Interaktiver Netflix-Film mit Bear Grylls</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">10. Mrz 2021</span> | <a class="comments-link" href="https://mads.de/du-gegen-die-wildnis-der-film-interaktiver-netflix-film-mit-bear-grylls/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/drinnies-dieser-podcast-erklaert-wie-es-zu-hause-nicht-langweilig-wird/" title="Drinnies: Dieser Podcast erkl&auml;rt, wie es zu Hause nicht langweilig wird">
				<img src="https://mads.de/wp-content/uploads/2021/02/screenshot-www.instagram.com-2021.02.11-11_26_36-150x150.jpg" alt="Drinnies: Dieser Podcast erkl&auml;rt, wie es zu Hause nicht langweilig wird" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/drinnies-dieser-podcast-erklaert-wie-es-zu-hause-nicht-langweilig-wird/">Drinnies: Dieser Podcast erkl&auml;rt, wie es zu Hause nicht langweilig wird</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">18. Feb 2021</span> | <a class="comments-link" href="https://mads.de/drinnies-dieser-podcast-erklaert-wie-es-zu-hause-nicht-langweilig-wird/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-15781" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-15781"><a href="https://mads.de/category/musik/">Musik</a><ul class="sub-menu" style="border-top-color: #8224e3;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/boys-world-musik-von-teenies-fuer-teenies/" title="Boys World: Musik von Teenies f&uuml;r Teenies" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/04/boys-world-440x264.jpg" alt="Boys World: Musik von Teenies f&uuml;r Teenies">
			</a>
							<h2>Boys World: Musik von Teenies f&uuml;r Teenies</h2>
							<div class="post-meta">
								<span class="updated">19. Apr 2021</span> | <a href="https://mads.de/category/musik/" rel="tag">Musik</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/benny-sings-neues-album-schenkt-leichtigkeit/" title="Benny Sings neues Album schenkt Leichtigkeit" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/04/Benny-440x264.jpg" alt="Benny Sings neues Album schenkt Leichtigkeit">
			</a>
							<h2>Benny Sings neues Album schenkt Leichtigkeit</h2>
							<div class="post-meta">
								<span class="updated">13. Apr 2021</span> | <a href="https://mads.de/category/musik/" rel="tag">Musik</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/lil-nas-x-laesst-albtraeume-von-homophoben-durch-ein-video-wahr-werden/" title="LIL NAS X l&auml;sst Albtr&auml;ume von Homophoben durch ein Video wahr werden">
				<img src="https://mads.de/wp-content/uploads/2021/03/video-play-150x150.jpg" alt="LIL NAS X l&auml;sst Albtr&auml;ume von Homophoben durch ein Video wahr werden" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/lil-nas-x-laesst-albtraeume-von-homophoben-durch-ein-video-wahr-werden/">LIL NAS X l&auml;sst Albtr&auml;ume von Homophoben durch ein Video wahr werden</a></h3>
								von <a href="https://mads.de/author/ella/" class="url fn" title="Beitr&auml;ge von Ella Rinke" rel="author">Ella Rinke</a> | <span class="updated">31. Mrz 2021</span> | <a class="comments-link" href="https://mads.de/lil-nas-x-laesst-albtraeume-von-homophoben-durch-ein-video-wahr-werden/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/justice-von-justin-bieber-der-saenger-wird-erwachsen/" title="&bdquo;Justice&ldquo; von Justin Bieber: Der S&auml;nger wird erwachsen">
				<img src="https://mads.de/wp-content/uploads/2021/03/Bildschirmfoto-2021-03-24-um-11.23.53-150x150.jpg" alt="&bdquo;Justice&ldquo; von Justin Bieber: Der S&auml;nger wird erwachsen" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/justice-von-justin-bieber-der-saenger-wird-erwachsen/">"Justice" von Justin Bieber: Der S&auml;nger wird erwachsen</a></h3>
								von <a href="https://mads.de/author/ella/" class="url fn" title="Beitr&auml;ge von Ella Rinke" rel="author">Ella Rinke</a> | <span class="updated">24. Mrz 2021</span> | <a class="comments-link" href="https://mads.de/justice-von-justin-bieber-der-saenger-wird-erwachsen/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/deutscher-oktober-disarstar-will-gerechtigkeit/" title="&bdquo;Deutscher Oktober&ldquo;: Disarstar will Gerechtigkeit">
				<img src="https://mads.de/wp-content/uploads/2021/03/DISARSTAR-150x150.jpg" alt="&bdquo;Deutscher Oktober&ldquo;: Disarstar will Gerechtigkeit" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/deutscher-oktober-disarstar-will-gerechtigkeit/">"Deutscher Oktober": Disarstar will Gerechtigkeit</a></h3>
								von <a href="https://mads.de/author/nina/" class="url fn" title="Beitr&auml;ge von Nina Hoffmann" rel="author">Nina Hoffmann</a> | <span class="updated">22. Mrz 2021</span> | <a class="comments-link" href="https://mads.de/deutscher-oktober-disarstar-will-gerechtigkeit/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-1736" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-1736"><a href="https://mads.de/category/games/">Games</a><ul class="sub-menu" style="border-top-color: #e8533b;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/wegen-corona-minecraft-earth-wird-nach-weniger-als-zwei-jahren-eingestellt/" title="Wegen Corona: Minecraft Earth wird nach weniger als zwei Jahren eingestellt" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/01/mika-baumeister-sWVAxoLmIzY-unsplash-440x264.jpg" alt="Wegen Corona: Minecraft Earth wird nach weniger als zwei Jahren eingestellt">
			</a>
							<h2>Wegen Corona: Minecraft Earth wird nach weniger als zwei Jahren eingestellt</h2>
							<div class="post-meta">
								<span class="updated">6. Jan 2021</span> | <a href="https://mads.de/category/games/" rel="tag">Games</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/steam-awards-das-sind-die-besten-spiele-2020/" title="Steam-Awards 2020: Diese Spiele haben gewonnen" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/01/sean-do-EHLd2utEf68-unsplash-440x264.jpg" alt="Steam-Awards 2020: Diese Spiele haben gewonnen">
			</a>
							<h2>Steam-Awards 2020: Diese Spiele haben gewonnen</h2>
							<div class="post-meta">
								<span class="updated">4. Jan 2021</span> | <a href="https://mads.de/category/games/" rel="tag">Games</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/dystopische-herausforderung-pathologic-2-ueberzeugt-mit-spannung-und-ueberraschungen/" title="Dystopische Herausforderung: Pathologic 2 &uuml;berzeugt mit Spannung und &Uuml;berraschungen">
				<img src="https://mads.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-21-um-13.37.40-150x150.jpg" alt="Dystopische Herausforderung: Pathologic 2 &uuml;berzeugt mit Spannung und &Uuml;berraschungen" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/dystopische-herausforderung-pathologic-2-ueberzeugt-mit-spannung-und-ueberraschungen/">Dystopische Herausforderung: Pathologic 2 &uuml;berzeugt mit Spannung und &Uuml;berraschungen</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">22. Okt 2020</span> | <a class="comments-link" href="https://mads.de/dystopische-herausforderung-pathologic-2-ueberzeugt-mit-spannung-und-ueberraschungen/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/realistischer-geht-nicht-microsoft-flight-simulator-2020-beinhaltet-die-ganze-erde/" title="Realistischer geht nicht: Microsoft Flight Simulator 2020 beinhaltet die ganze Erde">
				<img src="https://mads.de/wp-content/uploads/2020/08/nasa-Q1p7bh3SHj8-unsplash-1-150x150.jpg" alt="Realistischer geht nicht: Microsoft Flight Simulator 2020 beinhaltet die ganze Erde" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/realistischer-geht-nicht-microsoft-flight-simulator-2020-beinhaltet-die-ganze-erde/">Realistischer geht nicht: Microsoft Flight Simulator 2020 beinhaltet die ganze Erde</a></h3>
								von <a href="https://mads.de/author/finn/" class="url fn" title="Beitr&auml;ge von Finn Bachmann" rel="author">Finn Bachmann</a> | <span class="updated">11. Aug 2020</span> | <a class="comments-link" href="https://mads.de/realistischer-geht-nicht-microsoft-flight-simulator-2020-beinhaltet-die-ganze-erde/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/so-koennen-terroristen-auf-spielplattformen-kommunizieren/" title="So k&ouml;nnen Terroristen auf Spielplattformen kommunizieren">
				<img src="https://mads.de/wp-content/uploads/2020/07/emmanuel-WcrqKjgMPfI-unsplash-150x150.jpg" alt="So k&ouml;nnen Terroristen auf Spielplattformen kommunizieren" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/so-koennen-terroristen-auf-spielplattformen-kommunizieren/">So k&ouml;nnen Terroristen auf Spielplattformen kommunizieren</a></h3>
								von <a href="https://mads.de/author/laura-e/" class="url fn" title="Beitr&auml;ge von Laura Ebeling" rel="author">Laura Ebeling</a> | <span class="updated">16. Jul 2020</span> | <a class="comments-link" href="https://mads.de/so-koennen-terroristen-auf-spielplattformen-kommunizieren/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-3166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3166"><a href="https://mads.de/mads-partner/">MADS-Partner</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seite ausw&auml;hlen</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

						<div class="container">
			<div class="et_pb_extra_row etad header_below">
				<a href="http://www.rnd-news.de/"><img src="https://www.mads.de/wp-content/uploads/2018/09/rnd-logo4.png" alt="Werbung"></a>			</div>
		</div>
		<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-44049" class="module single-post-module post-44049 post type-post status-publish format-standard has-post-thumbnail hentry category-top-storys et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Der Traum von Harvard: Lauras Weg an die Eliteuni</h1>
								<div class="post-meta vcard">
									<p>Gepostet von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">19. Apr 2021</span> | <a href="https://mads.de/category/top-storys/" rel="tag">Top-Storys</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://mads.de/wp-content/uploads/2021/04/harvard-1280x640.jpg" alt="Der Traum von Harvard: Lauras Weg an die Eliteuni">								<div class="fotograf">Foto:&nbsp;<span class="ccfic-text">Privat/Emily Karakis/Collage: MADS</span></div>
							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p><em>Laura (18) studiert ab Herbst an der amerikanischen Eliteuni Harvard. Sie ist eine von 55 000 Bewerbern &ndash; und bekam als erste Deutsche fr&uuml;hzeitig die Zusage f&uuml;r den neuen Jahrgang. </em></p>



<hr class="wp-block-separator">



<p>Wenn im Herbst das neue Semester an der Harvard University beginnt, wird Laura dabei sein. Die 18-j&auml;hrige Gymnasiastin aus Walsrode in Niedersachsen ist im Dezember fr&uuml;hzeitig von der Universit&auml;t angenommen worden &ndash; als einzige Deutsche. Die Nachricht, dass sie angenommen wurde, bekam sie mitten in der Nacht. Auf ihrem <a href="https://www.instagram.com/w.s.laura/?hl=de">Instagram-Kanal </a>hat sie den Moment festgehalten, als sie die Nachricht &ouml;ffnet. Ihr Freudenschrei und die anschlie&szlig;enden Tr&auml;nen sprechen f&uuml;r sich. </p>



<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/tv/CNS_TI8KEJa/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/tv/CNS_TI8KEJa/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/CNS_TI8KEJa/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Ein Beitrag geteilt von &#120027;&#120042;&#120062;&#120059;&#120042; &#120034;. &#120038;. (@w.s.laura)</a></p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script>



<p>&bdquo;Ich bin einfach an der besten Universit&auml;t der Welt angenommen&ldquo;, sagt Laura in dem Video zu ihrer Mutter, die wegen Lauras Schrei in ihr Zimmer geeilt kommt. &bdquo;Das Gef&uuml;hl in dem Moment ist schwierig zu beschreiben. Das war der sch&ouml;nste Moment in meinem Leben&ldquo;, sagt Laura &bdquo;Da war das Gef&uuml;hl: Ich habe es geschafft.&ldquo; Mittlerweile wei&szlig; sie, dass sie nicht als einzige Deutsche dort studieren wird. </p>



<h2>Bestnoten reichen f&uuml;r Eliteunis nicht aus</h2>



<p>F&uuml;r ihren Traum hat Laura viel tun m&uuml;ssen. L&auml;ngst reicht ein Notendurchschnitt von 1,0 nicht aus. Engagement ist bei den Universit&auml;ten gefragt. </p>



<div class="wp-block-image"><figure class="alignleft size-large is-resized"><a href="http://mads.de/wp-content/uploads/2021/04/Harvard-Cap.jpg"><img loading="lazy" src="http://mads.de/wp-content/uploads/2021/04/Harvard-Cap-746x1024.jpg" alt="" class="wp-image-44093" width="333" height="456" srcset="https://mads.de/wp-content/uploads/2021/04/Harvard-Cap-746x1024.jpg 746w, https://mads.de/wp-content/uploads/2021/04/Harvard-Cap-219x300.jpg 219w, https://mads.de/wp-content/uploads/2021/04/Harvard-Cap-768x1054.jpg 768w, https://mads.de/wp-content/uploads/2021/04/Harvard-Cap-1080x1482.jpg 1080w, https://mads.de/wp-content/uploads/2021/04/Harvard-Cap.jpg 1100w" sizes="(max-width: 333px) 100vw, 333px"></a></figure></div>



<p>Das setzt sich bei Laura vor allem aus Entrepreneurship, sozialer Arbeit und Kunst zusammen. Sie hat im vergangenen Jahr zusammen mit einem Freund ein Start-up gegr&uuml;ndet, das Sch&uuml;lern Nachhilfelehrer vermittelt, die selbst noch Sch&uuml;ler sind. Beim nationalen Wettbewerb &bdquo;StartupTeens&ldquo; haben die beiden den vierten Platz belegt. </p>



<p>Laura hat au&szlig;erdem die Global Tech Innovation Society gegr&uuml;ndet. Junge Menschen aus der ganzen Welt k&ouml;nnen sich hier &uuml;ber Technikthemen, wie k&uuml;nstliche Intelligenz austauschen. Der Club trifft sich per Videocall, ein Gastredner aus dem ITBereich spricht bei den Treffen &uuml;ber seinen Beruf. Dabei waren schon ein ethischer Hacker von Tesla und eine Rednerin der Vereinten Nationen, die &uuml;ber die ethischen Probleme von k&uuml;nstlicher Intelligenz sprach. </p>



<h2>&bdquo;Nichts unfreiwillig gemacht&ldquo; </h2>



<p>Was im ersten Moment so klingt, als h&auml;tte Laura ihr Leben und ihre Aktivit&auml;ten auf ihre Bewerbung in Harvard ausgerichtet, stimmt so nicht, sagt sie: &bdquo;Ich habe nichts unfreiwillig gemacht. Sich zu etwas zwingen zu m&uuml;ssen, ist f&uuml;r mich nicht der richtige Weg.&ldquo; Den Gedanken kann sie aber nachvollziehen: &bdquo;Ich bin mir bei amerikanischen Sch&uuml;lern auch nicht immer sicher, ob sie Pr&auml;sident des Debattierklubs oder Schachmeister werden, weil sie das wollen &ndash; oder weil es angesehene Aktivit&auml;ten sind&ldquo;, sagt Laura. Dass sie an der Harvard University studieren will, hat sie fr&uuml;h entschieden. Als sie zw&ouml;lf Jahre alt ist, studiert die damalige Freundin ihres Bruders an der bekannten britischen University of Oxford. Das inspiriert Laura: &bdquo;Ich habe mich gefragt, warum ich mir, wenn ich schon zur Schule gehe, nicht auch das h&ouml;chste Ziel setze.&ldquo; </p>



<p>Kurze Zeit sp&auml;ter sieht sie den Film &bdquo;Nat&uuml;rlich blond&ldquo; in dem die Hauptdarstellerin an der Harvard Law School studiert. &bdquo;Ohne richtig zu wissen, was Harvard ist, habe ich danach auf die Frage, was ich sp&auml;ter machen will, immer geantwortet, dass ich sp&auml;ter in Harvard Jura studieren m&ouml;chte.&ldquo; </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">

<div class="EmbedConsent" data-cmp-embed-consent="" data-cmp-vendor-id="5e7ac3fae30e7d1bc1ebf5e8" data-cmp-vendor-name="Youtube" data-cmp-vendor-policy="https://policies.google.com/privacy"><script data-cmp-embed-template="" type="text/template"><iframe loading="lazy" title="Legally Blonde Official Trailer #1 - Luke Wilson Movie (2001) HD" width="1080" height="608" src="https://www.youtube.com/embed/E8I-Qzmbqnc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></script></div></div></figure>



<p>Mit 14 wird ihre Planung konkreter, sie liest sich in das Thema ein. Stellt schnell fest, dass gute Noten das Minimum sind, auch um die wichtigen Empfehlungsschreiben von Lehrern zu bekommen. Einen goldenen Weg, wie man an die Eliteuniversit&auml;t kommt, gebe es aber nicht. Vieles von dem, was ihr bei der Bewerbung geholfen haben d&uuml;rfte, habe sich spontan ergeben, wie die Global Tech Innovation Society oder ihr Start-up One.Education. </p>



<h2>Ivy-League: Angetrieben von Ehrgeiz </h2>



<p>&bdquo;Alles Au&szlig;erschulische, was ich gemacht habe, hat mir immer Spa&szlig; gemacht. Aber nat&uuml;rlich wusste ich, dass es mich auch ein St&uuml;ck n&auml;her an mein Ziel bringt&ldquo;, sagt Laura. Nur f&uuml;r sich selbst macht sie Musik und trifft sich mit Freunden, um einfach mal zu entspannen. Ehrgeiz sei zwar wichtig, um Ziele zu erreichen, &bdquo;aber kein Ehrgeiz, der wehtut, sondern der einen antreibt&ldquo;, meint Laura. Und genauso wichtig sei es, sich auch Zeit f&uuml;r sich selbst zu nehmen. Gerade steckt sie mitten in den Abiturpr&uuml;fungen. Gleichzeitig laufen die Vorbereitungen f&uuml;r ihr Studium in den USA, Visumfragen m&uuml;ssen gekl&auml;rt werden, die Zimmerpartner werden bekannt gegeben und Frage runden mit aktuellen Studierenden stehen an. </p>



<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CNTEEH1hzqs/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CNTEEH1hzqs/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CNTEEH1hzqs/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Ein Beitrag geteilt von Harvard University (@harvard)</a></p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script>



<p>Voraussichtlich Ende August wird sie in die USA fliegen. Ein wenig durfte die 18-J&auml;hrige Harvard schon kennenlernen, im vergangenen Jahr hat sie an der Harvard Summer School teilgenommen, allerdings nur virtuell. Begeistert war sie trotzdem: &bdquo;Ich habe noch nie so viel gelernt, die Professoren haben ihre Themen super anschaulich erkl&auml;rt. Wenn das Studium auch so ist, kann ich mir nichts Besseres vorstellen.&ldquo; </p>



<h2>Studieren in Harvard: 70.000 Euro pro Jahr </h2>



<p>Bevor es richtig losgeht, ist f&uuml;r die Sch&uuml;lerin noch die Finanzierung ihres Studiums ein Thema. Insgesamt l&auml;gen die Kosten f&uuml;r ein Jahr an der Harvard University bei 70.000 Euro. Das gilt aber nicht f&uuml;r jeden. In Harvard gibt es die Regelung, dass Familien, die weniger als 65.000 Dollar im Jahr verdienen, keine Studiengeb&uuml;hren zahlen m&uuml;ssen. Laura bekommt ein Stipendium &uuml;ber etwa 35.000 Euro, weitere 20.000 Euro hat sie ebenfalls schon abgedeckt. F&uuml;r die fehlenden gut 15.000 Euro sucht sie Stipendien und Sponsoren &ndash; und versucht, bezahlte Praktika zu bekommen. Dann h&auml;tte sie ihr erstes Jahr abgedeckt. Ein Stipendium zu ergattern, gestalte sich aber schwierig, weil deutsche Stiftungen oft nur Deutsche finanzierten, die an einer deutschen Uni studieren, nur einen Auslandsaufenthalt machen oder schon im Master studieren. Wenn es soweit ist, will sie w&auml;hrend ihres vierj&auml;hrigen Bachelorstudiums haupts&auml;chlich Kurse aus dem wirtschaftlichen Bereich belegen. Danach m&ouml;chte Laura an der Harvard Law School Jura studieren. Und auch f&uuml;r die Zeit danach gibt es Pl&auml;ne: &bdquo;Mein gro&szlig;es Ziel ist es, irgendwann f&uuml;r die Vereinten Nationen am Internationalen Gerichtshof in Den Haag zu arbeiten&ldquo;, sagt Laura.</p>



<hr class="wp-block-separator is-style-default">



<p><strong>Harvard University: Studieren an einer der besten Universit&auml;ten der Welt</strong></p>



<p><strong>Die <a href="https://www.harvard.edu/">Harvard University</a> ist eine</strong> der acht Universit&auml;ten der sogenannten Ivy-League. Zu ihr geh&ouml;ren die besten und renommiertesten Universit&auml;ten der USA. Ber&uuml;hmte Pers&ouml;nlichkeiten wie <a href="https://obamawhitehouse.archives.gov/administration/first-lady-michelle-obama">Michelle </a>und Barack Obama oder Mark Zuckerberg haben in Harvard studiert.</p>



<div class="wp-block-image"><figure class="alignleft size-large is-resized"><a href="https://mads.de/wp-content/uploads/2021/04/emily-karakis-T-tVt4xsCdE-unsplash-scaled.jpg"><img loading="lazy" src="https://mads.de/wp-content/uploads/2021/04/emily-karakis-T-tVt4xsCdE-unsplash-1024x768.jpg" alt="" class="wp-image-44087" width="298" height="223" srcset="https://mads.de/wp-content/uploads/2021/04/emily-karakis-T-tVt4xsCdE-unsplash-1024x768.jpg 1024w, https://mads.de/wp-content/uploads/2021/04/emily-karakis-T-tVt4xsCdE-unsplash-300x225.jpg 300w, https://mads.de/wp-content/uploads/2021/04/emily-karakis-T-tVt4xsCdE-unsplash-768x576.jpg 768w, https://mads.de/wp-content/uploads/2021/04/emily-karakis-T-tVt4xsCdE-unsplash-1536x1152.jpg 1536w, https://mads.de/wp-content/uploads/2021/04/emily-karakis-T-tVt4xsCdE-unsplash-2048x1536.jpg 2048w, https://mads.de/wp-content/uploads/2021/04/emily-karakis-T-tVt4xsCdE-unsplash-1080x810.jpg 1080w" sizes="(max-width: 298px) 100vw, 298px"></a><figcaption>Die Harvard University gilt<em> </em>als eine der besten Unis der Welt. Foto: Emily Karakis</figcaption></figure></div>



<p><strong>Weil sie als eine der besten Unis</strong> der Welt gilt, erh&auml;lt das Zulassungsb&uuml;ro von Harvard jedes Jahr Zehntausende Bewerbungen auf die knapp 2000 Studienpl&auml;tze pro Jahrgang. Die Bewerbung ist umfangreich. Bewerberinnen und Bewerber m&uuml;ssen unter anderem ein pers&ouml;nliches Statement schreiben, eine Beschreibung ihrer Aktivit&auml;ten abgeben und Essays zu vorgegebenen Themen verfassen. Au&szlig;erdem braucht es Empfehlungsschreiben von Lehrern. </p>



<p><strong>Bewerber aus dem Ausland m&uuml;ssen</strong> den Test of English as a Foreign Language (TOEFL) vorweisen k&ouml;nnen. Wer es geschafft hat, darf von nun an am Campus im US-amerikanischen Cambridge im Gro&szlig;raum Boston studieren. Vier Jahre dauert der Bachelorstudiengang. </p>



<p><strong>Vor allem im ersten Jahr</strong> sind die Studierenden in ihrer Kursauswahl sehr frei. Anders als in Deutschland wird im amerikanischen Studiensystem nicht direkt ein Fach ausgew&auml;hlt. Die Studienanf&auml;nger, die sogenannten freshmen, leben in Wohnheimen (dorms) auf dem Campus. Auch gegessen wird zusammen in einem gro&szlig;en Speisesaal. Die Universit&auml;t m&ouml;chte damit erreichen, dass die Neuen m&ouml;glichst viel voneinander lernen. Die Wohngruppen werden deshalb bewusst vermischt.</p>



<hr class="wp-block-separator">



<h2>Lies auch: </h2>



<ul><li><a href="https://mads.de/studieren-waehrend-corona-lohnt-sich-ein-online-studium/">Studieren w&auml;hrend Corona: Lohnt sich ein Online-Studium?</a></li><li><a href="https://mads.de/kreativ-durch-den-lockdown-fuenf-ideen-gegen-die-langeweile/">Kreativ durch den Lockdown: F&uuml;nf Ideen gegen die Langeweile</a></li><li><a href="https://mads.de/in-der-corona-pandemie-was-kommt-nach-dem-schulabschluss/">In der Corona-Pandemie: Was kommt nach dem Schulabschluss?</a></li></ul>



<p></p>
<!-- AI CONTENT END 1 -->
																		<div class="author-custom"><br></div>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Aktie:</p>
																	</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e6007e;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://mads.de/unterricht-im-freien-twitter-user-finden-idee-realitaetsfern/" rel="prev"><span class="button">Zur&uuml;ck</span><span class="title">Unterricht im Freien: Twitter-User finden Idee realit&auml;tsfern</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://mads.de/5200-wochen-leben-eine-lebenszeit-rechnung/" rel="next"><span class="button">Weiter</span><span class="title">5200 Wochen Leben: Eine Lebenszeit-Rechnung</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>&Uuml;ber den Autor/die Autorin:</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img src="https://mads.de/wp-content/uploads/2018/09/MADS_fav-1-300x300.jpg" width="170" height="170" alt="MADS Team" class="avatar avatar-170 wp-user-avatar wp-user-avatar-170 photo avatar-default">								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://mads.de/author/mads-buero/" rel="author" title="Alle Beitr&auml;ge von MADS Team">MADS Team</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Das k&ouml;nnte dich auch interessieren</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/mads-global-liam-16-lebt-in-north-carolina/" title="MADS Global: Liam (16) lebt in North Carolina" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2019/10/cropped-LIAM-440x264.jpg" alt="MADS Global: Liam (16) lebt in North Carolina"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/mads-global-liam-16-lebt-in-north-carolina/">MADS Global: Liam (16) lebt in North Carolina</a></h4>
									<p class="date"><span class="updated">22. Oktober 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/tilman-unterrichtet-in-palaestina-posaune/" title="Tilman unterrichtet in Pal&auml;stina Posaune" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2019/04/Tilman-Grunwald-1_20190405115430-440x264.jpg" alt="Tilman unterrichtet in Pal&auml;stina Posaune"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/tilman-unterrichtet-in-palaestina-posaune/">Tilman unterrichtet in Pal&auml;stina Posaune</a></h4>
									<p class="date"><span class="updated">20. April 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/briefe-an-unsere-lehrer-was-wir-ihnen-schon-immer-mal-sagen-wollten/" title="Briefe an unsere Lehrer: &bdquo;Sie sagten, ich w&uuml;rde es niemals schaffen&ldquo;" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2020/06/photo-1581726707445-75cbe4efc586-440x264.jpg" alt="Briefe an unsere Lehrer: &bdquo;Sie sagten, ich w&uuml;rde es niemals schaffen&ldquo;"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/briefe-an-unsere-lehrer-was-wir-ihnen-schon-immer-mal-sagen-wollten/">Briefe an unsere Lehrer: &bdquo;Sie sagten, ich w&uuml;rde es niemals schaffen&ldquo;</a></h4>
									<p class="date"><span class="updated">15. Juni 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/mit-der-app-zum-abitur-sieben-accounts-die-beim-lernen-helfen/" title="Mit der App zum Abitur: Sieben Accounts, die beim Lernen helfen" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2021/02/soundtrap-ddwbTn5HDdQ-unsplash-440x264.jpg" alt="Mit der App zum Abitur: Sieben Accounts, die beim Lernen helfen"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/mit-der-app-zum-abitur-sieben-accounts-die-beim-lernen-helfen/">Mit der App zum Abitur: Sieben Accounts, die beim Lernen helfen</a></h4>
									<p class="date"><span class="updated">15. Februar 2021</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Poste einen Kommentar:</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/der-traum-von-harvard-lauras-weg-an-die-eliteuni/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://mads.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht ver&ouml;ffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Hier ist Platz f&uuml;r deinen Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required"></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required"></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ich kenne und akzeptiere die <a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo" target="_blank" rel="" class="comment-form-policy__see-more-link">Datenschutzhinweise</a><span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken!"> <input type="hidden" name="comment_post_ID" value="44049" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0">
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2c95e4a97d"></p><input type="hidden" id="ak_js" name="ak_js" value="112"><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="custom_html-16" class="widget_text widget et_pb_widget widget_custom_html"><h4 class="widgettitle">MADS auf Instagram</h4><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841409462723128#2" data-res="auto" data-cols="1" data-num="2" data-shortcode-atts="{}" data-postid="44049">
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17886496721154055" data-date="1618838768">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CN2WJqjJArQ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/175105171_205419754401965_6406594917870032159_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6j0FhTNl0VcAX_bFpS-&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=9412b11488042cbb0e131381518577f0&amp;oe=60A1E968" data-img-src-set='{"d":"https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/175105171_205419754401965_6406594917870032159_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6j0FhTNl0VcAX_bFpS-&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=9412b11488042cbb0e131381518577f0&amp;oe=60A1E968","150":"https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/175105171_205419754401965_6406594917870032159_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6j0FhTNl0VcAX_bFpS-&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=9412b11488042cbb0e131381518577f0&amp;oe=60A1E968","320":"https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/175105171_205419754401965_6406594917870032159_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6j0FhTNl0VcAX_bFpS-&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=9412b11488042cbb0e131381518577f0&amp;oe=60A1E968","640":"https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/175105171_205419754401965_6406594917870032159_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6j0FhTNl0VcAX_bFpS-&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=9412b11488042cbb0e131381518577f0&amp;oe=60A1E968"}'>
            <span class="sbi-screenreader">Laura (18) studiert ab Herbst an der amerikanische</span>
            	                    <img src="https://mads.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Laura (18) studiert ab Herbst an der amerikanischen Eliteuni Harvard. @w.s.laura ist eine von 55 000 Bewerbern &ndash; und bekam als erste Deutsche fr&uuml;hzeitig die Zusage f&uuml;r den neuen Jahrgang.
Link im Bio &#128064;
&#128247;: privat 
#harvard #eliteuni #schule #studium">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17898514936938841" data-date="1618424830">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CNqAoBdpUKS/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/172982184_646457552853059_8079637081520555337_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3v3y7gXF72YAX_-L-Xz&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=cb15029c9be80e50823e975da8449034&amp;oe=60A2D831" data-img-src-set='{"d":"https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/172982184_646457552853059_8079637081520555337_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3v3y7gXF72YAX_-L-Xz&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=cb15029c9be80e50823e975da8449034&amp;oe=60A2D831","150":"https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/172982184_646457552853059_8079637081520555337_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3v3y7gXF72YAX_-L-Xz&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=cb15029c9be80e50823e975da8449034&amp;oe=60A2D831","320":"https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/172982184_646457552853059_8079637081520555337_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3v3y7gXF72YAX_-L-Xz&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=cb15029c9be80e50823e975da8449034&amp;oe=60A2D831","640":"https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/172982184_646457552853059_8079637081520555337_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3v3y7gXF72YAX_-L-Xz&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=cb15029c9be80e50823e975da8449034&amp;oe=60A2D831"}'>
            <span class="sbi-screenreader">Amelie (24) verdient Geld mit Malerei. MADS erz&auml;h</span>
            	                    <img src="https://mads.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Amelie (24) verdient Geld mit Malerei. MADS erz&auml;hlt sie, wie es sich anf&uuml;hlt, das erste Bild zu verkaufen.
.
.
.
Link in Bio &#128064;
&#128247;: Canca 
@amlowan_bilder">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);">
            <span class="sbi_btn_text">Mehr laden&hellip;</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/mads.de/" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewbox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Auf Instagram folgen</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841409462723128#2" data-resized='{"17886496721154055":{"id":"175105171_205419754401965_6406594917870032159_n","ratio":"1.00","sizes":{"full":640,"low":320,"thumb":150}},"17898514936938841":{"id":"172982184_646457552853059_8079637081520555337_n","ratio":"1.00","sizes":{"full":640,"low":320,"thumb":150}}}'>
	</span>
	</div>

</div></div> <!-- end .et_pb_widget --><div id="custom_html-7" class="widget_text widget et_pb_widget widget_custom_html"><h4 class="widgettitle">UNSERE MADS-PARTNER</h4><div class="textwidget custom-html-widget"><div id="metaslider-id-2658" style="max-width: 700px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-2658 ml-slider slidesponsor nav-hidden">
    <div id="metaslider_container_2658">
        <div id="metaslider_2658">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-20304 ms-image"><a href="https://www.pedag.de/" target="_blank" rel="noopener"><img width="1393" height="532" src="https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c.jpg" class="slider-2658 slide-20304" alt="" loading="lazy" rel="" title="Schelchen Pedag 4c" srcset="https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c.jpg 1393w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-300x115.jpg 300w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-768x293.jpg 768w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-1024x391.jpg 1024w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-1080x412.jpg 1080w" sizes="(max-width: 1393px) 100vw, 1393px"></a></li>
                <li style="display: none; width: 100%;" class="slide-24694 ms-image"><a href="https://www.spk-schaumburg.de/de/home.html" target="_blank" rel="noopener"><img width="698" height="408" src="https://mads.de/wp-content/uploads/2018/11/sparkasse-sn.jpg" class="slider-2658 slide-24694" alt="" loading="lazy" rel="" title="sparkasse-sn" srcset="https://mads.de/wp-content/uploads/2018/11/sparkasse-sn.jpg 698w, https://mads.de/wp-content/uploads/2018/11/sparkasse-sn-300x175.jpg 300w" sizes="(max-width: 698px) 100vw, 698px"></a></li>
                <li style="display: none; width: 100%;" class="slide-24363 ms-image"><a href="https://www.tk.de/techniker" target="_blank" rel="noopener"><img width="1181" height="1181" src="https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB.png" class="slider-2658 slide-24363" alt="" loading="lazy" rel="" title="TK-Logo_RGB" srcset="https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB.png 1181w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-150x150.png 150w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-300x300.png 300w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-768x768.png 768w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-1024x1024.png 1024w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-1080x1080.png 1080w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-440x440.png 440w" sizes="(max-width: 1181px) 100vw, 1181px"></a></li>
                <li style="display: none; width: 100%;" class="slide-39590 ms-image"><a href="https://leifert.de/" target="_blank" rel="noopener"><img width="200" height="137" src="https://mads.de/wp-content/uploads/2020/12/Faber_LOGO200.jpg" class="slider-2658 slide-39590" alt="" loading="lazy" rel="" title="Faber_LOGO200"></a></li>
                <li style="display: none; width: 100%;" class="slide-2661 ms-image"><a href="https://niedersachsenmetall.de" target="_blank" rel="noopener"><img width="460" height="109" src="https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall.png" class="slider-2658 slide-2661" alt="" loading="lazy" rel="" title="niedersachsenmetall" srcset="https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall.png 460w, https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall-300x71.png 300w" sizes="(max-width: 460px) 100vw, 460px"></a></li>
                <li style="display: none; width: 100%;" class="slide-24459 ms-image"><a href="https://www.rewe.de/marktseite/potsdam/4040388/rewe-markt-breite-str-27/" target="_blank" rel="noopener"><img width="200" height="142" src="https://mads.de/wp-content/uploads/2020/12/Rewe_Grube_logo_200.jpg" class="slider-2658 slide-24459" alt="" loading="lazy" rel="" title="Rewe_Grube_logo_200"></a></li>
                <li style="display: none; width: 100%;" class="slide-20303 ms-image"><a href="https://www.meine-krankenkasse.de/" target="_blank" rel="noopener"><img width="200" height="27" src="https://mads.de/wp-content/uploads/2020/12/BKK-200.jpg" class="slider-2658 slide-20303" alt="" loading="lazy" rel="" title="BKK-200"></a></li>
                <li style="display: none; width: 100%;" class="slide-24457 ms-image"><a href="https://www.emb-gmbh.de/privatkunden" target="_blank" rel="noopener"><img width="200" height="157" src="https://mads.de/wp-content/uploads/2020/12/EMB200.jpg" class="slider-2658 slide-24457" alt="" loading="lazy" rel="" title="EMB200"></a></li>
                <li style="display: none; width: 100%;" class="slide-25443 ms-image"><a href="https://www.norma-online.de/de/angebote/" target="_blank" rel="noopener"><img width="200" height="62" src="https://mads.de/wp-content/uploads/2020/12/NORMA_Logo_200.jpg" class="slider-2658 slide-25443" alt="" loading="lazy" rel="" title="NORMA_Logo_200"></a></li>
                <li style="display: none; width: 100%;" class="slide-24693 ms-image"><a href="https://schaumburg.de" target="_blank" rel="noopener"><img width="200" height="117" src="https://mads.de/wp-content/uploads/2018/11/schaumburg_ad.jpg" class="slider-2658 slide-24693" alt="" loading="lazy" rel="" title="schaumburg_ad"></a></li>
                <li style="display: none; width: 100%;" class="slide-2662 ms-image"><a href="https://www.enercity.de" target="_blank" rel="noopener"><img width="371" height="136" src="https://mads.de/wp-content/uploads/2018/11/enercity.png" class="slider-2658 slide-2662" alt="" loading="lazy" rel="" title="enercity" srcset="https://mads.de/wp-content/uploads/2018/11/enercity.png 371w, https://mads.de/wp-content/uploads/2018/11/enercity-300x110.png 300w" sizes="(max-width: 371px) 100vw, 371px"></a></li>
                <li style="display: none; width: 100%;" class="slide-24692 ms-image"><a href="https://www.blindow.de/" target="_blank" rel="noopener"><img width="1181" height="498" src="https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer.jpg" class="slider-2658 slide-24692" alt="" loading="lazy" rel="" title="BBS_standard_quer" srcset="https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer.jpg 1181w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-300x127.jpg 300w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-1024x432.jpg 1024w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-768x324.jpg 768w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-1080x455.jpg 1080w" sizes="(max-width: 1181px) 100vw, 1181px"></a></li>
                <li style="display: none; width: 100%;" class="slide-20300 ms-image"><a href="https://www.stwb.de/" target="_blank" rel="noopener"><img width="953" height="381" src="https://mads.de/wp-content/uploads/2018/11/stwb_claim.jpg" class="slider-2658 slide-20300" alt="" loading="lazy" rel="" title="stwb_claim" srcset="https://mads.de/wp-content/uploads/2018/11/stwb_claim.jpg 953w, https://mads.de/wp-content/uploads/2018/11/stwb_claim-300x120.jpg 300w, https://mads.de/wp-content/uploads/2018/11/stwb_claim-768x307.jpg 768w" sizes="(max-width: 953px) 100vw, 953px"></a></li>
                <li style="display: none; width: 100%;" class="slide-39584 ms-image"><a href="https://www.sportstation.fit/de/" target="_blank" rel="noopener"><img width="200" height="49" src="https://mads.de/wp-content/uploads/2020/12/sportstation-200.jpg" class="slider-2658 slide-39584" alt="" loading="lazy" rel="" title="sportstation-200"></a></li>
                <li style="display: none; width: 100%;" class="slide-39594 ms-image"><a href="https://www.ikk-nord.de/nordich" target="_blank" rel="noopener"><img width="200" height="26" src="https://mads.de/wp-content/uploads/2021/02/Logo_IKK_Die_Innovationskasse_RGB300-1.jpg" class="slider-2658 slide-39594" alt="" loading="lazy" rel="" title="Logo_IKK_Die_Innovationskasse_RGB300 (1)"></a></li>
                <li style="display: none; width: 100%;" class="slide-39586 ms-image"><a href="https://leifert.de/" target="_blank" rel="noopener"><img width="200" height="256" src="https://mads.de/wp-content/uploads/2020/12/Leifert-200.jpg" class="slider-2658 slide-39586" alt="" loading="lazy" rel="" title="Leifert-200"></a></li>
                <li style="display: none; width: 100%;" class="slide-24792 ms-image"><a href="https://cuborg.de/" target="_blank" rel="noopener"><img width="200" height="90" src="https://mads.de/wp-content/uploads/2018/11/cuborg_ad.jpg" class="slider-2658 slide-24792" alt="" loading="lazy" rel="" title="cuborg_ad"></a></li>
                <li style="display: none; width: 100%;" class="slide-3212 ms-image"><a href="https://www.mitgas.de/unternehmen" target="_blank" rel="noopener"><img width="200" height="68" src="https://mads.de/wp-content/uploads/2018/11/mitgas_ad.jpg" class="slider-2658 slide-3212" alt="" loading="lazy" rel="" title="mitgas_ad"></a></li>
                <li style="display: none; width: 100%;" class="slide-24460 ms-image"><a href="https://www.schmidt-peine.de/" target="_blank" rel="noopener"><img width="200" height="103" src="https://mads.de/wp-content/uploads/2020/12/Gebr.-Schmidt-logo_2014as-1.jpg" class="slider-2658 slide-24460" alt="" loading="lazy" rel="" title="Gebr. Schmidt logo_2014as (1)"></a></li>
            </ul>
        </div>
        
    </div>
</div></div></div> <!-- end .et_pb_widget --><div id="et_social_followers-2" class="widget et_pb_widget widget_et_social_followers"><h4 class="widgettitle">Folge MADS</h4>
		<div class="widget_content">
			<ul class="widget_list">
								<li>
						<a class="et-extra-icon et-extra-icon-facebook et-extra-icon-background social-icon" href="https://www.facebook.com/wirsindMADS/"></a>
						<a href="https://www.facebook.com/wirsindMADS/" class="widget_list_social">
							<h3 class="title">Facebook</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-youtube et-extra-icon-background social-icon" href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ"></a>
						<a href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ" class="widget_list_social">
							<h3 class="title">Youtube</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-twitter et-extra-icon-background social-icon" href="https://twitter.com/wirsindMADS"></a>
						<a href="https://twitter.com/wirsindMADS" class="widget_list_social">
							<h3 class="title">Twitter</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-instagram et-extra-icon-background social-icon" href="https://www.instagram.com/mads.de/"></a>
						<a href="https://www.instagram.com/mads.de/" class="widget_list_social">
							<h3 class="title">Instagram</h3>
													</a>
					</li>
								</ul>
		</div>
		</div> <!-- end .et_pb_widget --><div id="tag_cloud-2" class="widget et_pb_widget widget_tag_cloud"><h4 class="widgettitle">Themen</h4><div class="tagcloud"><a href="https://mads.de/tag/aktien/" class="tag-cloud-link tag-link-149 tag-link-position-1" style="font-size: 8pt;" aria-label="Aktien (1 Eintrag)">Aktien</a>
<a href="https://mads.de/tag/alexverhalle/" class="tag-cloud-link tag-link-144 tag-link-position-2" style="font-size: 8pt;" aria-label="alexverhalle (1 Eintrag)">alexverhalle</a>
<a href="https://mads.de/tag/bafoeg/" class="tag-cloud-link tag-link-96 tag-link-position-3" style="font-size: 8pt;" aria-label="Baf&ouml;g (1 Eintrag)">Baf&ouml;g</a>
<a href="https://mads.de/tag/club/" class="tag-cloud-link tag-link-142 tag-link-position-4" style="font-size: 8pt;" aria-label="Club (1 Eintrag)">Club</a>
<a href="https://mads.de/tag/corona/" class="tag-cloud-link tag-link-126 tag-link-position-5" style="font-size: 8pt;" aria-label="Corona (1 Eintrag)">Corona</a>
<a href="https://mads.de/tag/disney/" class="tag-cloud-link tag-link-140 tag-link-position-6" style="font-size: 8pt;" aria-label="Disney (1 Eintrag)">Disney</a>
<a href="https://mads.de/tag/dyskalkulie/" class="tag-cloud-link tag-link-115 tag-link-position-7" style="font-size: 8pt;" aria-label="Dyskalkulie (1 Eintrag)">Dyskalkulie</a>
<a href="https://mads.de/tag/erfahrungsbericht/" class="tag-cloud-link tag-link-118 tag-link-position-8" style="font-size: 8pt;" aria-label="Erfahrungsbericht (1 Eintrag)">Erfahrungsbericht</a>
<a href="https://mads.de/tag/eu-wahl/" class="tag-cloud-link tag-link-92 tag-link-position-9" style="font-size: 8pt;" aria-label="EU-Wahl (1 Eintrag)">EU-Wahl</a>
<a href="https://mads.de/tag/europa/" class="tag-cloud-link tag-link-93 tag-link-position-10" style="font-size: 8pt;" aria-label="Europa (1 Eintrag)">Europa</a>
<a href="https://mads.de/tag/europawahl/" class="tag-cloud-link tag-link-91 tag-link-position-11" style="font-size: 8pt;" aria-label="Europawahl (1 Eintrag)">Europawahl</a>
<a href="https://mads.de/tag/food/" class="tag-cloud-link tag-link-16 tag-link-position-12" style="font-size: 18.5pt;" aria-label="Food (3 Eintr&auml;ge)">Food</a>
<a href="https://mads.de/tag/fotograf/" class="tag-cloud-link tag-link-143 tag-link-position-13" style="font-size: 8pt;" aria-label="Fotograf (1 Eintrag)">Fotograf</a>
<a href="https://mads.de/tag/freizeit/" class="tag-cloud-link tag-link-128 tag-link-position-14" style="font-size: 8pt;" aria-label="Freizeit (1 Eintrag)">Freizeit</a>
<a href="https://mads.de/tag/gamestop/" class="tag-cloud-link tag-link-148 tag-link-position-15" style="font-size: 8pt;" aria-label="Gamestop (1 Eintrag)">Gamestop</a>
<a href="https://mads.de/tag/geld/" class="tag-cloud-link tag-link-99 tag-link-position-16" style="font-size: 8pt;" aria-label="Geld (1 Eintrag)">Geld</a>
<a href="https://mads.de/tag/gnoien/" class="tag-cloud-link tag-link-131 tag-link-position-17" style="font-size: 8pt;" aria-label="Gnoien (1 Eintrag)">Gnoien</a>
<a href="https://mads.de/tag/hausaufgaben/" class="tag-cloud-link tag-link-129 tag-link-position-18" style="font-size: 8pt;" aria-label="Hausaufgaben (1 Eintrag)">Hausaufgaben</a>
<a href="https://mads.de/tag/homeoffice/" class="tag-cloud-link tag-link-147 tag-link-position-19" style="font-size: 8pt;" aria-label="Homeoffice (1 Eintrag)">Homeoffice</a>
<a href="https://mads.de/tag/instagram/" class="tag-cloud-link tag-link-45 tag-link-position-20" style="font-size: 8pt;" aria-label="Instagram (1 Eintrag)">Instagram</a>
<a href="https://mads.de/tag/instalike/" class="tag-cloud-link tag-link-141 tag-link-position-21" style="font-size: 8pt;" aria-label="Instalike (1 Eintrag)">Instalike</a>
<a href="https://mads.de/tag/krankheit/" class="tag-cloud-link tag-link-119 tag-link-position-22" style="font-size: 8pt;" aria-label="Krankheit (1 Eintrag)">Krankheit</a>
<a href="https://mads.de/tag/lachen/" class="tag-cloud-link tag-link-22 tag-link-position-23" style="font-size: 8pt;" aria-label="Lachen (1 Eintrag)">Lachen</a>
<a href="https://mads.de/tag/leben/" class="tag-cloud-link tag-link-21 tag-link-position-24" style="font-size: 8pt;" aria-label="Leben (1 Eintrag)">Leben</a>
<a href="https://mads.de/tag/liebe/" class="tag-cloud-link tag-link-47 tag-link-position-25" style="font-size: 8pt;" aria-label="Liebe (1 Eintrag)">Liebe</a>
<a href="https://mads.de/tag/musik/" class="tag-cloud-link tag-link-19 tag-link-position-26" style="font-size: 14.3pt;" aria-label="Musik (2 Eintr&auml;ge)">Musik</a>
<a href="https://mads.de/tag/netflix/" class="tag-cloud-link tag-link-37 tag-link-position-27" style="font-size: 14.3pt;" aria-label="Netflix (2 Eintr&auml;ge)">Netflix</a>
<a href="https://mads.de/tag/olivia-rodrigo/" class="tag-cloud-link tag-link-138 tag-link-position-28" style="font-size: 8pt;" aria-label="Olivia Rodrigo (1 Eintrag)">Olivia Rodrigo</a>
<a href="https://mads.de/tag/parteien/" class="tag-cloud-link tag-link-94 tag-link-position-29" style="font-size: 8pt;" aria-label="Parteien (1 Eintrag)">Parteien</a>
<a href="https://mads.de/tag/podcast/" class="tag-cloud-link tag-link-39 tag-link-position-30" style="font-size: 8pt;" aria-label="Podcast (1 Eintrag)">Podcast</a>
<a href="https://mads.de/tag/rechenschwaeche/" class="tag-cloud-link tag-link-117 tag-link-position-31" style="font-size: 8pt;" aria-label="Rechenschw&auml;che (1 Eintrag)">Rechenschw&auml;che</a>
<a href="https://mads.de/tag/schule/" class="tag-cloud-link tag-link-116 tag-link-position-32" style="font-size: 8pt;" aria-label="Schule (1 Eintrag)">Schule</a>
<a href="https://mads.de/tag/schulstoff/" class="tag-cloud-link tag-link-127 tag-link-position-33" style="font-size: 8pt;" aria-label="Schulstoff (1 Eintrag)">Schulstoff</a>
<a href="https://mads.de/tag/schueler-kommentar/" class="tag-cloud-link tag-link-125 tag-link-position-34" style="font-size: 8pt;" aria-label="Sch&uuml;ler-Kommentar (1 Eintrag)">Sch&uuml;ler-Kommentar</a>
<a href="https://mads.de/tag/seifenkisten/" class="tag-cloud-link tag-link-130 tag-link-position-35" style="font-size: 8pt;" aria-label="Seifenkisten (1 Eintrag)">Seifenkisten</a>
<a href="https://mads.de/tag/seifenkistenrennen/" class="tag-cloud-link tag-link-132 tag-link-position-36" style="font-size: 8pt;" aria-label="Seifenkistenrennen (1 Eintrag)">Seifenkistenrennen</a>
<a href="https://mads.de/tag/smartphone/" class="tag-cloud-link tag-link-18 tag-link-position-37" style="font-size: 18.5pt;" aria-label="Smartphone (3 Eintr&auml;ge)">Smartphone</a>
<a href="https://mads.de/tag/spaziergang/" class="tag-cloud-link tag-link-145 tag-link-position-38" style="font-size: 8pt;" aria-label="Spaziergang (1 Eintrag)">Spaziergang</a>
<a href="https://mads.de/tag/spotify/" class="tag-cloud-link tag-link-38 tag-link-position-39" style="font-size: 8pt;" aria-label="Spotify (1 Eintrag)">Spotify</a>
<a href="https://mads.de/tag/streaming/" class="tag-cloud-link tag-link-17 tag-link-position-40" style="font-size: 22pt;" aria-label="Streaming (4 Eintr&auml;ge)">Streaming</a>
<a href="https://mads.de/tag/studenten/" class="tag-cloud-link tag-link-97 tag-link-position-41" style="font-size: 8pt;" aria-label="Studenten (1 Eintrag)">Studenten</a>
<a href="https://mads.de/tag/wahlprogramm/" class="tag-cloud-link tag-link-95 tag-link-position-42" style="font-size: 8pt;" aria-label="Wahlprogramm (1 Eintrag)">Wahlprogramm</a>
<a href="https://mads.de/tag/whatsapp/" class="tag-cloud-link tag-link-40 tag-link-position-43" style="font-size: 8pt;" aria-label="WhatsApp (1 Eintrag)">WhatsApp</a>
<a href="https://mads.de/tag/winter/" class="tag-cloud-link tag-link-146 tag-link-position-44" style="font-size: 8pt;" aria-label="Winter (1 Eintrag)">Winter</a>
<a href="https://mads.de/tag/wuerth-handwerkerwettbewerb/" class="tag-cloud-link tag-link-133 tag-link-position-45" style="font-size: 8pt;" aria-label="W&uuml;rth-Handwerkerwettbewerb (1 Eintrag)">W&uuml;rth-Handwerkerwettbewerb</a></div>
</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="et_ads-2" class="widget et_pb_widget widget_et_ads"><h4 class="widgettitle">MADS &ndash; Das Projekt</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://mads-projekt.de" target="_blank">
						<img src="https://www.mads.de/wp-content/uploads/2018/09/MADS_LogoUnterzeile_negativ2_RGB.png" alt="MADS - Das Projekt">
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
							<div id="et-recent-posts-2" class="widget et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Aktuell</h4>		<ul class="widget_list">
					<li>
									<a href="https://mads.de/5200-wochen-leben-eine-lebenszeit-rechnung/" title="5200 Wochen Leben: Eine Lebenszeit-Rechnung" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2021/04/Bildschirmfoto-2021-04-19-um-13.59.57-150x150.jpg" alt="5200 Wochen Leben: Eine Lebenszeit-Rechnung">
			</a>								<div class="post_info">
					<a href="https://mads.de/5200-wochen-leben-eine-lebenszeit-rechnung/" class="title">5200 Wochen Leben: Eine Lebenszeit-Rechnung</a>
										<div class="post-meta">
						<span class="updated">19. Apr 2021</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://mads.de/der-traum-von-harvard-lauras-weg-an-die-eliteuni/" title="Der Traum von Harvard: Lauras Weg an die Eliteuni" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2021/04/harvard-150x150.jpg" alt="Der Traum von Harvard: Lauras Weg an die Eliteuni">
			</a>								<div class="post_info">
					<a href="https://mads.de/der-traum-von-harvard-lauras-weg-an-die-eliteuni/" class="title">Der Traum von Harvard: Lauras Weg an die Eliteuni</a>
										<div class="post-meta">
						<span class="updated">19. Apr 2021</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://mads.de/unterricht-im-freien-twitter-user-finden-idee-realitaetsfern/" title="Unterricht im Freien: Twitter-User finden Idee realit&auml;tsfern" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2021/04/aaron-burden-6jYoil2GhVk-unsplash-150x150.jpg" alt="Unterricht im Freien: Twitter-User finden Idee realit&auml;tsfern">
			</a>								<div class="post_info">
					<a href="https://mads.de/unterricht-im-freien-twitter-user-finden-idee-realitaetsfern/" class="title">Unterricht im Freien: Twitter-User finden Idee realit&auml;tsfern</a>
										<div class="post-meta">
						<span class="updated">19. Apr 2021</span>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="nav_menu-2" class="widget et_pb_widget widget_nav_menu"><h4 class="widgettitle">Unsere Partner</h4><div class="menu-partner-container"><ul id="menu-partner" class="menu"><li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://mads.de/unsere-news-sites/">Unsere News-Seiten</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188"><a href="http://reisereporter.de">Reisereporter</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="http://sportbuzzer.de">Sportbuzzer</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191"><a href="http://rnd.de">RND</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Entworfen von <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Angetrieben von <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://mads.de/kontakt-zu-uns/">Kontakt zu uns</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="https://mads.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228"><a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo">Informationen nach DSGVO</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://mads.de/impressum/">Impressum</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/wirsindMADS/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/wirsindMADS" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/mads.de/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Zur&uuml;ck nach oben" id="back_to_top"></span>
	
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://mads.de/wp-admin/admin-ajax.php";
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><div class="EmbedConsent" data-cmp-embed-consent="" data-cmp-vendor-id="5e952f6107d9d20c88e7c975" data-cmp-vendor-name="Google Tag Manager" data-cmp-vendor-policy=""><script data-cmp-embed-template="" type="text/template"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX7RJGV" height="0" width="0" style="display:none;visibility:hidden"></iframe></script></div></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- IVW -->
<!-- SZM VERSION="2.0" --> 
<script type="cmp-managed" data-vendor-id="730" data-vendor-name="INFOnline"> 
var iam_data = { 
"st":"haz", // site/domain 
"cp":"mads_vrt_family", // code  
"co":"kommentar" // comment 
} 
iom.c(iam_data); 
</script> 
<!--/SZM --> 
<!-- End IVW --><link rel="stylesheet" id="metaslider-flex-slider-css" href="https://mads.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.20.3" type="text/css" media="all" property="stylesheet">
<link rel="stylesheet" id="metaslider-public-css" href="https://mads.de/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.20.3" type="text/css" media="all" property="stylesheet">
<script type="text/javascript" src="https://mads.de/wp-content/plugins/popslide/assets/js/jquery.cookie.min.js" id="jquery-cookie-js"></script>
<script type="text/javascript" id="popslide-scripts-js-extra">
/* <![CDATA[ */
var popslide_settings = {"ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","nonce":"0d752ad5bb","status":{"active":false,"demo":"false"},"cookie":{"active":"true","name":"popslide_prevent_display","days":"1"},"after":{"hits":"1","rule":"and","seconds":"3"},"position":"bottom","animation_duration":"300","custom_target":{"targets":"","close":"false"}};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/popslide/assets/js/front.js" id="popslide-scripts-js"></script>
<script type="text/javascript" id="pcpro-post-like-js-extra">
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","nonce":"9e978a012b"};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/sp-post-like.js?ver=1.2.9" id="pcpro-post-like-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/imagesloaded.pkgd.min.js?ver=1.2.9" id="image-loaded-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/jquery.isotope.min.js?ver=1.2.9" id="jquery-isotope-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/remodal.js?ver=1.2.9" id="remodal-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/scripts.js?ver=1.2.9" id="pcpro-scripts-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/responsive-filterable-posts/assets/js/jquery.isotope.min.js?ver=5.7.1" id="rfp-isotope-script-js"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1" id="jquery-ui-core-js"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1" id="jquery-ui-datepicker-js"></script>
<script type="text/javascript" id="jquery-ui-datepicker-js-after">
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/masonry.min.js?ver=4.2.2" id="masonry-js"></script>
<script type="text/javascript" id="extra-scripts-js-extra">
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","your_rating":"Deine Bewertung:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d Artikel im Warenkorb","item_count":"%d Item","items_count":" %d Elemente","rating_nonce":"bcfdad9743","timeline_nonce":"421f045b3d","blog_feed_nonce":"caef3d9760","error":"Es gab ein Problem, bitte versuchen Sie es erneut.","contact_error_name_required":"Namensfeld darf nicht leer sein.","contact_error_email_required":"Das E-Mail-Feld darf nicht leer sein.","contact_error_email_invalid":"Bitte geben Sie eine g\u00fcltige E-Mail-Adresse ein.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"d65decc6b4","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"f23c2ace5a","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"44049","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.9.1" id="extra-scripts-js"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/comment-reply.min.js?ver=5.7.1" id="comment-reply-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5" id="page-links-to-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/themes/Extra/core/admin/js/common.js?ver=4.9.1" id="et-core-common-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4" id="wp-featherlight-js"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/wp-embed.min.js?ver=5.7.1" id="wp-embed-js"></script>
<script async="async" type="text/javascript" src="https://mads.de/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9" id="akismet-form-js"></script>
<script type="text/javascript" id="sb_instagram_scripts-js-extra">
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/mads.de\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/mads.de\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.8.2" id="sb_instagram_scripts-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.20.3" id="metaslider-flex-slider-js"></script>
<script type="text/javascript" id="metaslider-flex-slider-js-after">
var metaslider_2658 = function($) {$('#metaslider_2658').addClass('flexslider');
            $('#metaslider_2658').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1200,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_2658');
        };
        var timer_metaslider_2658 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_2658, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_2658, 1) : metaslider_2658(window.jQuery);
        };
        timer_metaslider_2658();
</script>
<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1186291533"><input type="hidden" id="essb_mail_instance" value=""><input type="hidden" id="essb_mail_post" value=""></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript" src="https://mads.de/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.js" async></script></body>
</html>
