<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://mads.de/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://mads.de/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://mads.de';var et_post_id='29162';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Unterricht zu Hause: Mit diesen Apps und Tools trotz Corona für die Schule lernen</title>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Unterricht zu Hause: Mit diesen Apps und Tools trotz Corona für die Schule lernen" />
<meta property="og:description" content="Kinderzimmer statt Klassenraum: Die meisten Schulen haben mittlerweile geschlossen. Diese Apps, Tools und Youtube-Kanäle helfen dir beim Unterricht zuhause." />
<meta property="og:url" content="https://mads.de/unterricht-zuhause-mit-diesen-apps-und-tools-fuer-die-schule-lernen/" />
<meta property="og:site_name" content="MADS.de" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-03-16T18:19:36+01:00" />
<meta property="article:modified_time" content="2020-03-16T18:23:18+01:00" />
<meta property="og:updated_time" content="2020-03-16T18:23:18+01:00" />
<meta property="og:image" content="http://mads.de/wp-content/uploads/2020/03/jeshoots-com-2vD8lIhdnw-unsplash-scaled.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kinderzimmer statt Klassenraum: Die meisten Schulen haben mittlerweile geschlossen. Diese Apps, Tools und Youtube-Kanäle helfen dir beim Unterricht zuhause."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://mads.de/unterricht-zuhause-mit-diesen-apps-und-tools-fuer-die-schule-lernen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Unterricht zu Hause: Mit diesen Apps und Tools trotz Corona für die Schule lernen" />
<meta property="og:description" content="Kinderzimmer statt Klassenraum: Die meisten Schulen haben mittlerweile geschlossen. Diese Apps, Tools und Youtube-Kanäle helfen dir beim Unterricht zuhause." />
<meta property="og:url" content="https://mads.de/unterricht-zuhause-mit-diesen-apps-und-tools-fuer-die-schule-lernen/" />
<meta property="og:site_name" content="MADS.de" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-03-16T17:19:36+00:00" />
<meta property="article:modified_time" content="2020-03-16T17:23:18+00:00" />
<meta property="og:updated_time" content="2020-03-16T17:23:18+00:00" />
<meta property="og:image" content="https://mads.de/wp-content/uploads/2020/03/jeshoots-com-2vD8lIhdnw-unsplash-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://mads.de/wp-content/uploads/2020/03/jeshoots-com-2vD8lIhdnw-unsplash-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kinderzimmer statt Klassenraum: Die meisten Schulen haben mittlerweile geschlossen. Diese Apps, Tools und Youtube-Kanäle helfen dir beim Unterricht zuhause." />
<meta name="twitter:title" content="Unterricht zu Hause: Mit diesen Apps und Tools trotz Corona für die Schule lernen" />
<meta name="twitter:image" content="https://mads.de/wp-content/uploads/2020/03/jeshoots-com-2vD8lIhdnw-unsplash-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mads.de/#organization","name":"MADS","url":"https://mads.de/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://mads.de/#logo","url":"https://mads.de/wp-content/uploads/2018/09/mads1.png","width":2164,"height":531,"caption":"MADS"},"image":{"@id":"https://mads.de/#logo"}},{"@type":"WebSite","@id":"https://mads.de/#website","url":"https://mads.de/","name":"MADS.de","description":"Jung, frisch, und immer ein bisschen anders: Auf MADS.de findest du News, Top-Storys und Aktuelles rund um Web &amp; Tech, TV und vieles mehr","publisher":{"@id":"https://mads.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mads.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mads.de/unterricht-zuhause-mit-diesen-apps-und-tools-fuer-die-schule-lernen/#primaryimage","url":"https://mads.de/wp-content/uploads/2020/03/jeshoots-com-2vD8lIhdnw-unsplash-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://mads.de/unterricht-zuhause-mit-diesen-apps-und-tools-fuer-die-schule-lernen/#webpage","url":"https://mads.de/unterricht-zuhause-mit-diesen-apps-und-tools-fuer-die-schule-lernen/","inLanguage":"de-DE","name":"Unterricht zu Hause: Mit diesen Apps und Tools trotz Corona f\u00fcr die Schule lernen","isPartOf":{"@id":"https://mads.de/#website"},"primaryImageOfPage":{"@id":"https://mads.de/unterricht-zuhause-mit-diesen-apps-und-tools-fuer-die-schule-lernen/#primaryimage"},"datePublished":"2020-03-16T17:19:36+00:00","dateModified":"2020-03-16T17:23:18+00:00","description":"Kinderzimmer statt Klassenraum: Die meisten Schulen haben mittlerweile geschlossen. Diese Apps, Tools und Youtube-Kan\u00e4le helfen dir beim Unterricht zuhause."},{"@type":"Article","@id":"https://mads.de/unterricht-zuhause-mit-diesen-apps-und-tools-fuer-die-schule-lernen/#article","isPartOf":{"@id":"https://mads.de/unterricht-zuhause-mit-diesen-apps-und-tools-fuer-die-schule-lernen/#webpage"},"author":{"@id":"https://mads.de/#/schema/person/1fbeb25016e10218e685d5792a0d33c2"},"headline":"Unterricht zu Hause: Mit diesen Apps und Tools trotz Corona f\u00fcr die Schule lernen","datePublished":"2020-03-16T17:19:36+00:00","dateModified":"2020-03-16T17:23:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mads.de/unterricht-zuhause-mit-diesen-apps-und-tools-fuer-die-schule-lernen/#webpage"},"publisher":{"@id":"https://mads.de/#organization"},"image":{"@id":"https://mads.de/unterricht-zuhause-mit-diesen-apps-und-tools-fuer-die-schule-lernen/#primaryimage"},"articleSection":"News"},{"@type":["Person"],"@id":"https://mads.de/#/schema/person/1fbeb25016e10218e685d5792a0d33c2","name":"MADS Team","image":{"@type":"ImageObject","@id":"https://mads.de/#authorlogo","url":"https://mads.de/wp-content/uploads/2018/09/MADS_fav-1-150x150.jpg","caption":"MADS Team"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Feed" href="https://mads.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Kommentar-Feed" href="https://mads.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Unterricht zu Hause: Mit diesen Apps und Tools trotz Corona für die Schule lernen Kommentar-Feed" href="https://mads.de/unterricht-zuhause-mit-diesen-apps-und-tools-fuer-die-schule-lernen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mads.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Mads - Extra Child v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://mads.de/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mads.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://mads.de/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/font-awesome.min.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-icons-css'  href='https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/elusive-icons.min.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='remodal-css'  href='https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/remodal.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/jquery.bxslider.min.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='remodal-default-theme-css'  href='https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/remodal-default-theme.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='pcpro-style-css'  href='https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/style.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='pcpro-custom-css'  href='https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/custom.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='pcpro-responsive-css'  href='https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/responsive.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='rfp-admin-style-css'  href='https://mads.de/wp-content/plugins/responsive-filterable-posts/assets/css/rfp-front.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='surbma-divi-gravity-forms-styles-css'  href='https://mads.de/wp-content/plugins/surbma-divi-gravity-forms/css/surbma-divi-gravity-forms.css?ver=5.3.2' type='text/css' media='all' />
<style id='surbma-divi-gravity-forms-styles-inline-css' type='text/css'>
body .gform_wrapper .gform_footer input.button,body .gform_wrapper .gform_page_footer input.button,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]{background-color:#fff;color:#00a8ff;border-width:2px;border-color:#00a8ff;border-radius:3px;font-family: 'inherit', sans-serif;font-size:20px;letter-spacing:px;}body .gform_wrapper .gform_footer input.button:hover,body .gform_wrapper .gform_page_footer input.button:hover,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]:hover{background-color:rgba(0,0,0,.05);color:#00a8ff;border-color:transparent;border-radius:3px;letter-spacing:px;}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://mads.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://mads.de/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://mads.de/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://mads.de/wp-content/themes/Extra/style.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://mads.de/wp-content/themes/Your-Generated-Divi-child-theme-template-by-DiviCake/style.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://mads.de/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://mads.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mads.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","home_url":"https:\/\/mads.de\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mads.de/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.4.5'></script>
<script type='text/javascript' src='https://mads.de/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"unterrichtzuhausemitdiesenappsundtoolsfuerdieschulelernen"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mads.de/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://mads.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mads.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mads.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://mads.de/?p=29162' />
<link rel="alternate" type="application/json+oembed" href="https://mads.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmads.de%2Funterricht-zuhause-mit-diesen-apps-und-tools-fuer-die-schule-lernen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mads.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmads.de%2Funterricht-zuhause-mit-diesen-apps-und-tools-fuer-die-schule-lernen%2F&#038;format=xml" />

		<style type="text/css">

			#popslide {
				position: fixed;
				width: 100%;
				display: none;
				z-index: 9999999;
				background-color: #3e5062;
				color: #ffffff;
				width: 100%;
			}

			#popslide.left {
				left: 0;
			}

			#popslide.right {
				right: 0;
			}

			#popslide.center {
				left: 50%;
				margin-left: -50%;
			}

			#popslide .popslide-table {
				display: table;
				width: 100%;
			}

			#popslide .popslide-inner {
				display: table-row;	
			}

			#popslide .popslide-content {
				display: table-cell;
				padding: 20px 10px 10px 10px;
			}

			#popslide .popslide-content p:last-child {
				margin-bottom: 0;
			}

			#popslide .popslide-close {
				display: table-cell;
				cursor: pointer;
				padding: 20px 10px 10px 10px;
				color: #ffffff;
				width: 40px;
				height: 40px;
			}

			#popslide .popslide-close span {
				width: 40px;
				height: 40px;
			}

			#popslide .popslide-close .dashicons:before {
				cursor: pointer;
				font-size: 40px;
			}

			#popslide .popslide-close.bottom_left,
			#popslide .popslide-close.bottom_right {
				vertical-align: bottom;
			}

			#popslide.top {
				top: 0;
			}

			#popslide.bottom {
				bottom: 0;
			}


			/* Wysija integration */
			.popslide-content .wysija-paragraph {
				display: inline-block;
			}

			.popslide-content .widget_wysija_cont p label {
				display: inline-block;
				margin-right: 10px;
			}

			.popslide-content .widget_wysija_cont p .wysija-input {
				margin-right: 10px;
			}

			.popslide-content .widget_wysija_cont .wysija-submit {
				display: inline-block;
				margin-top: 0;
				vertical-align: top;
			}

			.link_white {
color: #fff;
font-weight: 600;
text-decoration: underline;	
}

.schrift {
font-size: 80%;
}
		</style>

	<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #3e5062;
				}
				#catapult-cookie-bar a {
					color: #ffffff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#f29200;
					color: #ffffff;
					
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","essb3_nonce":"6dd60a6584","essb3_plugin_url":"https:\/\/mads.de\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/mads.de\/","essb3_postfloat_stay":false,"post_id":29162};</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="amphtml" href="https://mads.de/unterricht-zuhause-mit-diesen-apps-und-tools-fuer-die-schule-lernen/amp/"><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NX7RJGV');</script>
<!-- End Google Tag Manager -->

<!-- IVW -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>  
<!-- End IVW -->


<!-- Werbebanner -->
<script>
jQuery(function($){
    $('.et-search-field').attr('placeholder', 'Suche').css('opacity','1'); 
});
</script>
<style>
.et-search-field { opacity: 0; }
</style>

<script>
var year = new Date();
year = year.getFullYear();
jQuery(function($){
	$('#footer-info').html('&copy; ' + year + ' <a href="https://mads.de">MADS</a>');
});
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/65121655/mads.de/alle', [300, 250], 'rec_alle').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/brandenburg', [300, 250], 'rec_brandenburg').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/goettingen', [300, 250], 'rec_goettingen').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/hannover', [300, 250], 'rec_hannover').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/leipzig', [300, 250], 'rec_leipzig').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/luebeck', [300, 250], 'rec_luebeck').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/peine', [300, 250], 'rec_peine').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/rostock', [300, 250], 'rec_rostock').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/schaumburg', [300, 250], 'rec_schaumburg').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/wolfsburg', [300, 250], 'rec_wolfsburg').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End Werbebanner --><link rel="icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-270x270.jpg" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://mads.de/wp-content/et-cache/global/et-extra-customizer-global-158352414023.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-29162 single-format-standard wp-featherlight-captions et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-29162" class="et-trending-post et-trending-latest">
											<a href="https://mads.de/unterricht-zuhause-mit-diesen-apps-und-tools-fuer-die-schule-lernen/">Unterricht zu Hause: Mit diesen Apps und Tools trotz Co...</a>
										</div>
																			<div id="et-trending-post-28577" class="et-trending-post">
											<a href="https://mads.de/rote-haare-schwarze-zahlen-badmomzjay-mischt-deutschrap-auf/">&#8222;Rote Haare, Schwarze Zahlen&#8220;: Badmómzjay m...</a>
										</div>
																			<div id="et-trending-post-29037" class="et-trending-post">
											<a href="https://mads.de/corona-virus-welche-orte-du-momentan-eher-meiden-solltest/">Coronavirus: Welche Orte du momentan eher meiden sollte...</a>
										</div>
																			<div id="et-trending-post-29081" class="et-trending-post">
											<a href="https://mads.de/wash-your-lyrics-diese-songs-empfiehlt-dir-mads-zum-haende-waschen/">&#8222;Wash your Lyrics&#8220;: Diese Songs empfiehlt d...</a>
										</div>
																			<div id="et-trending-post-28948" class="et-trending-post">
											<a href="https://mads.de/bundesvergleich-so-wohnen-junge-menschen-in-deutschland/">Bundesvergleich: So wohnen junge Menschen in Deutschlan...</a>
										</div>
																			<div id="et-trending-post-28943" class="et-trending-post">
											<a href="https://mads.de/mit-diesen-zeichnungen-stellt-iamnotanartist-das-wahre-leben-vor/">Mit diesen Zeichnungen stellt iamnotanartist das wahre ...</a>
										</div>
																			<div id="et-trending-post-29063" class="et-trending-post">
											<a href="https://mads.de/krankenkassen-chefin-ich-mag-auch-rammstein/">Krankenkassen-Chefin: „Ich mag auch Rammstein“</a>
										</div>
																			<div id="et-trending-post-28962" class="et-trending-post">
											<a href="https://mads.de/youtuber-standart-skill-polizei-stuermt-meine-wohnung/">Youtuber Standart Skill: &#8222;Polizei stürmt meine Wo...</a>
										</div>
																			<div id="et-trending-post-29031" class="et-trending-post">
											<a href="https://mads.de/kaffee-putscht-auf-warum/">Kaffee putscht auf. Warum?</a>
										</div>
																			<div id="et-trending-post-28984" class="et-trending-post">
											<a href="https://mads.de/erste-hochschule-in-deutschland-schliesst-wegen-coronavirus/">Erste Hochschule in Deutschland schließt wegen Coronavi...</a>
										</div>
																			<div id="et-trending-post-28946" class="et-trending-post">
											<a href="https://mads.de/dunkle-alchemisten-so-klingt-das-neue-album-von-den-butcherettes/">Dunkle Alchemisten: So klingt das neue Album von den Bu...</a>
										</div>
																			<div id="et-trending-post-29010" class="et-trending-post">
											<a href="https://mads.de/darum-wird-das-landesweite-semesterticket-teurer/">Darum wird das landesweite Semesterticket teurer</a>
										</div>
																									</div>
							</div>
							<ul id="et-secondary-menu" class="nav"><li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://mads.de/timeline-alle-posts/">Timeline: Alle Posts</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335"><a href="https://mads.de/mads-projekt-der-blog/">MADS-Projekt: Eure Texte</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://mads.de/projekt-login/">MADS-Projekt-Login</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237"><a target="_blank" rel="noopener noreferrer" href="http://mads-projekt.de">MADS-Projekt: Alle Infos</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252"><a href="https://mads.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="https://mads.de/kontakt-zu-uns/">Kontakt zu uns</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250"><a href="https://mads.de/mach-mit/">Mach mit!</a></li>
</ul>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/wirsindMADS/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/wirsindMADS" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/mads.de/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://mads.de/">
			<input type="search" class="et-search-field" placeholder="Suche" value="" name="s" title="Suchen nach:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://mads.de/" data-fixed-height="51">
							<img src="https://www.mads.de/wp-content/uploads/2018/09/mads2.png" alt="MADS.de" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-53"><a href="https://mads.de/category/news/">News</a><ul class="sub-menu" style="border-top-color: #1e73be;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/unterricht-zuhause-mit-diesen-apps-und-tools-fuer-die-schule-lernen/" title="Unterricht zu Hause: Mit diesen Apps und Tools trotz Corona für die Schule lernen" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/03/jeshoots-com-2vD8lIhdnw-unsplash-440x264.jpg" alt="Unterricht zu Hause: Mit diesen Apps und Tools trotz Corona für die Schule lernen" />
			</a>
							<h2>Unterricht zu Hause: Mit diesen Apps und Tools trotz Corona für die Schule lernen</h2>
							<div class="post-meta">
								<span class="updated">16. Mrz 2020</span> | <a href="https://mads.de/category/news/" rel="tag">News</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/corona-virus-welche-orte-du-momentan-eher-meiden-solltest/" title="Coronavirus: Welche Orte du momentan eher meiden solltest" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/03/Club-440x264.jpg" alt="Coronavirus: Welche Orte du momentan eher meiden solltest" />
			</a>
							<h2>Coronavirus: Welche Orte du momentan eher meiden solltest</h2>
							<div class="post-meta">
								<span class="updated">12. Mrz 2020</span> | <a href="https://mads.de/category/news/" rel="tag">News</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/wash-your-lyrics-diese-songs-empfiehlt-dir-mads-zum-haende-waschen/" title="&#8222;Wash your Lyrics&#8220;: Diese Songs empfiehlt dir Mads zum Hände waschen">
				<img src="https://mads.de/wp-content/uploads/2020/03/photo-1574482620826-40685ca5ebd2-150x150.jpeg" alt="&#8222;Wash your Lyrics&#8220;: Diese Songs empfiehlt dir Mads zum Hände waschen" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/wash-your-lyrics-diese-songs-empfiehlt-dir-mads-zum-haende-waschen/">&quot;Wash your Lyrics&quot;: Diese Songs empfiehlt dir Mads zum Hände waschen</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beiträge von MADS Team" rel="author">MADS Team</a> | <span class="updated">12. Mrz 2020</span> | <a class="comments-link" href="https://mads.de/wash-your-lyrics-diese-songs-empfiehlt-dir-mads-zum-haende-waschen/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/erste-hochschule-in-deutschland-schliesst-wegen-coronavirus/" title="Erste Hochschule in Deutschland schließt wegen Coronavirus  &#8211;  Bayern und Berlin verschieben Semesterstart">
				<img src="https://mads.de/wp-content/uploads/2020/03/changbok-ko-F8t2VGnI47I-unsplash-150x150.jpg" alt="Erste Hochschule in Deutschland schließt wegen Coronavirus  &#8211;  Bayern und Berlin verschieben Semesterstart" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/erste-hochschule-in-deutschland-schliesst-wegen-coronavirus/">Erste Hochschule in Deutschland schließt wegen Coronavirus  -  Bayern und Berlin verschieben Semesterstart</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beiträge von MADS Team" rel="author">MADS Team</a> | <span class="updated">11. Mrz 2020</span> | <a class="comments-link" href="https://mads.de/erste-hochschule-in-deutschland-schliesst-wegen-coronavirus/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/mads-kolumne-liebe-neujahrsvorsaetze/" title="Mads-Kolumne: Liebe Neujahrsvorsätze,">
				<img src="https://mads.de/wp-content/uploads/2020/02/bruce-mars-gJtDg6WfMlQ-unsplash-150x150.jpg" alt="Mads-Kolumne: Liebe Neujahrsvorsätze," class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/mads-kolumne-liebe-neujahrsvorsaetze/">Mads-Kolumne: Liebe Neujahrsvorsätze,</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beiträge von MADS Team" rel="author">MADS Team</a> | <span class="updated">10. Mrz 2020</span> | <a class="comments-link" href="https://mads.de/mads-kolumne-liebe-neujahrsvorsaetze/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-182"><a href="https://mads.de/category/top-storys/">Top-Storys</a><ul class="sub-menu" style="border-top-color: #e6007e;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/bundesvergleich-so-wohnen-junge-menschen-in-deutschland/" title="Bundesvergleich: So wohnen junge Menschen in Deutschland" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/03/photo-1542139688013-5e39ad5509ed-1-440x264.jpeg" alt="Bundesvergleich: So wohnen junge Menschen in Deutschland" />
			</a>
							<h2>Bundesvergleich: So wohnen junge Menschen in Deutschland</h2>
							<div class="post-meta">
								<span class="updated">12. Mrz 2020</span> | <a href="https://mads.de/category/top-storys/" rel="tag">Top-Storys</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/ein-leben-im-van-ich-habe-mich-in-diesen-lifestyle-verliebt/" title="Neele lebt in einem Van: &#8222;Ich habe mich in diesen Lifestyle verliebt&#8220;" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/03/ac1fe70b-0f7c-4fce-9e57-fe0fb79461c4-440x264.jpg" alt="Neele lebt in einem Van: &#8222;Ich habe mich in diesen Lifestyle verliebt&#8220;" />
			</a>
							<h2>Neele lebt in einem Van: &quot;Ich habe mich in diesen Lifestyle verliebt&quot;</h2>
							<div class="post-meta">
								<span class="updated">9. Mrz 2020</span> | <a href="https://mads.de/category/top-storys/" rel="tag">Top-Storys</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/warum-tamina-bei-ihrem-backpacking-trip-angestarrt-wurde/" title="Warum Tamina bei ihrem Backpacking-Trip angestarrt wurde">
				<img src="https://mads.de/wp-content/uploads/2020/03/photo-1441632260885-881646a7fd4d-150x150.jpeg" alt="Warum Tamina bei ihrem Backpacking-Trip angestarrt wurde" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/warum-tamina-bei-ihrem-backpacking-trip-angestarrt-wurde/">Warum Tamina bei ihrem Backpacking-Trip angestarrt wurde</a></h3>
								von <a href="https://mads.de/author/greta/" class="url fn" title="Beiträge von Greta Friedrich" rel="author">Greta Friedrich</a> | <span class="updated">5. Mrz 2020</span> | <a class="comments-link" href="https://mads.de/warum-tamina-bei-ihrem-backpacking-trip-angestarrt-wurde/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/depressionen-wie-erkenne-ich-psychische-erkrankungen/" title="Depressionen: Wie erkenne ich psychische Erkrankungen?">
				<img src="https://mads.de/wp-content/uploads/2020/03/fernando-dearferdo-6x2iKGi6SPU-unsplash-150x150.jpg" alt="Depressionen: Wie erkenne ich psychische Erkrankungen?" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/depressionen-wie-erkenne-ich-psychische-erkrankungen/">Depressionen: Wie erkenne ich psychische Erkrankungen?</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beiträge von MADS Team" rel="author">MADS Team</a> | <span class="updated">4. Mrz 2020</span> | <a class="comments-link" href="https://mads.de/depressionen-wie-erkenne-ich-psychische-erkrankungen/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/psychische-erkrankungen-bei-jungen-menschen-ich-bin-nicht-allein/" title="Psychische Erkrankungen bei jungen Menschen: „Ich bin nicht allein“">
				<img src="https://mads.de/wp-content/uploads/2020/03/200226_Anastasia_Psychische_Erkrankungen_nicht_allein_012-1-150x150.jpg" alt="Psychische Erkrankungen bei jungen Menschen: „Ich bin nicht allein“" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/psychische-erkrankungen-bei-jungen-menschen-ich-bin-nicht-allein/">Psychische Erkrankungen bei jungen Menschen: „Ich bin nicht allein“</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beiträge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">3. Mrz 2020</span> | <a class="comments-link" href="https://mads.de/psychische-erkrankungen-bei-jungen-menschen-ich-bin-nicht-allein/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://mads.de/category/vor-ort/">Bei dir</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-183"><a href="https://mads.de/category/web-und-tech/">Aus dem Web</a><ul class="sub-menu" style="border-top-color: #81d742;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/mit-diesen-zeichnungen-stellt-iamnotanartist-das-wahre-leben-vor/" title="Mit diesen Zeichnungen stellt iamnotanartist das wahre Leben vor" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/03/Screenshot-2020-03-10-at-16.28.07-440x264.png" alt="Mit diesen Zeichnungen stellt iamnotanartist das wahre Leben vor" />
			</a>
							<h2>Mit diesen Zeichnungen stellt iamnotanartist das wahre Leben vor</h2>
							<div class="post-meta">
								<span class="updated">12. Mrz 2020</span> | <a href="https://mads.de/category/web-und-tech/" rel="tag">Aus dem Web</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/ice-cream-challenge-eislecker-muss-ins-gefaengnis/" title="Ice Cream Challenge: &#8222;Eislecker&#8220; muss ins Gefängnis" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/03/alex-guillaume-hj8fDb3thIo-unsplash-440x264.jpg" alt="Ice Cream Challenge: &#8222;Eislecker&#8220; muss ins Gefängnis" />
			</a>
							<h2>Ice Cream Challenge: &quot;Eislecker&quot; muss ins Gefängnis</h2>
							<div class="post-meta">
								<span class="updated">9. Mrz 2020</span> | <a href="https://mads.de/category/web-und-tech/" rel="tag">Aus dem Web</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/das-veraendert-der-instagram-kanal-truediskriminierung/" title="Das verändert der Instagram-Kanal truediskriminierung">
				<img src="https://mads.de/wp-content/uploads/2020/03/2020-03-05-12_03_45-Window-150x150.jpg" alt="Das verändert der Instagram-Kanal truediskriminierung" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/das-veraendert-der-instagram-kanal-truediskriminierung/">Das verändert der Instagram-Kanal truediskriminierung</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beiträge von MADS Team" rel="author">MADS Team</a> | <span class="updated">5. Mrz 2020</span> | <a class="comments-link" href="https://mads.de/das-veraendert-der-instagram-kanal-truediskriminierung/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/die-macht-des-internets-callum-13-wird-von-mobbing-zielscheibe-zu-instagram-buchblogger/" title="Die Macht des Internets: Callum (13) wird von Mobbing-Zielscheibe zu Instagram-Buchblogger">
				<img src="https://mads.de/wp-content/uploads/2020/03/aaron-burden-6jYoil2GhVk-unsplash-150x150.jpg" alt="Die Macht des Internets: Callum (13) wird von Mobbing-Zielscheibe zu Instagram-Buchblogger" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/die-macht-des-internets-callum-13-wird-von-mobbing-zielscheibe-zu-instagram-buchblogger/">Die Macht des Internets: Callum (13) wird von Mobbing-Zielscheibe zu Instagram-Buchblogger</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beiträge von MADS Team" rel="author">MADS Team</a> | <span class="updated">4. Mrz 2020</span> | <a class="comments-link" href="https://mads.de/die-macht-des-internets-callum-13-wird-von-mobbing-zielscheibe-zu-instagram-buchblogger/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/quiz-wie-viel-alman-steckt-in-dir/" title="Quiz: Wie viel Alman steckt in dir?">
				<img src="https://mads.de/wp-content/uploads/2020/02/124842844-150x150.jpg" alt="Quiz: Wie viel Alman steckt in dir?" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/quiz-wie-viel-alman-steckt-in-dir/">Quiz: Wie viel Alman steckt in dir?</a></h3>
								von <a href="https://mads.de/author/nina/" class="url fn" title="Beiträge von Nina Hoffmann" rel="author">Nina Hoffmann</a> | <span class="updated">28. Feb 2020</span> | <a class="comments-link" href="https://mads.de/quiz-wie-viel-alman-steckt-in-dir/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-185"><a href="https://mads.de/category/streamen/">Streamen</a><ul class="sub-menu" style="border-top-color: #1e73be;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/youtuber-standart-skill-polizei-stuermt-meine-wohnung/" title="Youtuber Standart Skill: &#8222;Polizei stürmt meine Wohnung&#8220;" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/03/Stanni-440x264.jpg" alt="Youtuber Standart Skill: &#8222;Polizei stürmt meine Wohnung&#8220;" />
			</a>
							<h2>Youtuber Standart Skill: &quot;Polizei stürmt meine Wohnung&quot;</h2>
							<div class="post-meta">
								<span class="updated">11. Mrz 2020</span> | <a href="https://mads.de/category/streamen/" rel="tag">Streamen</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/hasan-minhaj-und-patriot-act-powerpoint-comedy-auf-netflix/" title="Hasan Minhaj und &#8222;Patriot Act&#8220;: Powerpoint-Comedy auf Netflix" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/03/Titelbild-440x264.jpg" alt="Hasan Minhaj und &#8222;Patriot Act&#8220;: Powerpoint-Comedy auf Netflix" />
			</a>
							<h2>Hasan Minhaj und &quot;Patriot Act&quot;: Powerpoint-Comedy auf Netflix</h2>
							<div class="post-meta">
								<span class="updated">10. Mrz 2020</span> | <a href="https://mads.de/category/streamen/" rel="tag">Streamen</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/__trashed-8/" title="Stranger Things: Trailer zur neuen Staffel bringt gute Nachricht">
				<img src="https://mads.de/wp-content/uploads/2020/02/urn_binary_dpa_com_20090101_191016-99-317514-FILED-150x150.jpeg" alt="Stranger Things: Trailer zur neuen Staffel bringt gute Nachricht" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/__trashed-8/">Stranger Things: Trailer zur neuen Staffel bringt gute Nachricht</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beiträge von MADS Team" rel="author">MADS Team</a> | <span class="updated">17. Feb 2020</span> | <a class="comments-link" href="https://mads.de/__trashed-8/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/twitch-streamer-erpresst-fans-fuer-geld-spielt-er-weiter/" title="Twitch-Streamer erpresst Fans: Für Geld spielt er weiter">
				<img src="https://mads.de/wp-content/uploads/2020/02/2020-02-06-16_49_45-Twitch-150x150.png" alt="Twitch-Streamer erpresst Fans: Für Geld spielt er weiter" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/twitch-streamer-erpresst-fans-fuer-geld-spielt-er-weiter/">Twitch-Streamer erpresst Fans: Für Geld spielt er weiter</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beiträge von MADS Team" rel="author">MADS Team</a> | <span class="updated">6. Feb 2020</span> | <a class="comments-link" href="https://mads.de/twitch-streamer-erpresst-fans-fuer-geld-spielt-er-weiter/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/das-warten-hat-ein-ende-sex-education-ist-zurueck/" title="Das Warten hat ein Ende: &#8222;Sex Education&#8220; ist zurück">
				<img src="https://mads.de/wp-content/uploads/2020/01/lowres-1-150x150.jpg" alt="Das Warten hat ein Ende: &#8222;Sex Education&#8220; ist zurück" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/das-warten-hat-ein-ende-sex-education-ist-zurueck/">Das Warten hat ein Ende: &quot;Sex Education&quot; ist zurück</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beiträge von MADS Team" rel="author">MADS Team</a> | <span class="updated">16. Jan 2020</span> | <a class="comments-link" href="https://mads.de/das-warten-hat-ein-ende-sex-education-ist-zurueck/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-15781" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-15781"><a href="https://mads.de/category/musik/">Musik</a><ul class="sub-menu" style="border-top-color: #8224e3;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/rote-haare-schwarze-zahlen-badmomzjay-mischt-deutschrap-auf/" title="&#8222;Rote Haare, Schwarze Zahlen&#8220;: Badmómzjay mischt Deutschrap auf" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/02/Screenshot-2020-02-28-at-14.45.14-440x264.png" alt="&#8222;Rote Haare, Schwarze Zahlen&#8220;: Badmómzjay mischt Deutschrap auf" />
			</a>
							<h2>&quot;Rote Haare, Schwarze Zahlen&quot;: Badmómzjay mischt Deutschrap auf</h2>
							<div class="post-meta">
								<span class="updated">15. Mrz 2020</span> | <a href="https://mads.de/category/musik/" rel="tag">Musik</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/dunkle-alchemisten-so-klingt-das-neue-album-von-den-butcherettes/" title="Dunkle Alchemisten: So klingt das neue Album von den Butcherettes" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/03/2020-03-11-10_58_06-Le-Butcherettes-@lebutcherettes-•-Instagram-Fotos-und-Videos-440x264.jpg" alt="Dunkle Alchemisten: So klingt das neue Album von den Butcherettes" />
			</a>
							<h2>Dunkle Alchemisten: So klingt das neue Album von den Butcherettes</h2>
							<div class="post-meta">
								<span class="updated">11. Mrz 2020</span> | <a href="https://mads.de/category/musik/" rel="tag">Musik</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/five-finger-death-punch-so-klingt-das-neue-album-f8/" title="Five Finger Death Punch: So klingt das neue Album F8">
				<img src="https://mads.de/wp-content/uploads/2020/03/2020-03-09-12_44_20-Five-Finger-Death-Punch-@5fdp-•-Instagram-Fotos-und-Videos-150x150.jpg" alt="Five Finger Death Punch: So klingt das neue Album F8" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/five-finger-death-punch-so-klingt-das-neue-album-f8/">Five Finger Death Punch: So klingt das neue Album F8</a></h3>
								von <a href="https://mads.de/author/finn/" class="url fn" title="Beiträge von Finn Bachmann" rel="author">Finn Bachmann</a> | <span class="updated">9. Mrz 2020</span> | <a class="comments-link" href="https://mads.de/five-finger-death-punch-so-klingt-das-neue-album-f8/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/doppelt-haelt-besser-prinz-pi-veroeffentlicht-zwei-alben-an-einem-tag/" title="Doppelt hält besser: Prinz PI veröffentlicht zwei Alben an einem Tag">
				<img src="https://mads.de/wp-content/uploads/2020/02/Prinz-Pi-150x150.jpg" alt="Doppelt hält besser: Prinz PI veröffentlicht zwei Alben an einem Tag" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/doppelt-haelt-besser-prinz-pi-veroeffentlicht-zwei-alben-an-einem-tag/">Doppelt hält besser: Prinz PI veröffentlicht zwei Alben an einem Tag</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beiträge von MADS Team" rel="author">MADS Team</a> | <span class="updated">2. Mrz 2020</span> | <a class="comments-link" href="https://mads.de/doppelt-haelt-besser-prinz-pi-veroeffentlicht-zwei-alben-an-einem-tag/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/neues-album-von-schwesta-ewa-weiche-toene-der-gangsterrapperin/" title="Neues Album von Schwesta Ewa: Weiche Töne der Gangsterrapperin">
				<img src="https://mads.de/wp-content/uploads/2020/02/2020-02-20-15_00_52-Window-150x150.jpg" alt="Neues Album von Schwesta Ewa: Weiche Töne der Gangsterrapperin" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/neues-album-von-schwesta-ewa-weiche-toene-der-gangsterrapperin/">Neues Album von Schwesta Ewa: Weiche Töne der Gangsterrapperin</a></h3>
								von <a href="https://mads.de/author/tomma/" class="url fn" title="Beiträge von Tomma Petersen" rel="author">Tomma Petersen</a> | <span class="updated">26. Feb 2020</span> | <a class="comments-link" href="https://mads.de/neues-album-von-schwesta-ewa-weiche-toene-der-gangsterrapperin/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-1736" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-1736"><a href="https://mads.de/category/games/">Games</a><ul class="sub-menu" style="border-top-color: #e8533b;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/luigis-mansion-3-das-hat-das-neue-switch-abenteuer-von-nintendo-drauf/" title="Luigi‘s Mansion 3: Das hat das neue Switch-Abenteuer von Nintendo drauf" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2019/11/sc6vim-440x264.jpg" alt="Luigi‘s Mansion 3: Das hat das neue Switch-Abenteuer von Nintendo drauf" />
			</a>
							<h2>Luigi‘s Mansion 3: Das hat das neue Switch-Abenteuer von Nintendo drauf</h2>
							<div class="post-meta">
								<span class="updated">14. Nov 2019</span> | <a href="https://mads.de/category/games/" rel="tag">Games</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/playstation-5-der-release-der-ps5-steht-fest/" title="Playstation 5: Der Release der PS5 steht fest!" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2019/10/cropped-Playstation-5-Der-Release-der-PS5-steht-fest_big_teaser_article-440x264.jpg" alt="Playstation 5: Der Release der PS5 steht fest!" />
			</a>
							<h2>Playstation 5: Der Release der PS5 steht fest!</h2>
							<div class="post-meta">
								<span class="updated">11. Okt 2019</span> | <a href="https://mads.de/category/games/" rel="tag">Games</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/spiele-tipp-hyper-light-drifter-ab-in-die-retro-zukunft/" title="Spiele-Tipp “Hyper Light Drifter”: Ab in die Retro-Zukunft">
				<img src="https://mads.de/wp-content/uploads/2019/10/cropped-Spiele-Tipp-Ab-in-die-Retro-Zukunft-Hyper-Light-Drifter_big_teaser_article-150x150.jpg" alt="Spiele-Tipp “Hyper Light Drifter”: Ab in die Retro-Zukunft" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/spiele-tipp-hyper-light-drifter-ab-in-die-retro-zukunft/">Spiele-Tipp “Hyper Light Drifter”: Ab in die Retro-Zukunft</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beiträge von MADS Team" rel="author">MADS Team</a> | <span class="updated">4. Okt 2019</span> | <a class="comments-link" href="https://mads.de/spiele-tipp-hyper-light-drifter-ab-in-die-retro-zukunft/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/mario-kart-tour-nintendo-veroeffentlicht-spiele-klassiker-fuer-android-und-ios/" title="“Mario Kart Tour&#8220;: Nintendo veröffentlicht Spiele-Klassiker für Android und iOS">
				<img src="https://mads.de/wp-content/uploads/2019/09/cropped-Mario-150x150.jpg" alt="“Mario Kart Tour&#8220;: Nintendo veröffentlicht Spiele-Klassiker für Android und iOS" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/mario-kart-tour-nintendo-veroeffentlicht-spiele-klassiker-fuer-android-und-ios/">“Mario Kart Tour&quot;: Nintendo veröffentlicht Spiele-Klassiker für Android und iOS</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beiträge von MADS Team" rel="author">MADS Team</a> | <span class="updated">25. Sep 2019</span> | <a class="comments-link" href="https://mads.de/mario-kart-tour-nintendo-veroeffentlicht-spiele-klassiker-fuer-android-und-ios/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/mobile-games-sind-mist-kann-apple-arcade-das-andern/" title="&#8222;Mobile Games sind Mist&#8220; &#8211; kann Apple Arcade das ändern?">
				<img src="https://mads.de/wp-content/uploads/2019/09/cropped-Warum-sind-Smartphone-Games-oft-schlecht-und-kann-Apple-Arcade-das-aendern_big_teaser_article-150x150.jpg" alt="&#8222;Mobile Games sind Mist&#8220; &#8211; kann Apple Arcade das ändern?" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/mobile-games-sind-mist-kann-apple-arcade-das-andern/">&quot;Mobile Games sind Mist&quot; - kann Apple Arcade das ändern?</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beiträge von MADS Team" rel="author">MADS Team</a> | <span class="updated">23. Sep 2019</span> | <a class="comments-link" href="https://mads.de/mobile-games-sind-mist-kann-apple-arcade-das-andern/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-3166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3166"><a href="https://mads.de/mads-partner/">MADS-Partner</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seite auswählen</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

						<div class="container">
			<div class="et_pb_extra_row etad header_below">
				<a href="http://www.rnd-news.de/"><img src="https://www.mads.de/wp-content/uploads/2018/09/rnd-logo4.png" alt="Werbung"></a>			</div>
		</div>
		<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-29162" class="module single-post-module post-29162 post type-post status-publish format-standard has-post-thumbnail hentry category-news et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Unterricht zu Hause: Mit diesen Apps und Tools trotz Corona für die Schule lernen</h1>
								<div class="post-meta vcard">
									<p>Gepostet von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beiträge von MADS Team" rel="author">MADS Team</a> | <span class="updated">16. Mrz 2020</span> | <a href="https://mads.de/category/news/" rel="tag">News</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://mads.de/wp-content/uploads/2020/03/jeshoots-com-2vD8lIhdnw-unsplash-1280x640.jpg" alt="Unterricht zu Hause: Mit diesen Apps und Tools trotz Corona für die Schule lernen" />								<div class="fotograf">Foto:&nbsp;<span class="ccfic-text">Unsplash.com</span></div>
							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p><em>Kinderzimmer statt Klassenraum: Die meisten Schulen haben wegen der Corona-Pandemie mittlerweile geschlossen. Diese Apps, Tools und Youtube-Kanäle helfen dir beim Unterricht zu Hause.</em></p>



<hr class="wp-block-separator"/>



<p>​Klassenkonferenzen, gemeinsame Plattformen oder Video-Gespräche: <a href="https://www.bildungsmedien.de/index.php/presse/pressemeldungen/item/4422-digitales-lehren-und-lernen-corona-stellt-das-deutsche-bildungssystem-auf-den-pruefstand">Digitales Lernen ist noch längst nicht an allen Schulen</a> in der Bundesrepublik angekommen. „Genau jetzt wird offensichtlich, wie viel leichter es wäre, wenn Lernmaterialien online wären und zwar nicht nur in Form digitalisierter Bücher, sondern in Form eines interaktiven Unterrichts“, sagt <a href="https://www.linkedin.com/pulse/homeschooling-zeiten-von-corona-verena-pausder?articleId=6644153862196346880#comments-6644153862196346880&amp;trk=public_profile_article_view">Tech-Gründerin Verena Pausder</a>, die sich im sogenannten Innovation Council der Digitalstaatsministerin Dorothee Bär und im Hochschulrat der CODE-Universität in Berlin engagiert. </p>



<p> Viele Lehrer würden den Kindern jetzt, da sie aufgrund der Corona-Pandemie Zuhause bleiben müssten, Aufgaben schicken. „Aber dabei sind die Kinder auf Hilfe angewiesen, da sie sich nicht allen Stoff selber beibringen können“, sagt Pausder. Eltern und Kinder bräuchten digitale Hilfe.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://mads.de/wp-content/uploads/2020/03/steinar-engeland-GwVmBgpP-PQ-unsplash-1024x683.jpg" alt="" class="wp-image-29173" width="400" height="266" srcset="https://mads.de/wp-content/uploads/2020/03/steinar-engeland-GwVmBgpP-PQ-unsplash-1024x683.jpg 1024w, https://mads.de/wp-content/uploads/2020/03/steinar-engeland-GwVmBgpP-PQ-unsplash-300x200.jpg 300w, https://mads.de/wp-content/uploads/2020/03/steinar-engeland-GwVmBgpP-PQ-unsplash-768x512.jpg 768w, https://mads.de/wp-content/uploads/2020/03/steinar-engeland-GwVmBgpP-PQ-unsplash-1536x1024.jpg 1536w, https://mads.de/wp-content/uploads/2020/03/steinar-engeland-GwVmBgpP-PQ-unsplash-2048x1365.jpg 2048w, https://mads.de/wp-content/uploads/2020/03/steinar-engeland-GwVmBgpP-PQ-unsplash-1080x720.jpg 1080w" sizes="(max-width: 400px) 100vw, 400px" /><figcaption>Foto: Steinar Engeland</figcaption></figure></div>



<p class="has-background has-luminous-vivid-amber-background-color"><strong> Wie diese Hilfe aussehen kann, zeigt dir MADS – einige der Plattformen und Online-Anwendungen sind kostenlos.</strong></p>



<h3><strong>Allgemeine Sammlungen</strong></h3>



<p>Die<strong> App </strong><a href="https://anton.app/de/"><strong>Anton</strong> </a>richtet sich an Schüler aller Schulformen von der der 1. bis zur 10. Klasse. Sie wird von der EU mitfinanziert und arbeitet mit den Lehrplänen aller Bundesländer. Für die Fächer Deutsch, Mathe, Sachunterricht und Musik gibt es Aufgaben, die nicht nur Schülern ohne Lernschwächen, sondern auch jenen mit Dyskalkulie oder Legasthenie zugänglich sind. Zur Belohnung gibt es kleine Spiele. Die App ist kostenlos.</p>



<p><strong><a href="https://www.youtube.com/channel/UC_cCcxd8yUwIu1-rt5dpBdw">Die Merkhilfe</a></strong> ist eine Sammlung von YouTube-Kanälen. Angeboten werden Videos zu Wirtschaft, Spanisch, Gesellschaft (Politik, Philosophen und Geschichte), Biologie, Deutsch, Englisch, Geografie, Mathe, Physik, Chemie, Allgemeinwissen und Informatik. Außerdem gibt es Methoden und Lerntipps auf dem Hauptkanal.</p>



<p><strong><a href="https://www.youtube.com/channel/UCzOHLoNwbebvEkn7y6x-EWA">Musstewissen</a>:</strong> Auf diesem Youtube-Kanal sind die Inhalte nach Schulfächern aufgeteilt. Erklärt werden die Zusammenhänge unter anderem von der Chemikerin Mai Thi Ngyuen-Kim von <a href="https://www.youtube.com/channel/UCyHDQ5C6z1NDmJ4g6SerW8g"><strong>maiLab</strong> </a>oder Mirko Drotschmann von <strong><a href="https://www.youtube.com/watch?v=QX6Knu4sUkY">MrWissen2Go</a>. </strong></p>



<p><strong><a href="https://www-de.scoyo.com/">Scoyo</a></strong>: Diese Plattform zeigt dir Lernvideos und Übungen für die Klassen 1 bis 7.</p>



<p><strong><a href="https://www.sofatutor.com/">Sofatutor</a></strong>: Hier gibt es alle Schulfächer mit Aufgaben und Übungen.</p>



<p><strong><a href="https://simpleclub.com/de/p/unlimited-basic/">Simpleclub </a></strong>wurde von den Schülern Alexander Giesecke und Nicolai Schork gegründet. Die Youtube-Kanäle decken die Bereiche Wirtschaft, Geschichte, Geografie, Informatik und Maschinenbau ab. Zusätzlich gibt es die gleichnamige App, die wegen der Corona-Krise momentan sogar kostenlos ist. </p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="SCHULSCHLIEßUNG CORONA: simpleclub App umsonst nutzen 🚨💪🏻" width="1080" height="608" src="https://www.youtube.com/embed/tHGmvoyKqIs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<h3>Naturwissenschaften für den Unterricht zu Hause</h3>



<p>Der Mathematikstudent, inzwischen Doktorand, Johann Beurich lädt seit 2013 Erklärvideos auf seinem YouTube-Kanal <a href="https://www.youtube.com/DorFuchs"><strong>DorFuchs</strong> </a>hoch. Seine Videos zeichnen sich dadurch aus, dass er die mathematischen Zusammenhänge häufig zu Liedern komponiert und singend vorträgt. Dadurch sollen sich die Erklärungen leichter zu merken sein.</p>



<p>Auf dem YouTube-Kanal <strong><a href="https://www.youtube.com/user/beckuplearning">Mathe by Daniel Jung</a></strong> werden mathematische Zusammenhänge in kurzen Videos für Schüler ab der 5. Klasse erklärt.  </p>



<p><strong><a href="https://www.khanacademy.org/">Khan Academy</a> </strong>ist eine Plattform mit englischen Lernvideos, Aufgaben und Tests vom Kindergarten bis zur 13. Klasse.</p>



<p>Auf der Plattform <a href="https://de.bettermarks.com/"><strong>Bettermarks</strong> </a>findest du interaktive Matheaufgaben für die 4. bis 10. Klassenstufe.</p>



<p>Bei <strong><a rel="noreferrer noopener" href="https://www.matific.com/deu/de/home/" target="_blank">Matific</a>&nbsp;</strong>gibt es interaktive Matheaufgaben für Kinder vom Kindergarten bis zur 6. Klasse.</p>



<p><strong><a rel="noreferrer noopener" href="http://www.lazuli-app.com/de/" target="_blank">Lazuli</a>&nbsp;</strong>ist für die ganz kleinen: Hier können Kindergartenkinder bis Zweitklässler interaktive Lernspiele machen.</p>



<h3>Unterricht zu Hause: Lesen und Schreiben</h3>



<p><strong><a href="https://www.youtube.com/watch?v=ajgQfehkC7s">STARK</a></strong>: Auf diesem Youtube-Kanal kannst du dir in kurzen Videos ganze Epochen erklären lassen – super für den Deutschunterricht.</p>



<p>Bei <strong><a href="https://www.youtube.com/watch?v=Brv_OBx39us">Sommers Weltliteratur to go</a></strong> gibt es kurze und unterhaltsame Playmobil-Zusammenfassungen aller möglichen Bücher (auch für den Deutschunterricht) – falls du trotz der geschenkten Zeit keine Lust zum Lesen hast. </p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Parzival to go (Wolfram von Eschenbach in 13 Minuten)" width="1080" height="608" src="https://www.youtube.com/embed/Brv_OBx39us?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p><a href="https://antolin.westermann.de/"><strong>Antolin </strong></a>ist eine Lese-Plattform für Grund- und Sekundarschulen.</p>



<h3>Sprachen lernen</h3>



<p><strong><a href="https://www.busuu.com/de">Busuu</a></strong>: Mit diesem kostenlosen, sozialen Netzwerk können Menschen jeder Altersgruppe Sprachen erlernen.</p>



<p>Unterhaltsamen Sprachunterricht bekommst du auch mit der <strong><a href="https://www.duolingo.com/">App Duolingo.</a></strong></p>



<p class="has-background has-luminous-vivid-amber-background-color">Denk daran: Du bist nicht allein. Auch digital kannst du dich mit deinen Klassenkameraden in Verbindung setzen: Die Plattform <strong><a href="https://discordapp.com/?utm_source=google&amp;utm_medium=advertising&amp;utm_campaign=2020-01_google-de-registrations-brand_broad&amp;utm_term=DEU-Text-Chat-Desktop-NA-All-All-All&amp;utm_content=--t%3Apa&amp;gclid=EAIaIQobChMI8Nqq_Lyf6AIVx-N3Ch3nAA-pEAAYASAAEgJhg_D_BwE">Discord </a></strong>bietet beispielsweise ein Chatsystem, Videoanrufe und Bildschirmübertragungen an. </p>



<ul><li><a href="https://mads.de/von-wegen-verbloedung-diese-lern-apps-machen-uns-klueger/"><strong>Von wegen Verblödung: Diese Lern-Apps machen uns klüger</strong> </a></li><li><a href="https://mads.de/lesetipps-fuer-den-sommer-diese-buecher-solltest-du-in-den-ferien-lesen/">Lesetipp: Diese Bücher solltest du in den Ferien lesen</a></li></ul>



<p><em>Mitarbeit: Annika Eichstädt, Greta Friedrichs, Tim Klein, Josephine Vollmer, Laura Baumbach, Tomma Petersen und Felix Habicht</em></p>
																		<div class="author-custom"><br /></div>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Aktie:</p>
																	</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #1e73be;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://mads.de/rote-haare-schwarze-zahlen-badmomzjay-mischt-deutschrap-auf/" rel="prev"><span class="button">Zurück</span><span class="title">&#8222;Rote Haare, Schwarze Zahlen&#8220;: Badmómzjay mischt Deutschrap auf</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Über den Autor/die Autorin:</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img src="https://mads.de/wp-content/uploads/2018/09/MADS_fav-1-300x300.jpg" width="170" height="170" alt="MADS Team" class="avatar avatar-170 wp-user-avatar wp-user-avatar-170 photo avatar-default" />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://mads.de/author/mads-buero/" rel="author" title="Alle Beiträge von MADS Team">MADS Team</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Das könnte dich auch interessieren</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/bier-wm-in-italien/" title="Bier-WM in Italien: Diese Frau trinkt für Deutschland" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2019/09/20181015154054_Vertreten_Deutschland_bei_der_Biersommelier-WM__Elisa_Raus_und_Christoph_Puttnies_Neuigkeiten_Beitrag_Dt_Biersommelier-Meisterschaft-2018-2-440x264.jpg" alt="Bier-WM in Italien: Diese Frau trinkt für Deutschland" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/bier-wm-in-italien/">Bier-WM in Italien: Diese Frau trinkt für Deutschland</a></h4>
									<p class="date"><span class="updated">13. September 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/pommes-mit-schuss-frau-schiesst-wegen-zu-kalter-fritten-um-sich/" title="Pommes mit Schuss – Frau schießt wegen zu kalter Fritten um sich" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2019/07/cropped-photo-1529259266118-cf22737f713f-440x264.jpg" alt="Pommes mit Schuss – Frau schießt wegen zu kalter Fritten um sich" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/pommes-mit-schuss-frau-schiesst-wegen-zu-kalter-fritten-um-sich/">Pommes mit Schuss – Frau schießt wegen zu kalter Fritten um sich</a></h4>
									<p class="date"><span class="updated">24. Juli 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/wohnung-zu-klein-sammlung-zu-gross-mann-eroeffnet-star-wars-museum-an-der-ostsee/" title="Wohnung zu klein, Sammlung zu groß: Mann eröffnet Star-Wars-Museum an der Ostsee" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2019/06/Privatmann-eroeffnet-irres-Star-Wars-Museum-an-der-Ostsee_big_teaser_article-440x264.jpg" alt="Wohnung zu klein, Sammlung zu groß: Mann eröffnet Star-Wars-Museum an der Ostsee" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/wohnung-zu-klein-sammlung-zu-gross-mann-eroeffnet-star-wars-museum-an-der-ostsee/">Wohnung zu klein, Sammlung zu groß: Mann eröffnet Star-Wars-Museum an der Ostsee</a></h4>
									<p class="date"><span class="updated">4. Juni 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/erstmals-seit-30-jahren-vinyls-verkaufen-sich-wieder-besser-als-cds/" title="Erstmals seit 30 Jahren: Vinyls verkaufen sich wieder besser als CDs" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2019/09/florencia-viadana-f74kZNWhfps-unsplash-440x264.jpg" alt="Erstmals seit 30 Jahren: Vinyls verkaufen sich wieder besser als CDs" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/erstmals-seit-30-jahren-vinyls-verkaufen-sich-wieder-besser-als-cds/">Erstmals seit 30 Jahren: Vinyls verkaufen sich wieder besser als CDs</a></h4>
									<p class="date"><span class="updated">11. September 2019</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Poste einen Kommentar:</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/unterricht-zuhause-mit-diesen-apps-und-tools-fuer-die-schule-lernen/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://mads.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Hier ist Platz für deinen Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ich kenne und akzeptiere die <a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo" target="_blank" rel="" class="comment-form-policy__see-more-link">Datenschutzhinweise</a><span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken!" /> <input type='hidden' name='comment_post_ID' value='29162' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5813e84e13" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="44"/></p></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="custom_html-16" class="widget_text widget et_pb_widget widget_custom_html"><h4 class="widgettitle">MADS auf Instagram</h4><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_9385027424#2" data-res="auto" data-cols="1" data-num="2" data-shortcode-atts="{}" >
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2262487727136375696_9385027424" data-date="1583929576">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B9l-JnEpQOQ/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83926343_205731017445141_328761574087870628_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=lLjR5jzMLEkAX9yHlLt&#038;oh=41b19ca571cfe62eddf2b1a5d85d20d9&#038;oe=5E728361" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/83926343_205731017445141_328761574087870628_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=lLjR5jzMLEkAX9yHlLt&amp;oh=41b19ca571cfe62eddf2b1a5d85d20d9&amp;oe=5E728361&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/83926343_205731017445141_328761574087870628_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=lLjR5jzMLEkAX9yHlLt&amp;oh=a8dfcc328ef4e44bd557d5ad8f270421&amp;oe=5E7239C0&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/83926343_205731017445141_328761574087870628_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=lLjR5jzMLEkAX9yHlLt&amp;oh=533b14ac0849d18e19181da951c63557&amp;oe=5E7213CD&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/83926343_205731017445141_328761574087870628_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=lLjR5jzMLEkAX9yHlLt&amp;oh=41b19ca571cfe62eddf2b1a5d85d20d9&amp;oe=5E728361&quot;}">
            <span class="sbi-screenreader">Wie Neele (@this_is_vantastic) auf die Idee gekomm</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://mads.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Wie Neele (@this_is_vantastic) auf die Idee gekommen ist, in einem Van zu leben?
Das könnt ihr auf Mads.de nachlesen
#linkinbio 
#travel #adventure #dog #vanlife #van #abendteuer #reise #cool #excited">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2258191953158012664_9385027424" data-date="1583417480">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B9WtZ3yoP74/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/88194255_672966233447184_797862418467227373_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=pxOfwuaYoUAAX_CFm9G&#038;oh=4ed9faf3efb54e8f689389849330c1ae&#038;oe=5E71B949" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/88194255_672966233447184_797862418467227373_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=pxOfwuaYoUAAX_CFm9G&amp;oh=4ed9faf3efb54e8f689389849330c1ae&amp;oe=5E71B949&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/88194255_672966233447184_797862418467227373_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=pxOfwuaYoUAAX_CFm9G&amp;oh=76881c2809d0879317885b986016604e&amp;oe=5E7241E8&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/88194255_672966233447184_797862418467227373_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=pxOfwuaYoUAAX_CFm9G&amp;oh=a8fe751d780bd7b637612a0cfa25cc16&amp;oe=5E720E25&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/88194255_672966233447184_797862418467227373_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=pxOfwuaYoUAAX_CFm9G&amp;oh=4ed9faf3efb54e8f689389849330c1ae&amp;oe=5E71B949&quot;}">
            <span class="sbi-screenreader">Depression, Essstörungen und Selbstverletzung - i</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://mads.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Depression, Essstörungen und Selbstverletzung - immer mehr Jugendliche haben psychische Erkrankungen. Wie Anastasia mit ihrer Magersucht umgeht, lest ihr bei @mads.de. (Link in der Bio.)
#magersuchtrecovery #hilfe #therapie #erfahrung #journalism #mads #journalismus">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Mehr laden…</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/mads.de" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Auf Instagram folgen</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_9385027424#2" data-resized="{&quot;2258191953158012664_9385027424&quot;:{&quot;id&quot;:&quot;2258191953158012664_9385027424&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2262487727136375696_9385027424&quot;:{&quot;id&quot;:&quot;2262487727136375696_9385027424&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}">
	</span>
	</div></div></div> <!-- end .et_pb_widget --><div id="custom_html-7" class="widget_text widget et_pb_widget widget_custom_html"><h4 class="widgettitle">UNSERE MADS-PARTNER</h4><div class="textwidget custom-html-widget"><div id="metaslider-id-2658" style="max-width: 700px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-2658 ml-slider slidesponsor nav-hidden">
    <div id="metaslider_container_2658">
        <div id="metaslider_2658">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-20296 ms-image"><a href="https://www.sparkasse-hgp.de/de/home.html" target="_blank" rel="noopener noreferrer"><img width="599" height="129" src="https://mads.de/wp-content/uploads/2019/05/Sparkasse_HI_GS_PE_4c.jpg" class="slider-2658 slide-20296" alt="" rel="" title="Sparkasse_HI_GS_PE_4c" srcset="https://mads.de/wp-content/uploads/2019/05/Sparkasse_HI_GS_PE_4c.jpg 599w, https://mads.de/wp-content/uploads/2019/05/Sparkasse_HI_GS_PE_4c-300x65.jpg 300w" sizes="(max-width: 599px) 100vw, 599px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-20299 ms-image"><a href="https://www.roth-catering.de/" target="_blank" rel="noopener noreferrer"><img width="945" height="422" src="https://mads.de/wp-content/uploads/2019/06/Roth-Catering-Events_CMYK_Druck.jpg" class="slider-2658 slide-20299" alt="" rel="" title="Roth-Catering-Events_CMYK_Druck" srcset="https://mads.de/wp-content/uploads/2019/06/Roth-Catering-Events_CMYK_Druck.jpg 945w, https://mads.de/wp-content/uploads/2019/06/Roth-Catering-Events_CMYK_Druck-300x134.jpg 300w, https://mads.de/wp-content/uploads/2019/06/Roth-Catering-Events_CMYK_Druck-768x343.jpg 768w" sizes="(max-width: 945px) 100vw, 945px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-2672 ms-image"><a href="https://www.ewe.de/" target="_blank" rel="noopener noreferrer"><img width="438" height="186" src="https://mads.de/wp-content/uploads/2018/11/ewe.jpg" class="slider-2658 slide-2672" alt="" rel="" title="ewe" srcset="https://mads.de/wp-content/uploads/2018/11/ewe.jpg 438w, https://mads.de/wp-content/uploads/2018/11/ewe-300x127.jpg 300w" sizes="(max-width: 438px) 100vw, 438px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-24792 ms-image"><a href="https://cuborg.de/" target="_blank" rel="noopener noreferrer"><img width="200" height="90" src="https://mads.de/wp-content/uploads/2018/11/cuborg_ad.jpg" class="slider-2658 slide-24792" alt="" rel="" title="cuborg_ad" /></a></li>
                <li style="display: none; width: 100%;" class="slide-24363 ms-image"><a href="https://www.tk.de/techniker" target="_blank" rel="noopener noreferrer"><img width="1181" height="1181" src="https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB.png" class="slider-2658 slide-24363" alt="" rel="" title="TK-Logo_RGB" srcset="https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB.png 1181w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-150x150.png 150w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-300x300.png 300w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-768x768.png 768w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-1024x1024.png 1024w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-1080x1080.png 1080w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-440x440.png 440w" sizes="(max-width: 1181px) 100vw, 1181px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-2662 ms-image"><a href="https://www.enercity.de" target="_blank" rel="noopener noreferrer"><img width="371" height="136" src="https://mads.de/wp-content/uploads/2018/11/enercity.png" class="slider-2658 slide-2662" alt="" rel="" title="enercity" srcset="https://mads.de/wp-content/uploads/2018/11/enercity.png 371w, https://mads.de/wp-content/uploads/2018/11/enercity-300x110.png 300w" sizes="(max-width: 371px) 100vw, 371px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-20303 ms-image"><a href="https://www.drk-flaeming-spreewald.de/startseite.html" target="_blank" rel="noopener noreferrer"><img width="200" height="135" src="https://mads.de/wp-content/uploads/2019/11/1a-maz-drk.jpg" class="slider-2658 slide-20303" alt="" rel="" title="1a-maz-drk" /></a></li>
                <li style="display: none; width: 100%;" class="slide-20297 ms-image"><a href="https://www.gwg-gifhorn.de/" target="_blank" rel="noopener noreferrer"><img width="1200" height="772" src="https://mads.de/wp-content/uploads/2019/04/GWG-Gifhorn_Logo_1200px.jpg" class="slider-2658 slide-20297" alt="" rel="" title="GWG Gifhorn_Logo_1200px" srcset="https://mads.de/wp-content/uploads/2019/04/GWG-Gifhorn_Logo_1200px.jpg 1200w, https://mads.de/wp-content/uploads/2019/04/GWG-Gifhorn_Logo_1200px-300x193.jpg 300w, https://mads.de/wp-content/uploads/2019/04/GWG-Gifhorn_Logo_1200px-768x494.jpg 768w, https://mads.de/wp-content/uploads/2019/04/GWG-Gifhorn_Logo_1200px-1024x659.jpg 1024w, https://mads.de/wp-content/uploads/2019/04/GWG-Gifhorn_Logo_1200px-1080x695.jpg 1080w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-2671 ms-image"><a href="https://www.aida.de/" target="_blank" rel="noopener noreferrer"><img width="495" height="135" src="https://mads.de/wp-content/uploads/2018/11/aida.jpg" class="slider-2658 slide-2671" alt="" rel="" title="aida" srcset="https://mads.de/wp-content/uploads/2018/11/aida.jpg 495w, https://mads.de/wp-content/uploads/2018/11/aida-300x82.jpg 300w" sizes="(max-width: 495px) 100vw, 495px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-25443 ms-image"><a href="https://www.hannover.de/Leben-in-der-Region-Hannover/Verwaltungen-Kommunen/Die-Verwaltung-der-Region-Hannover" target="_blank" rel="noopener noreferrer"><img width="200" height="110" src="https://mads.de/wp-content/uploads/2019/12/h.jpg" class="slider-2658 slide-25443" alt="" rel="" title="h" /></a></li>
                <li style="display: none; width: 100%;" class="slide-24694 ms-image"><a href="https://www.spk-schaumburg.de/de/home.html" target="_blank" rel="noopener noreferrer"><img width="698" height="408" src="https://mads.de/wp-content/uploads/2018/11/sparkasse-sn.jpg" class="slider-2658 slide-24694" alt="" rel="" title="sparkasse-sn" srcset="https://mads.de/wp-content/uploads/2018/11/sparkasse-sn.jpg 698w, https://mads.de/wp-content/uploads/2018/11/sparkasse-sn-300x175.jpg 300w" sizes="(max-width: 698px) 100vw, 698px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-20304 ms-image"><a href="https://www.pedag.de/" target="_blank" rel="noopener noreferrer"><img width="1393" height="532" src="https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c.jpg" class="slider-2658 slide-20304" alt="" rel="" title="Schelchen Pedag 4c" srcset="https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c.jpg 1393w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-300x115.jpg 300w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-768x293.jpg 768w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-1024x391.jpg 1024w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-1080x412.jpg 1080w" sizes="(max-width: 1393px) 100vw, 1393px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-2664 ms-image"><a href="https://www.sparkasse-hannover.de" target="_blank" rel="noopener noreferrer"><img width="450" height="200" src="https://mads.de/wp-content/uploads/2018/11/sparkasse.png" class="slider-2658 slide-2664" alt="" rel="" title="sparkasse" srcset="https://mads.de/wp-content/uploads/2018/11/sparkasse.png 450w, https://mads.de/wp-content/uploads/2018/11/sparkasse-300x133.png 300w" sizes="(max-width: 450px) 100vw, 450px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-20300 ms-image"><a href="https://www.stwb.de/" target="_blank" rel="noopener noreferrer"><img width="953" height="381" src="https://mads.de/wp-content/uploads/2018/11/stwb_claim.jpg" class="slider-2658 slide-20300" alt="" rel="" title="stwb_claim" srcset="https://mads.de/wp-content/uploads/2018/11/stwb_claim.jpg 953w, https://mads.de/wp-content/uploads/2018/11/stwb_claim-300x120.jpg 300w, https://mads.de/wp-content/uploads/2018/11/stwb_claim-768x307.jpg 768w" sizes="(max-width: 953px) 100vw, 953px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-24692 ms-image"><a href="https://www.blindow.de/" target="_blank" rel="noopener noreferrer"><img width="1181" height="498" src="https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer.jpg" class="slider-2658 slide-24692" alt="" rel="" title="BBS_standard_quer" srcset="https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer.jpg 1181w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-300x127.jpg 300w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-1024x432.jpg 1024w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-768x324.jpg 768w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-1080x455.jpg 1080w" sizes="(max-width: 1181px) 100vw, 1181px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-24457 ms-image"><a href="https://www.ewa-altenburg.de/" target="_blank" rel="noopener noreferrer"><img width="631" height="483" src="https://mads.de/wp-content/uploads/2019/11/ewa-gross.jpg" class="slider-2658 slide-24457" alt="" rel="" title="ewa-gross" srcset="https://mads.de/wp-content/uploads/2019/11/ewa-gross.jpg 631w, https://mads.de/wp-content/uploads/2019/11/ewa-gross-300x230.jpg 300w" sizes="(max-width: 631px) 100vw, 631px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-3212 ms-image"><a href="https://www.mitgas.de/unternehmen" target="_blank" rel="noopener noreferrer"><img width="200" height="68" src="https://mads.de/wp-content/uploads/2018/11/mitgas_ad.jpg" class="slider-2658 slide-3212" alt="" rel="" title="mitgas_ad" /></a></li>
                <li style="display: none; width: 100%;" class="slide-24693 ms-image"><a href="https://schaumburg.de" target="_blank" rel="noopener noreferrer"><img width="200" height="117" src="https://mads.de/wp-content/uploads/2018/11/schaumburg_ad.jpg" class="slider-2658 slide-24693" alt="" rel="" title="schaumburg_ad" /></a></li>
                <li style="display: none; width: 100%;" class="slide-20298 ms-image"><a href="https://www.leifert.de/" target="_blank" rel="noopener noreferrer"><img width="561" height="318" src="https://mads.de/wp-content/uploads/2019/05/Leifert_Logo.jpg" class="slider-2658 slide-20298" alt="" rel="" title="Leifert_Logo" srcset="https://mads.de/wp-content/uploads/2019/05/Leifert_Logo.jpg 561w, https://mads.de/wp-content/uploads/2019/05/Leifert_Logo-300x170.jpg 300w" sizes="(max-width: 561px) 100vw, 561px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-2661 ms-image"><a href="https://niedersachsenmetall.de" target="_blank" rel="noopener noreferrer"><img width="460" height="109" src="https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall.png" class="slider-2658 slide-2661" alt="" rel="" title="niedersachsenmetall" srcset="https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall.png 460w, https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall-300x71.png 300w" sizes="(max-width: 460px) 100vw, 460px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-24460 ms-image"><a href="https://www.service-mycoach.com/" target="_blank" rel="noopener noreferrer"><img width="1192" height="382" src="https://mads.de/wp-content/uploads/2019/11/mycoach-gr.jpg" class="slider-2658 slide-24460" alt="" rel="" title="mycoach-gr" srcset="https://mads.de/wp-content/uploads/2019/11/mycoach-gr.jpg 1192w, https://mads.de/wp-content/uploads/2019/11/mycoach-gr-300x96.jpg 300w, https://mads.de/wp-content/uploads/2019/11/mycoach-gr-768x246.jpg 768w, https://mads.de/wp-content/uploads/2019/11/mycoach-gr-1024x328.jpg 1024w, https://mads.de/wp-content/uploads/2019/11/mycoach-gr-1080x346.jpg 1080w" sizes="(max-width: 1192px) 100vw, 1192px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-24791 ms-image"><a href="https://www.bundesbank.de/de/service/schule-und-bildung" target="_blank" rel="noopener noreferrer"><img width="1181" height="451" src="https://mads.de/wp-content/uploads/2019/11/Deutsche_Bundesbank_logo.jpg" class="slider-2658 slide-24791" alt="" rel="" title="Deutsche_Bundesbank_logo" srcset="https://mads.de/wp-content/uploads/2019/11/Deutsche_Bundesbank_logo.jpg 1181w, https://mads.de/wp-content/uploads/2019/11/Deutsche_Bundesbank_logo-300x115.jpg 300w, https://mads.de/wp-content/uploads/2019/11/Deutsche_Bundesbank_logo-1024x391.jpg 1024w, https://mads.de/wp-content/uploads/2019/11/Deutsche_Bundesbank_logo-768x293.jpg 768w, https://mads.de/wp-content/uploads/2019/11/Deutsche_Bundesbank_logo-1080x412.jpg 1080w" sizes="(max-width: 1181px) 100vw, 1181px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-24459 ms-image"><a href="https://www.takeda.com/de-de/" target="_blank" rel="noopener noreferrer"><img width="1772" height="917" src="https://mads.de/wp-content/uploads/2018/11/Takeda_Logo_RGB.jpg" class="slider-2658 slide-24459" alt="" rel="" title="Takeda_Logo_RGB" srcset="https://mads.de/wp-content/uploads/2018/11/Takeda_Logo_RGB.jpg 1772w, https://mads.de/wp-content/uploads/2018/11/Takeda_Logo_RGB-300x155.jpg 300w, https://mads.de/wp-content/uploads/2018/11/Takeda_Logo_RGB-768x397.jpg 768w, https://mads.de/wp-content/uploads/2018/11/Takeda_Logo_RGB-1024x530.jpg 1024w, https://mads.de/wp-content/uploads/2018/11/Takeda_Logo_RGB-1080x559.jpg 1080w" sizes="(max-width: 1772px) 100vw, 1772px" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div></div> <!-- end .et_pb_widget --><div id="et_social_followers-2" class="widget et_pb_widget widget_et_social_followers"><h4 class="widgettitle">Folge MADS</h4>
		<div class="widget_content">
			<ul class="widget_list">
								<li>
						<a class="et-extra-icon et-extra-icon-facebook et-extra-icon-background social-icon" href="https://www.facebook.com/wirsindMADS/"></a>
						<a href="https://www.facebook.com/wirsindMADS/" class="widget_list_social">
							<h3 class="title">Facebook</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-youtube et-extra-icon-background social-icon" href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ"></a>
						<a href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ" class="widget_list_social">
							<h3 class="title">Youtube</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-twitter et-extra-icon-background social-icon" href="https://twitter.com/wirsindMADS"></a>
						<a href="https://twitter.com/wirsindMADS" class="widget_list_social">
							<h3 class="title">Twitter</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-instagram et-extra-icon-background social-icon" href="https://www.instagram.com/mads.de/"></a>
						<a href="https://www.instagram.com/mads.de/" class="widget_list_social">
							<h3 class="title">Instagram</h3>
													</a>
					</li>
								</ul>
		</div>
		</div> <!-- end .et_pb_widget -->		<div id="et-recent-videos-2" class="widget et_pb_widget widget_et_recent_videos">		<h4 class="widgettitle">Videos</h4>		<div class="widget_video_wrapper">
			<img src="https://mads.de/wp-content/themes/Extra/images/pagination-loading.gif" alt="Wird geladen..." class="widget_video_loading">
		</div><!-- .widget_video_wrapper -->
		<div class="widget_content">
							<script type="text/template" class="widget-video-item widget-video-item-28135">
					<iframe title="Tag der Muttersprache" width="1080" height="608" src="https://www.youtube.com/embed/dChNuN8A3XQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://mads.de/wp-content/uploads/2020/02/ryoji-iwata-hGWKGile6bs-unsplash-1280x768.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-24677">
					<iframe title="MADS zu Besuch im Geldmuseum der Deutschen Bundesbank" width="1080" height="608" src="https://www.youtube.com/embed/1ZGVNZz-lpw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>				</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-16338">
					<iframe title="Erste Besucher auf Ideen Expo in Hannover" width="1080" height="608" src="https://www.youtube.com/embed/cvcgVJm7v2s?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://mads.de/wp-content/uploads/2019/06/06C738A8-49B3-4114-B7B6-651D986F5207.jpeg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-14185">
					<iframe title="So wird die Ideen-Expo 2019" width="1080" height="608" src="https://www.youtube.com/embed/-nXyZFWlonk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://mads.de/wp-content/uploads/2019/05/Ideen-Expo-zeigt-Angebote-zum-Mitmachen_reference_2_1-1-1280x760.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-13585">
					<iframe title="Hannoveraner radeln für ein besseres Klima durch die City" width="1080" height="608" src="https://www.youtube.com/embed/760a6y7Q-kQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://mads.de/wp-content/uploads/2019/04/190412_Fridays_For_Future_Demo_Fahrrad_Klimaschutz_027-1280x768.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
						<script type="text/template" class="widget-video-item widget-video-item-empty">
				<h4 class="no-video-title">No Video Found</h4>
			</script>
		</div><!-- .widget_content -->
				<ul class="widget_list">
					<li>
									<a href="https://mads.de/tag-der-muttersprache-welche-sprache-sprichst-du/" data-video-id="28135" class="title">Tag der Muttersprache: Welche Sprache sprichst du?</a>
			</li>
					<li>
									<a href="https://mads.de/zu-besuch-im-geldmuseum-der-deutschen-bundesbank/" data-video-id="24677" class="title">Zu Besuch im Geldmuseum der Deutschen Bundesbank</a>
			</li>
					<li>
									<a href="https://mads.de/los-gehts-die-ideenexpo-ist-eroeffnet/" data-video-id="16338" class="title">Los geht’s: Die IdeenExpo ist eröffnet</a>
			</li>
					<li>
									<a href="https://mads.de/ideen-expo-zeigt-angebote-zum-mitmachen/" data-video-id="14185" class="title">Ideen-Expo zeigt Angebote zum Mitmachen</a>
			</li>
					<li>
									<a href="https://mads.de/schueler-radeln-fuer-ein-besseres-klima-durch-hannover/" data-video-id="13585" class="title">Hannoveraner radeln für ein besseres Klima durch die City</a>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->		<div id="tag_cloud-2" class="widget et_pb_widget widget_tag_cloud"><h4 class="widgettitle">Themen</h4><div class="tagcloud"><a href="https://mads.de/tag/bafoeg/" class="tag-cloud-link tag-link-96 tag-link-position-1" style="font-size: 8pt;" aria-label="Bafög (1 Eintrag)">Bafög</a>
<a href="https://mads.de/tag/dyskalkulie/" class="tag-cloud-link tag-link-115 tag-link-position-2" style="font-size: 8pt;" aria-label="Dyskalkulie (1 Eintrag)">Dyskalkulie</a>
<a href="https://mads.de/tag/erfahrungsbericht/" class="tag-cloud-link tag-link-118 tag-link-position-3" style="font-size: 8pt;" aria-label="Erfahrungsbericht (1 Eintrag)">Erfahrungsbericht</a>
<a href="https://mads.de/tag/eu-wahl/" class="tag-cloud-link tag-link-92 tag-link-position-4" style="font-size: 8pt;" aria-label="EU-Wahl (1 Eintrag)">EU-Wahl</a>
<a href="https://mads.de/tag/europa/" class="tag-cloud-link tag-link-93 tag-link-position-5" style="font-size: 8pt;" aria-label="Europa (1 Eintrag)">Europa</a>
<a href="https://mads.de/tag/europawahl/" class="tag-cloud-link tag-link-91 tag-link-position-6" style="font-size: 8pt;" aria-label="Europawahl (1 Eintrag)">Europawahl</a>
<a href="https://mads.de/tag/food/" class="tag-cloud-link tag-link-16 tag-link-position-7" style="font-size: 18.5pt;" aria-label="Food (3 Einträge)">Food</a>
<a href="https://mads.de/tag/geld/" class="tag-cloud-link tag-link-99 tag-link-position-8" style="font-size: 8pt;" aria-label="Geld (1 Eintrag)">Geld</a>
<a href="https://mads.de/tag/instagram/" class="tag-cloud-link tag-link-45 tag-link-position-9" style="font-size: 8pt;" aria-label="Instagram (1 Eintrag)">Instagram</a>
<a href="https://mads.de/tag/krankheit/" class="tag-cloud-link tag-link-119 tag-link-position-10" style="font-size: 8pt;" aria-label="Krankheit (1 Eintrag)">Krankheit</a>
<a href="https://mads.de/tag/lachen/" class="tag-cloud-link tag-link-22 tag-link-position-11" style="font-size: 8pt;" aria-label="Lachen (1 Eintrag)">Lachen</a>
<a href="https://mads.de/tag/leben/" class="tag-cloud-link tag-link-21 tag-link-position-12" style="font-size: 8pt;" aria-label="Leben (1 Eintrag)">Leben</a>
<a href="https://mads.de/tag/liebe/" class="tag-cloud-link tag-link-47 tag-link-position-13" style="font-size: 8pt;" aria-label="Liebe (1 Eintrag)">Liebe</a>
<a href="https://mads.de/tag/musik/" class="tag-cloud-link tag-link-19 tag-link-position-14" style="font-size: 14.3pt;" aria-label="Musik (2 Einträge)">Musik</a>
<a href="https://mads.de/tag/netflix/" class="tag-cloud-link tag-link-37 tag-link-position-15" style="font-size: 14.3pt;" aria-label="Netflix (2 Einträge)">Netflix</a>
<a href="https://mads.de/tag/parteien/" class="tag-cloud-link tag-link-94 tag-link-position-16" style="font-size: 8pt;" aria-label="Parteien (1 Eintrag)">Parteien</a>
<a href="https://mads.de/tag/podcast/" class="tag-cloud-link tag-link-39 tag-link-position-17" style="font-size: 8pt;" aria-label="Podcast (1 Eintrag)">Podcast</a>
<a href="https://mads.de/tag/rechenschwaeche/" class="tag-cloud-link tag-link-117 tag-link-position-18" style="font-size: 8pt;" aria-label="Rechenschwäche (1 Eintrag)">Rechenschwäche</a>
<a href="https://mads.de/tag/schule/" class="tag-cloud-link tag-link-116 tag-link-position-19" style="font-size: 8pt;" aria-label="Schule (1 Eintrag)">Schule</a>
<a href="https://mads.de/tag/smartphone/" class="tag-cloud-link tag-link-18 tag-link-position-20" style="font-size: 18.5pt;" aria-label="Smartphone (3 Einträge)">Smartphone</a>
<a href="https://mads.de/tag/spotify/" class="tag-cloud-link tag-link-38 tag-link-position-21" style="font-size: 8pt;" aria-label="Spotify (1 Eintrag)">Spotify</a>
<a href="https://mads.de/tag/streaming/" class="tag-cloud-link tag-link-17 tag-link-position-22" style="font-size: 22pt;" aria-label="Streaming (4 Einträge)">Streaming</a>
<a href="https://mads.de/tag/studenten/" class="tag-cloud-link tag-link-97 tag-link-position-23" style="font-size: 8pt;" aria-label="Studenten (1 Eintrag)">Studenten</a>
<a href="https://mads.de/tag/wahlprogramm/" class="tag-cloud-link tag-link-95 tag-link-position-24" style="font-size: 8pt;" aria-label="Wahlprogramm (1 Eintrag)">Wahlprogramm</a>
<a href="https://mads.de/tag/whatsapp/" class="tag-cloud-link tag-link-40 tag-link-position-25" style="font-size: 8pt;" aria-label="WhatsApp (1 Eintrag)">WhatsApp</a></div>
</div> <!-- end .et_pb_widget -->		<div id="et-recent-reviews-2" class="widget et_pb_widget widget_et_recent_reviews">		<h4 class="widgettitle">Für dich getestet</h4>		<ul class="widget_list">
					<li>
								<a href="https://mads.de/blaues-licht-strahlung-sucht-macht-das-smartphone-krank/" data-video-id="4111" class="title">Blaues Licht, Strahlung, Sucht: Macht das Smartphone krank?</a>
				<div class="review-breakdowns">
					<div class="score-bar-bg">
						<span class="score-bar" style="width:51%; background-color: #81d742;">
							<span class="score-text">Ergebnis: 51%</span>
						</span>
					</div>
				</div>
			</li>
					<li>
								<a href="https://mads.de/diese-serien-kannst-du-ueber-die-feiertage-suchten/" data-video-id="139" class="title">Diese Serien kannst du am Wochenende suchten</a>
				<div class="review-breakdowns">
					<div class="score-bar-bg">
						<span class="score-bar" style="width:65%; background-color: #1e73be;">
							<span class="score-text">Ergebnis: 65%</span>
						</span>
					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="et_ads-2" class="widget et_pb_widget widget_et_ads"><h4 class="widgettitle">MADS &#8211; Das Projekt</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://mads-projekt.de" target="_blank">
						<img src="https://www.mads.de/wp-content/uploads/2018/09/MADS_LogoUnterzeile_negativ2_RGB.png" alt="MADS - Das Projekt" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
							<div id="et-recent-posts-2" class="widget et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Aktuell</h4>		<ul class="widget_list">
					<li>
									<a href="https://mads.de/unterricht-zuhause-mit-diesen-apps-und-tools-fuer-die-schule-lernen/" title="Unterricht zu Hause: Mit diesen Apps und Tools trotz Corona für die Schule lernen" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2020/03/jeshoots-com-2vD8lIhdnw-unsplash-150x150.jpg" alt="Unterricht zu Hause: Mit diesen Apps und Tools trotz Corona für die Schule lernen" />
			</a>								<div class="post_info">
					<a href="https://mads.de/unterricht-zuhause-mit-diesen-apps-und-tools-fuer-die-schule-lernen/" class="title">Unterricht zu Hause: Mit diesen Apps und Tools trotz Corona für die Schule lernen</a>
										<div class="post-meta">
						<span class="updated">16. Mrz 2020</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://mads.de/rote-haare-schwarze-zahlen-badmomzjay-mischt-deutschrap-auf/" title="&#8222;Rote Haare, Schwarze Zahlen&#8220;: Badmómzjay mischt Deutschrap auf" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2020/02/Screenshot-2020-02-28-at-14.45.14-150x150.png" alt="&#8222;Rote Haare, Schwarze Zahlen&#8220;: Badmómzjay mischt Deutschrap auf" />
			</a>								<div class="post_info">
					<a href="https://mads.de/rote-haare-schwarze-zahlen-badmomzjay-mischt-deutschrap-auf/" class="title">&#8222;Rote Haare, Schwarze Zahlen&#8220;: Badmómzjay mischt Deutschrap auf</a>
										<div class="post-meta">
						<span class="updated">15. Mrz 2020</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://mads.de/corona-virus-welche-orte-du-momentan-eher-meiden-solltest/" title="Coronavirus: Welche Orte du momentan eher meiden solltest" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2020/03/Club-150x150.jpg" alt="Coronavirus: Welche Orte du momentan eher meiden solltest" />
			</a>								<div class="post_info">
					<a href="https://mads.de/corona-virus-welche-orte-du-momentan-eher-meiden-solltest/" class="title">Coronavirus: Welche Orte du momentan eher meiden solltest</a>
										<div class="post-meta">
						<span class="updated">12. Mrz 2020</span>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="nav_menu-2" class="widget et_pb_widget widget_nav_menu"><h4 class="widgettitle">Unsere Partner</h4><div class="menu-partner-container"><ul id="menu-partner" class="menu"><li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://mads.de/unsere-news-sites/">Unsere News-Seiten</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188"><a href="http://reisereporter.de">Reisereporter</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="http://sportbuzzer.de">Sportbuzzer</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191"><a href="http://rnd.de">RND</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Entworfen von <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Angetrieben von <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://mads.de/kontakt-zu-uns/">Kontakt zu uns</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="https://mads.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228"><a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo">Informationen nach DSGVO</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://mads.de/impressum/">Impressum</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/wirsindMADS/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/wirsindMADS" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/mads.de/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Zurück nach oben" id="back_to_top"></span>
	
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://mads.de/wp-admin/admin-ajax.php";
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX7RJGV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- IVW -->
<!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"st":"haz", // site/domain 
"cp":"mads_vrt_family", // code  
"co":"kommentar" // comment 
} 
iom.c(iam_data); 
</script> 
<!--/SZM --> 
<!-- End IVW --><link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://mads.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://mads.de/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://mads.de/wp-content/plugins/popslide/assets/js/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popslide_settings = {"ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","nonce":"896e8511c7","status":{"active":false,"demo":"false"},"cookie":{"active":"true","name":"popslide_prevent_display","days":"1"},"after":{"hits":"1","rule":"and","seconds":"3"},"position":"bottom","animation_duration":"300","custom_target":{"targets":"","close":"false"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mads.de/wp-content/plugins/popslide/assets/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","nonce":"fe4901ff39"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/sp-post-like.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/imagesloaded.pkgd.min.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/jquery.isotope.min.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/remodal.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/scripts.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://mads.de/wp-content/plugins/responsive-filterable-posts/assets/js/jquery.isotope.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mads.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://mads.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mads.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://mads.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","your_rating":"Deine Bewertung:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d Artikel im Warenkorb","item_count":"%d Item","items_count":" %d Elemente","rating_nonce":"c0e78dc87d","timeline_nonce":"46ab2eb7ff","blog_feed_nonce":"dcff143bef","error":"Es gab ein Problem, bitte versuchen Sie es erneut.","contact_error_name_required":"Namensfeld darf nicht leer sein.","contact_error_email_required":"Das E-Mail-Feld darf nicht leer sein.","contact_error_email_invalid":"Bitte geben Sie eine g\u00fcltige E-Mail-Adresse ein.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"10891c2981","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"0903de602e","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"29162","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://mads.de/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://mads.de/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://mads.de/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://mads.de/wp-content/themes/Extra/core/admin/js/common.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://mads.de/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://mads.de/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://mads.de/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"http:\/\/mads.de\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/mads.de\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mads.de/wp-content/plugins/instagram-feed/js/sb-instagram-2-1.min.js?ver=2.1.5'></script>
<script type='text/javascript' src='https://mads.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.15.3'></script>
<script type='text/javascript'>
var metaslider_2658 = function($) {$('#metaslider_2658').addClass('flexslider');
            $('#metaslider_2658').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1200,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_2658');
        };
        var timer_metaslider_2658 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_2658, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_2658, 1) : metaslider_2658(window.jQuery);
        };
        timer_metaslider_2658();
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1186291533"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel='stylesheet' id='essb-compiled-css'  href='https://mads.de/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.css' type='text/css' media='all' /><script type='text/javascript' src='https://mads.de/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.js' async></script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Diese Website verwendet Cookies. Wir können damit die Seitennutzung auswerten, um nutzungsbasiert redaktionelle Inhalte und Werbung anzuzeigen. Weitere Informationen zu Cookies und insbesondere dazu, wie Sie deren Verwendung widersprechen können, finden Sie in unseren <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://mads.de/datenschutz/">Datenschutzhinweisen.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Verstanden</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>
