<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]--><!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]--><!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://mads.de/xmlrpc.php">

		<!--[if lt IE 9]>
	<script src="https://mads.de/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://mads.de';var et_post_id='50023';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name="robots" content="max-image-preview:large">

	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Das steckt hinter den "Couch Guy"-Videos auf Tiktok</title>
	<meta name="description" content="Eine Tiktokerin &uuml;berrascht ihren Freund mit einem Besuch. Ein Video davon macht ihn als &bdquo;Couch Guy&ldquo; bekannt. Auf Tiktok entbrennt eine heftige Diskussionen.">
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<link rel="canonical" href="https://mads.de/das-steckt-hinter-den-couch-guy-videos-auf-tiktok/">
	<meta property="og:locale" content="de_DE">
	<meta property="og:type" content="article">
	<meta property="og:title" content='Das steckt hinter den "Couch Guy"-Videos auf Tiktok'>
	<meta property="og:description" content="Eine Tiktokerin &uuml;berrascht ihren Freund mit einem Besuch. Ein Video davon macht ihn als &bdquo;Couch Guy&ldquo; bekannt. Auf Tiktok entbrennt eine heftige Diskussionen.">
	<meta property="og:url" content="https://mads.de/das-steckt-hinter-den-couch-guy-videos-auf-tiktok/">
	<meta property="og:site_name" content="MADS.de">
	<meta property="article:published_time" content="2021-10-07T12:39:15+00:00">
	<meta property="article:modified_time" content="2021-10-07T12:53:39+00:00">
	<meta property="og:image" content="https://mads.de/wp-content/uploads/2021/10/2021-10-07-14_36_41-Window.jpg">
	<meta property="og:image:width" content="1123">
	<meta property="og:image:height" content="899">
	<meta name="twitter:card" content="summary_large_image">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mads.de/#organization","name":"MADS","url":"https://mads.de/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://mads.de/#logo","inLanguage":"de-DE","url":"https://mads.de/wp-content/uploads/2018/09/mads1.png","width":2164,"height":531,"caption":"MADS"},"image":{"@id":"https://mads.de/#logo"}},{"@type":"WebSite","@id":"https://mads.de/#website","url":"https://mads.de/","name":"MADS.de","description":"Jung, frisch, und immer ein bisschen anders: Auf MADS.de findest du News, Top-Storys und Aktuelles rund um Web &amp; Tech, TV und vieles mehr","publisher":{"@id":"https://mads.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://mads.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://mads.de/das-steckt-hinter-den-couch-guy-videos-auf-tiktok/#primaryimage","inLanguage":"de-DE","url":"https://mads.de/wp-content/uploads/2021/10/2021-10-07-14_36_41-Window.jpg","width":1123,"height":899,"caption":"Couchguy TikTok"},{"@type":"WebPage","@id":"https://mads.de/das-steckt-hinter-den-couch-guy-videos-auf-tiktok/#webpage","url":"https://mads.de/das-steckt-hinter-den-couch-guy-videos-auf-tiktok/","name":"Das steckt hinter den \"Couch Guy\"-Videos auf Tiktok","isPartOf":{"@id":"https://mads.de/#website"},"primaryImageOfPage":{"@id":"https://mads.de/das-steckt-hinter-den-couch-guy-videos-auf-tiktok/#primaryimage"},"datePublished":"2021-10-07T12:39:15+00:00","dateModified":"2021-10-07T12:53:39+00:00","description":"Eine Tiktokerin \u00fcberrascht ihren Freund mit einem Besuch. Ein Video davon macht ihn als \u201eCouch Guy\u201c bekannt. Auf Tiktok entbrennt eine heftige Diskussionen.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://mads.de/das-steckt-hinter-den-couch-guy-videos-auf-tiktok/"]}]},{"@type":"Article","@id":"https://mads.de/das-steckt-hinter-den-couch-guy-videos-auf-tiktok/#article","isPartOf":{"@id":"https://mads.de/das-steckt-hinter-den-couch-guy-videos-auf-tiktok/#webpage"},"author":{"@id":"https://mads.de/#/schema/person/1fbeb25016e10218e685d5792a0d33c2"},"headline":"Das steckt hinter den &#8222;Couch Guy&#8220;-Videos auf Tiktok","datePublished":"2021-10-07T12:39:15+00:00","dateModified":"2021-10-07T12:53:39+00:00","mainEntityOfPage":{"@id":"https://mads.de/das-steckt-hinter-den-couch-guy-videos-auf-tiktok/#webpage"},"commentCount":0,"publisher":{"@id":"https://mads.de/#organization"},"image":{"@id":"https://mads.de/das-steckt-hinter-den-couch-guy-videos-auf-tiktok/#primaryimage"},"articleSection":"Aus dem Web","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://mads.de/das-steckt-hinter-den-couch-guy-videos-auf-tiktok/#respond"]}]},{"@type":"Person","@id":"https://mads.de/#/schema/person/1fbeb25016e10218e685d5792a0d33c2","name":"MADS Team","image":{"@type":"ImageObject","@id":"https://mads.de/#personlogo","inLanguage":"de-DE","url":"https://mads.de/wp-content/uploads/2018/09/MADS_fav-1-150x150.jpg","caption":"MADS Team"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Feed" href="https://mads.de/feed/">
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Kommentar-Feed" href="https://mads.de/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Das steckt hinter den &bdquo;Couch Guy&ldquo;-Videos auf Tiktok Kommentar-Feed" href="https://mads.de/das-steckt-hinter-den-couch-guy-videos-auf-tiktok/feed/">
<meta content="Mads - Extra Child v.1.0" name="generator"><link rel="stylesheet" id="sb_instagram_styles-css" href="https://mads.de/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.8.2" type="text/css" media="all">
<link rel="stylesheet" id="wp-block-library-css" href="https://mads.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3" type="text/css" media="all">
<link rel="stylesheet" id="dashicons-css" href="https://mads.de/wp-includes/css/dashicons.min.css?ver=5.7.3" type="text/css" media="all">
<link rel="stylesheet" id="font-awesome-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/font-awesome.min.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="elusive-icons-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/elusive-icons.min.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="remodal-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/remodal.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="bxslider-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/jquery.bxslider.min.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="remodal-default-theme-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/remodal-default-theme.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="pcpro-style-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/style.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="pcpro-custom-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/custom.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="pcpro-responsive-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/responsive.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="rfp-admin-style-css" href="https://mads.de/wp-content/plugins/responsive-filterable-posts/assets/css/rfp-front.css?ver=5.7.3" type="text/css" media="all">
<link rel="stylesheet" id="surbma-divi-gravity-forms-styles-css" href="https://mads.de/wp-content/plugins/surbma-divi-gravity-forms/css/surbma-divi-gravity-forms.css?ver=3.0" type="text/css" media="all">
<style id="surbma-divi-gravity-forms-styles-inline-css" type="text/css">
body .gform_wrapper .gform_footer input.button,body .gform_wrapper .gform_page_footer input.button,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]{background-color:#fff;color:#00a8ff;border-width:2px;border-color:#00a8ff;border-radius:3px;font-size:20px;letter-spacing:0px;}body .gform_wrapper .gform_footer input.button:hover,body .gform_wrapper .gform_page_footer input.button:hover,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]:hover{background-color:rgba(0,0,0,.05);color:#00a8ff;border-color:transparent;border-radius:3px;letter-spacing:0px;}
</style>
<link rel="stylesheet" id="widgetopts-styles-css" href="https://mads.de/wp-content/plugins/widget-options/assets/css/widget-options.css" type="text/css" media="all">
<link rel="stylesheet" id="search-filter-plugin-styles-css" href="https://mads.de/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.4.5" type="text/css" media="all">
<link rel="stylesheet" id="parent-style-css" href="https://mads.de/wp-content/themes/Extra/style.css?ver=5.7.3" type="text/css" media="all">
<link crossorigin="anonymous" rel="stylesheet" id="extra-fonts-css" href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin,latin-ext" type="text/css" media="all">
<link rel="stylesheet" id="extra-style-css" href="https://mads.de/wp-content/themes/Your-Generated-Divi-child-theme-template-by-DiviCake/style.css?ver=4.9.1" type="text/css" media="all">
<link rel="stylesheet" id="essb-compiledcache-css" href="https://mads.de/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.css?ver=5.7.3" type="text/css" media="all">
<link rel="stylesheet" id="wp-featherlight-css" href="https://mads.de/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4" type="text/css" media="all">
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" id="jquery-core-js"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script type="text/javascript" id="search-filter-plugin-build-js-extra">
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","home_url":"https:\/\/mads.de\/"};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.4.5" id="search-filter-plugin-build-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.4.5" id="search-filter-plugin-chosen-js"></script>
<link rel="https://api.w.org/" href="https://mads.de/wp-json/"><link rel="alternate" type="application/json" href="https://mads.de/wp-json/wp/v2/posts/50023"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mads.de/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mads.de/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 5.7.3">
<link rel="shortlink" href="https://mads.de/?p=50023">
<link rel="alternate" type="application/json+oembed" href="https://mads.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmads.de%2Fdas-steckt-hinter-den-couch-guy-videos-auf-tiktok%2F">
<link rel="alternate" type="text/xml+oembed" href="https://mads.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmads.de%2Fdas-steckt-hinter-den-couch-guy-videos-auf-tiktok%2F&amp;format=xml">

		<style type="text/css">

			#popslide {
				position: fixed;
				width: 100%;
				display: none;
				z-index: 9999999;
				background-color: #3e5062;
				color: #ffffff;
				width: 100%;
			}

			#popslide.left {
				left: 0;
			}

			#popslide.right {
				right: 0;
			}

			#popslide.center {
				left: 50%;
				margin-left: -50%;
			}

			#popslide .popslide-table {
				display: table;
				width: 100%;
			}

			#popslide .popslide-inner {
				display: table-row;	
			}

			#popslide .popslide-content {
				display: table-cell;
				padding: 20px 10px 10px 10px;
			}

			#popslide .popslide-content p:last-child {
				margin-bottom: 0;
			}

			#popslide .popslide-close {
				display: table-cell;
				cursor: pointer;
				padding: 20px 10px 10px 10px;
				color: #ffffff;
				width: 40px;
				height: 40px;
			}

			#popslide .popslide-close span {
				width: 40px;
				height: 40px;
			}

			#popslide .popslide-close .dashicons:before {
				cursor: pointer;
				font-size: 40px;
			}

			#popslide .popslide-close.bottom_left,
			#popslide .popslide-close.bottom_right {
				vertical-align: bottom;
			}

			#popslide.top {
				top: 0;
			}

			#popslide.bottom {
				bottom: 0;
			}


			/* Wysija integration */
			.popslide-content .wysija-paragraph {
				display: inline-block;
			}

			.popslide-content .widget_wysija_cont p label {
				display: inline-block;
				margin-right: 10px;
			}

			.popslide-content .widget_wysija_cont p .wysija-input {
				margin-right: 10px;
			}

			.popslide-content .widget_wysija_cont .wysija-submit {
				display: inline-block;
				margin-top: 0;
				vertical-align: top;
			}

			.link_white {
color: #fff;
font-weight: 600;
text-decoration: underline;	
}

.schrift {
font-size: 80%;
}
		</style>

	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1"><link rel="preload" href="https://mads.de/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous">
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","essb3_nonce":"440c3b34ef","essb3_plugin_url":"https:\/\/mads.de\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/mads.de\/","post_id":"50023"};</script><link rel="amphtml" href="https://mads.de/das-steckt-hinter-den-couch-guy-videos-auf-tiktok/amp/"><!-- Google Tag Manager -->
<script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NX7RJGV');</script>
<!-- End Google Tag Manager -->

<!-- IVW -->
<script type="cmp-managed" src="https://script.ioam.de/iam.js" data-vendor-id="730" data-vendor-name="INFOnline"> </script>  
<!-- End IVW -->


<!-- Werbebanner -->
<script>
jQuery(function($){
    $('.et-search-field').attr('placeholder', 'Suche').css('opacity','1'); 
});
</script>
<style>
.et-search-field { opacity: 0; }
</style>

<script>
var year = new Date();
year = year.getFullYear();
jQuery(function($){
	$('#footer-info').html('&copy; ' + year + ' <a href="https://mads.de">MADS');
});
</script>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager"></script>
<script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">
  googletag.cmd.push(function() {
    googletag.defineSlot('/65121655/mads.de/alle', [300, 250], 'rec_alle').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/brandenburg', [300, 250], 'rec_brandenburg').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/goettingen', [300, 250], 'rec_goettingen').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/hannover', [300, 250], 'rec_hannover').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/leipzig', [300, 250], 'rec_leipzig').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/luebeck', [300, 250], 'rec_luebeck').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/peine', [300, 250], 'rec_peine').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/rostock', [300, 250], 'rec_rostock').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/schaumburg', [300, 250], 'rec_schaumburg').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/wolfsburg', [300, 250], 'rec_wolfsburg').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End Werbebanner --><link rel="icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-32x32.jpg" sizes="32x32">
<link rel="icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-192x192.jpg" sizes="192x192">
<link rel="apple-touch-icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-180x180.jpg">
<meta name="msapplication-TileImage" content="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-270x270.jpg">
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://mads.de/wp-content/et-cache/global/et-extra-customizer-global-163291559827.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)">
<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script src="https://static.rndtech.de/cmp/1.x.x.js"></script>
<script>
    window.start_time = Date.now();
    window.cmpDomain = 'mads.de';
    window.disabledCMP = false;
    
    RND.CMP.initialize({
        startTime: window.start_time || Date.now(),
        enableEmbedConsent: true,
        privacyLink: '/datenschutz',
        privacyManagerId: 225259,
        sp:{
          config: {
            accountId: 1281,                
            mmsDomain: 'https://cmp.mads.de',
            siteHref: 'https://mads.de',
            waitForConsent: true,
          }
        }
      });
</script>
<script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script></head>
<body class="post-template-default single single-post postid-50023 single-format-standard wp-featherlight-captions et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css essb-7.9">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id="et-trending-container">
																											<div id="et-trending-post-49997" class="et-trending-post et-trending-latest">
											<a href="https://mads.de/bushido-bekommt-eigene-doku-serie-unzensiert-bei-amazon-prime/">Bushido bekommt eigene Doku-Serie &bdquo;UnzensiertR...</a>
										</div>
																			<div id="et-trending-post-50023" class="et-trending-post">
											<a href="https://mads.de/das-steckt-hinter-den-couch-guy-videos-auf-tiktok/">Das steckt hinter den &bdquo;Couch Guy&ldquo;-Videos au...</a>
										</div>
																			<div id="et-trending-post-49946" class="et-trending-post">
											<a href="https://mads.de/kommentar-instagram-muss-kinder-besser-schuetzen/">Kommentar: Instagram muss Kinder besser sch&uuml;tzen</a>
										</div>
																			<div id="et-trending-post-49952" class="et-trending-post">
											<a href="https://mads.de/goettingen-ausbildungsplatz-auf-der-digitalen-berufsorientierungsmesse-azubi4you-finden/">Finde Deinen Ausbildungsplatz auf der digitalen Berufso...</a>
										</div>
																			<div id="et-trending-post-49902" class="et-trending-post">
											<a href="https://mads.de/pandora-papers-das-groesste-datenleak-einfach-erklaert/">Pandora Papers: Das gr&ouml;&szlig;te Datenleak einfach erkl&auml;rt</a>
										</div>
																			<div id="et-trending-post-49873" class="et-trending-post">
											<a href="https://mads.de/vegan-leben-diese-produkte-sind-nicht-immer-vegan/">Vegan leben: Elf Dinge, in denen sich tierische Produkt...</a>
										</div>
																			<div id="et-trending-post-49872" class="et-trending-post">
											<a href="https://mads.de/shang-chi-neuer-marvel-film-setzt-ein-zeichen-gegen-rassismus/">Neuer Marvel Film &bdquo;Shang-Chi&ldquo; setzt ein Zei...</a>
										</div>
																			<div id="et-trending-post-47992" class="et-trending-post">
											<a href="https://mads.de/tiktok-unlabeled_-begeistert-follower-mit-second-hand-mode/">Tiktok: @unlabeled_ begeistert Follower mit Second Hand...</a>
										</div>
																			<div id="et-trending-post-49806" class="et-trending-post">
											<a href="https://mads.de/netflix-neuerscheinungen-filme-serien-uebersicht-tipps/">Netflix: Auf diese Filme und Serien k&ouml;nnen wir uns in d...</a>
										</div>
																			<div id="et-trending-post-49781" class="et-trending-post">
											<a href="https://mads.de/neuer-song-neben-mir-nina-chuba-singt-jetzt-auf-deutsch/">Neuer Song &bdquo;Neben Mir&ldquo;: Nina Chuba singt je...</a>
										</div>
																			<div id="et-trending-post-49750" class="et-trending-post">
											<a href="https://mads.de/onlineportal-ich-bin-alles-informiert-zum-thema-depressionen/">Onlineportal &bdquo;Ich bin alles&ldquo; informiert zum...</a>
										</div>
																			<div id="et-trending-post-49682" class="et-trending-post">
											<a href="https://mads.de/fdp-und-gruene-wie-lassen-sich-die-wuensche-junger-waehler-vereinen/">FDP und Gr&uuml;ne: Wie lassen sich die W&uuml;nsche junger W&auml;hle...</a>
										</div>
																									</div>
							</div>
							<ul id="et-secondary-menu" class="nav"><li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://mads.de/timeline-alle-posts/">Timeline: Alle Posts</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335"><a href="https://mads.de/mads-projekt-der-blog/">MADS-Projekt: Eure Texte</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://mads.de/projekt-login/">MADS-Projekt-Login</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237"><a target="_blank" rel="noopener" href="http://mads-projekt.de">MADS-Projekt: Alle Infos</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252"><a href="https://mads.de/ueber-uns/">&Uuml;ber uns</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="https://mads.de/kontakt-zu-uns/">Kontakt zu uns</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250"><a href="https://mads.de/mach-mit/">Mach mit!</a></li>
</ul>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/wirsindMADS/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/wirsindMADS" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/mads.de/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://mads.de/">
			<input type="search" class="et-search-field" placeholder="Suche" value="" name="s" title="Suchen nach:">
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://mads.de/" data-fixed-height="51">
							<img src="https://www.mads.de/wp-content/uploads/2018/09/mads2.png" alt="MADS.de" id="logo">
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-53"><a href="https://mads.de/category/news/">News</a><ul class="sub-menu" style="border-top-color: #1e73be;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/bushido-bekommt-eigene-doku-serie-unzensiert-bei-amazon-prime/" title="Bushido bekommt eigene Doku-Serie &bdquo;Unzensiert&ldquo; bei Amazon Prime" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/10/230903208-440x264.jpg" alt="Bushido bekommt eigene Doku-Serie &bdquo;Unzensiert&ldquo; bei Amazon Prime">
			</a>
							<h2>Bushido bekommt eigene Doku-Serie "Unzensiert" bei Amazon Prime</h2>
							<div class="post-meta">
								<span class="updated">7. Okt 2021</span> | <a href="https://mads.de/category/news/" rel="tag">News</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/kommentar-instagram-muss-kinder-besser-schuetzen/" title="Kommentar: Instagram muss Kinder besser sch&uuml;tzen" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/10/5F9AE800C8A6D760-440x264.jpg" alt="Kommentar: Instagram muss Kinder besser sch&uuml;tzen">
			</a>
							<h2>Kommentar: Instagram muss Kinder besser sch&uuml;tzen</h2>
							<div class="post-meta">
								<span class="updated">7. Okt 2021</span> | <a href="https://mads.de/category/news/" rel="tag">News</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/pandora-papers-das-groesste-datenleak-einfach-erklaert/" title="Pandora Papers: Das gr&ouml;&szlig;te Datenleak einfach erkl&auml;rt">
				<img src="https://mads.de/wp-content/uploads/2021/10/romain-dancre-doplSDELX7E-unsplash-150x150.jpg" alt="Pandora Papers: Das gr&ouml;&szlig;te Datenleak einfach erkl&auml;rt" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/pandora-papers-das-groesste-datenleak-einfach-erklaert/">Pandora Papers: Das gr&ouml;&szlig;te Datenleak einfach erkl&auml;rt</a></h3>
								von <a href="https://mads.de/author/marie-b/" class="url fn" title="Beitr&auml;ge von Marie Bruschek" rel="author">Marie Bruschek</a> | <span class="updated">6. Okt 2021</span> | <a class="comments-link" href="https://mads.de/pandora-papers-das-groesste-datenleak-einfach-erklaert/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/onlineportal-ich-bin-alles-informiert-zum-thema-depressionen/" title="Onlineportal &bdquo;Ich bin alles&ldquo; informiert zum Thema Depressionen">
				<img src="https://mads.de/wp-content/uploads/2021/10/adrian-swancar-JXXdS4gbCTI-unsplash-150x150.jpg" alt="Onlineportal &bdquo;Ich bin alles&ldquo; informiert zum Thema Depressionen" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/onlineportal-ich-bin-alles-informiert-zum-thema-depressionen/">Onlineportal "Ich bin alles" informiert zum Thema Depressionen</a></h3>
								von <a href="https://mads.de/author/ella/" class="url fn" title="Beitr&auml;ge von Ella Rinke" rel="author">Ella Rinke</a> | <span class="updated">4. Okt 2021</span> | <a class="comments-link" href="https://mads.de/onlineportal-ich-bin-alles-informiert-zum-thema-depressionen/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/die-beste-klasse-deutschlands-neue-staffel-startet-bei-kika/" title="&bdquo;Die beste Klasse Deutschlands&ldquo;: Neue Staffel startet bei Kika">
				<img src="https://mads.de/wp-content/uploads/2021/09/vlcsnap-2021-09-20-17h37m37s241-150x150.jpg" alt="&bdquo;Die beste Klasse Deutschlands&ldquo;: Neue Staffel startet bei Kika" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/die-beste-klasse-deutschlands-neue-staffel-startet-bei-kika/">&bdquo;Die beste Klasse Deutschlands&ldquo;: Neue Staffel startet bei Kika</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">4. Okt 2021</span> | <a class="comments-link" href="https://mads.de/die-beste-klasse-deutschlands-neue-staffel-startet-bei-kika/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-182"><a href="https://mads.de/category/top-storys/">Top-Storys</a><ul class="sub-menu" style="border-top-color: #e6007e;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/vegan-leben-diese-produkte-sind-nicht-immer-vegan/" title="Vegan leben: Elf Dinge, in denen sich tierische Produkte verstecken" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/10/FotoJet-440x264.jpg" alt="Vegan leben: Elf Dinge, in denen sich tierische Produkte verstecken">
			</a>
							<h2>Vegan leben: Elf Dinge, in denen sich tierische Produkte verstecken</h2>
							<div class="post-meta">
								<span class="updated">6. Okt 2021</span> | <a href="https://mads.de/category/top-storys/" rel="tag">Top-Storys</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/fdp-und-gruene-wie-lassen-sich-die-wuensche-junger-waehler-vereinen/" title="FDP und Gr&uuml;ne: Wie lassen sich die W&uuml;nsche junger W&auml;hler vereinen?" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/10/Frame-4-440x264.jpg" alt="FDP und Gr&uuml;ne: Wie lassen sich die W&uuml;nsche junger W&auml;hler vereinen?">
			</a>
							<h2>FDP und Gr&uuml;ne: Wie lassen sich die W&uuml;nsche junger W&auml;hler vereinen?</h2>
							<div class="post-meta">
								<span class="updated">4. Okt 2021</span> | <a href="https://mads.de/category/top-storys/" rel="tag">Top-Storys</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/die-referendarin-wenn-man-schuelerinnen-und-schueler-einfach-nicht-mag/" title="Die Referendarin: Wenn man Sch&uuml;lerinnen und Sch&uuml;ler einfach nicht mag">
				<img src="https://mads.de/wp-content/uploads/2021/08/refe-150x150.jpg" alt="Die Referendarin: Wenn man Sch&uuml;lerinnen und Sch&uuml;ler einfach nicht mag" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/die-referendarin-wenn-man-schuelerinnen-und-schueler-einfach-nicht-mag/">Die Referendarin: Wenn man Sch&uuml;lerinnen und Sch&uuml;ler einfach nicht mag</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">27. Sep 2021</span> | <a class="comments-link" href="https://mads.de/die-referendarin-wenn-man-schuelerinnen-und-schueler-einfach-nicht-mag/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/sexismus-im-alltag-die-wahrscheinlichkeit-ist-hoch-belaestigt-zu-werden/" title="Sexismus im Alltag: &bdquo;Die Wahrscheinlichkeit ist hoch, bel&auml;stigt zu werden&ldquo;">
				<img src="https://mads.de/wp-content/uploads/2021/09/mihai-surdu-DeI2BMIMDFA-unsplash-150x150.jpg" alt="Sexismus im Alltag: &bdquo;Die Wahrscheinlichkeit ist hoch, bel&auml;stigt zu werden&ldquo;" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/sexismus-im-alltag-die-wahrscheinlichkeit-ist-hoch-belaestigt-zu-werden/">Sexismus im Alltag: "Die Wahrscheinlichkeit ist hoch, bel&auml;stigt zu werden"</a></h3>
								von <a href="https://mads.de/author/ella/" class="url fn" title="Beitr&auml;ge von Ella Rinke" rel="author">Ella Rinke</a> | <span class="updated">27. Sep 2021</span> | <a class="comments-link" href="https://mads.de/sexismus-im-alltag-die-wahrscheinlichkeit-ist-hoch-belaestigt-zu-werden/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/wahlprogramme-was-sagen-die-parteien-zur-fluechtlingspolitik/" title="Wahlprogramme: Was sagen die Parteien zur Fl&uuml;chtlingspolitik?">
				<img src="https://mads.de/wp-content/uploads/2021/09/file73ymt6wpt1x9igepjx6-150x150.jpg" alt="Wahlprogramme: Was sagen die Parteien zur Fl&uuml;chtlingspolitik?" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/wahlprogramme-was-sagen-die-parteien-zur-fluechtlingspolitik/">Wahlprogramme: Was sagen die Parteien zur Fl&uuml;chtlingspolitik?</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">24. Sep 2021</span> | <a class="comments-link" href="https://mads.de/wahlprogramme-was-sagen-die-parteien-zur-fluechtlingspolitik/#comments">1 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://mads.de/category/vor-ort/">Bei dir</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-183"><a href="https://mads.de/category/web-und-tech/">Aus dem Web</a><ul class="sub-menu" style="border-top-color: #81d742;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/das-steckt-hinter-den-couch-guy-videos-auf-tiktok/" title="Das steckt hinter den &bdquo;Couch Guy&ldquo;-Videos auf Tiktok" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/10/2021-10-07-14_36_41-Window-440x264.jpg" alt="Das steckt hinter den &bdquo;Couch Guy&ldquo;-Videos auf Tiktok">
			</a>
							<h2>Das steckt hinter den "Couch Guy"-Videos auf Tiktok</h2>
							<div class="post-meta">
								<span class="updated">7. Okt 2021</span> | <a href="https://mads.de/category/web-und-tech/" rel="tag">Aus dem Web</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/tiktok-unlabeled_-begeistert-follower-mit-second-hand-mode/" title="Tiktok: @unlabeled_ begeistert Follower mit Second Hand Mode" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/08/img-440x264.jpg" alt="Tiktok: @unlabeled_ begeistert Follower mit Second Hand Mode">
			</a>
							<h2>Tiktok: @unlabeled_ begeistert Follower mit Second Hand Mode</h2>
							<div class="post-meta">
								<span class="updated">5. Okt 2021</span> | <a href="https://mads.de/category/web-und-tech/" rel="tag">Aus dem Web</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/mehr-realitaet-auf-instagram-dafuer-steht-natalie-stommel/" title="Mehr Realit&auml;t auf Instagram: Daf&uuml;r steht Natalie Stommel">
				<img src="https://mads.de/wp-content/uploads/2021/09/natalie3-e1633003055452-150x150.jpg" alt="Mehr Realit&auml;t auf Instagram: Daf&uuml;r steht Natalie Stommel" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/mehr-realitaet-auf-instagram-dafuer-steht-natalie-stommel/">Mehr Realit&auml;t auf Instagram: Daf&uuml;r steht Natalie Stommel</a></h3>
								von <a href="https://mads.de/author/jette/" class="url fn" title="Beitr&auml;ge von Jette Ihl" rel="author">Jette Ihl</a> | <span class="updated">30. Sep 2021</span> | <a class="comments-link" href="https://mads.de/mehr-realitaet-auf-instagram-dafuer-steht-natalie-stommel/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/tiktok-zwischen-kreativer-unterhaltung-und-zensur/" title="Tiktok: Zwischen kreativer Unterhaltung und Zensur">
				<img src="https://mads.de/wp-content/uploads/2021/09/solen-feyissa-Yaw9mfG9QfQ-unsplash-1-150x150.jpg" alt="Tiktok: Zwischen kreativer Unterhaltung und Zensur" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/tiktok-zwischen-kreativer-unterhaltung-und-zensur/">Tiktok: Zwischen kreativer Unterhaltung und Zensur</a></h3>
								von <a href="https://mads.de/author/jette/" class="url fn" title="Beitr&auml;ge von Jette Ihl" rel="author">Jette Ihl</a> | <span class="updated">30. Sep 2021</span> | <a class="comments-link" href="https://mads.de/tiktok-zwischen-kreativer-unterhaltung-und-zensur/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/squid-game-challenge-so-funktioniert-der-neue-trend-auf-tiktok/" title="&bdquo;Squid Game Challenge&ldquo;: So funktioniert der neue Trend auf Tiktok">
				<img src="https://mads.de/wp-content/uploads/2021/09/SquidGame_Unit_103_1280-150x150.jpg" alt="&bdquo;Squid Game Challenge&ldquo;: So funktioniert der neue Trend auf Tiktok" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/squid-game-challenge-so-funktioniert-der-neue-trend-auf-tiktok/">"Squid Game Challenge": So funktioniert der neue Trend auf Tiktok</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">29. Sep 2021</span> | <a class="comments-link" href="https://mads.de/squid-game-challenge-so-funktioniert-der-neue-trend-auf-tiktok/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-185"><a href="https://mads.de/category/streamen/">Streamen</a><ul class="sub-menu" style="border-top-color: #1e73be;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/shang-chi-neuer-marvel-film-setzt-ein-zeichen-gegen-rassismus/" title="Neuer Marvel Film &bdquo;Shang-Chi&ldquo; setzt ein Zeichen gegen Rassismus" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/10/urn_binary_dpa_com_20090101_210821-90-013334-FILED-440x264.jpeg" alt="Neuer Marvel Film &bdquo;Shang-Chi&ldquo; setzt ein Zeichen gegen Rassismus">
			</a>
							<h2>Neuer Marvel Film "Shang-Chi" setzt ein Zeichen gegen Rassismus</h2>
							<div class="post-meta">
								<span class="updated">6. Okt 2021</span> | <a href="https://mads.de/category/streamen/" rel="tag">Streamen</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/netflix-neuerscheinungen-filme-serien-uebersicht-tipps/" title="Netflix: Auf diese Filme und Serien k&ouml;nnen wir uns in den n&auml;chsten Monaten freuen" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/10/LCDP_S05_E_20201008_076_tamaraarranz-440x264.jpg" alt="Netflix: Auf diese Filme und Serien k&ouml;nnen wir uns in den n&auml;chsten Monaten freuen">
			</a>
							<h2>Netflix: Auf diese Filme und Serien k&ouml;nnen wir uns in den n&auml;chsten Monaten freuen</h2>
							<div class="post-meta">
								<span class="updated">5. Okt 2021</span> | <a href="https://mads.de/category/streamen/" rel="tag">Streamen</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/sex-education-auch-staffel-3-ist-ein-sprachrohr-fuer-offenheit/" title="&bdquo;Sex Education&ldquo;: Auch Staffel 3 ist ein Sprachrohr f&uuml;r Offenheit">
				<img src="https://mads.de/wp-content/uploads/2021/09/SE_307_Unit_00063_RT-150x150.jpg" alt="&bdquo;Sex Education&ldquo;: Auch Staffel 3 ist ein Sprachrohr f&uuml;r Offenheit" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/sex-education-auch-staffel-3-ist-ein-sprachrohr-fuer-offenheit/">&bdquo;Sex Education&ldquo;: Auch Staffel 3 ist ein Sprachrohr f&uuml;r Offenheit</a></h3>
								von <a href="https://mads.de/author/annika/" class="url fn" title="Beitr&auml;ge von Annika Eichst&auml;dt" rel="author">Annika Eichst&auml;dt</a> | <span class="updated">23. Sep 2021</span> | <a class="comments-link" href="https://mads.de/sex-education-auch-staffel-3-ist-ein-sprachrohr-fuer-offenheit/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/lifes-a-glitch-julien-bam-bekommt-eigene-netflix-serie/" title="&bdquo;Life&rsquo;s a Glitch&ldquo;: Julien Bam bekommt eigene Netflix-Serie">
				<img src="https://mads.de/wp-content/uploads/2021/09/Vertical202_EN_Pre-150x150.jpg" alt="&bdquo;Life&rsquo;s a Glitch&ldquo;: Julien Bam bekommt eigene Netflix-Serie" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/lifes-a-glitch-julien-bam-bekommt-eigene-netflix-serie/">"Life&rsquo;s a Glitch": Julien Bam bekommt eigene Netflix-Serie</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">23. Sep 2021</span> | <a class="comments-link" href="https://mads.de/lifes-a-glitch-julien-bam-bekommt-eigene-netflix-serie/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/solos-science-fiction-serie-erforscht-menschlichkeit/" title="&bdquo;Solos&ldquo;: Science-Fiction-Serie erforscht Menschlichkeit">
				<img src="https://mads.de/wp-content/uploads/2021/09/91I5D5ipTVS._RI_-150x150.jpg" alt="&bdquo;Solos&ldquo;: Science-Fiction-Serie erforscht Menschlichkeit" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/solos-science-fiction-serie-erforscht-menschlichkeit/">"Solos": Science-Fiction-Serie erforscht Menschlichkeit</a></h3>
								von <a href="https://mads.de/author/marie-b/" class="url fn" title="Beitr&auml;ge von Marie Bruschek" rel="author">Marie Bruschek</a> | <span class="updated">16. Sep 2021</span> | <a class="comments-link" href="https://mads.de/solos-science-fiction-serie-erforscht-menschlichkeit/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-15781" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-15781"><a href="https://mads.de/category/musik/">Musik</a><ul class="sub-menu" style="border-top-color: #8224e3;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/neuer-song-neben-mir-nina-chuba-singt-jetzt-auf-deutsch/" title="Neuer Song &bdquo;Neben Mir&ldquo;: Nina Chuba singt jetzt auf Deutsch" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/10/Bildschirmfoto-2021-10-04-um-16.30.49-e1633358433338-440x264.jpg" alt="Neuer Song &bdquo;Neben Mir&ldquo;: Nina Chuba singt jetzt auf Deutsch">
			</a>
							<h2>Neuer Song "Neben Mir": Nina Chuba singt jetzt auf Deutsch</h2>
							<div class="post-meta">
								<span class="updated">4. Okt 2021</span> | <a href="https://mads.de/category/musik/" rel="tag">Musik</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/loredana-und-mozzik-rappen-in-no-rich-parents-ueber-ihre-beziehung/" title="Loredana und Mozzik rappen in &bdquo;No Rich Parents&ldquo; &uuml;ber ihre Beziehung" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/09/Bildschirmfoto-2021-09-30-um-09.58.31-440x264.jpg" alt="Loredana und Mozzik rappen in &bdquo;No Rich Parents&ldquo; &uuml;ber ihre Beziehung">
			</a>
							<h2>Loredana und Mozzik rappen in "No Rich Parents" &uuml;ber ihre Beziehung</h2>
							<div class="post-meta">
								<span class="updated">30. Sep 2021</span> | <a href="https://mads.de/category/musik/" rel="tag">Musik</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/lil-nas-x-zeigt-sich-selbstbewusst-und-sensibel-auf-debuetalbum-montero/" title="Lil Nas X zeigt sich selbstbewusst und sensibel auf Deb&uuml;talbum &bdquo;Montero&ldquo;">
				<img src="https://mads.de/wp-content/uploads/2021/09/urn_binary_dpa_com_20090101_ap_646956800ef84144a31527797ff008f0-FILED-150x150.jpeg" alt="Lil Nas X zeigt sich selbstbewusst und sensibel auf Deb&uuml;talbum &bdquo;Montero&ldquo;" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/lil-nas-x-zeigt-sich-selbstbewusst-und-sensibel-auf-debuetalbum-montero/">Lil Nas X zeigt sich selbstbewusst und sensibel auf Deb&uuml;talbum &bdquo;Montero&ldquo;</a></h3>
								von <a href="https://mads.de/author/marie-b/" class="url fn" title="Beitr&auml;ge von Marie Bruschek" rel="author">Marie Bruschek</a> | <span class="updated">22. Sep 2021</span> | <a class="comments-link" href="https://mads.de/lil-nas-x-zeigt-sich-selbstbewusst-und-sensibel-auf-debuetalbum-montero/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/neue-single-shivers-ed-sheeran-singt-ueber-junge-liebe/" title="Neue Single &bdquo;Shivers&ldquo;: Ed Sheeran singt &uuml;ber junge Liebe">
				<img src="https://mads.de/wp-content/uploads/2021/09/urn_binary_dpa_com_20090101_ap_ebfcea3caf174e948685f1aee6d72dc8-FILED-150x150.jpeg" alt="Neue Single &bdquo;Shivers&ldquo;: Ed Sheeran singt &uuml;ber junge Liebe" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/neue-single-shivers-ed-sheeran-singt-ueber-junge-liebe/">Neue Single &bdquo;Shivers&ldquo;: Ed Sheeran singt &uuml;ber junge Liebe</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">14. Sep 2021</span> | <a class="comments-link" href="https://mads.de/neue-single-shivers-ed-sheeran-singt-ueber-junge-liebe/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/fair-nura-veroeffentlicht-gesellschaftkritisches-lied/" title="&bdquo;Fair&ldquo;: Nura ver&ouml;ffentlicht gesellschaftkritisches Lied">
				<img src="https://mads.de/wp-content/uploads/2021/09/file7h4t5nk3g5yki5j4nhg-e1631548068633-150x150.jpg" alt="&bdquo;Fair&ldquo;: Nura ver&ouml;ffentlicht gesellschaftkritisches Lied" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/fair-nura-veroeffentlicht-gesellschaftkritisches-lied/">"Fair": Nura ver&ouml;ffentlicht gesellschaftkritisches Lied</a></h3>
								von <a href="https://mads.de/author/ella/" class="url fn" title="Beitr&auml;ge von Ella Rinke" rel="author">Ella Rinke</a> | <span class="updated">13. Sep 2021</span> | <a class="comments-link" href="https://mads.de/fair-nura-veroeffentlicht-gesellschaftkritisches-lied/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-1736" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-1736"><a href="https://mads.de/category/games/">Games</a><ul class="sub-menu" style="border-top-color: #e8533b;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/superiocity-fans-koennen-mit-rewinside-und-papaplatte-zocken/" title="&bdquo;Superiocity&ldquo;: Fans k&ouml;nnen mit Rewinside und Papaplatte zocken" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/09/Bildschirmfoto-2021-09-30-um-17.56.40-e1633103209525-440x264.jpg" alt="&bdquo;Superiocity&ldquo;: Fans k&ouml;nnen mit Rewinside und Papaplatte zocken">
			</a>
							<h2>"Superiocity": Fans k&ouml;nnen mit Rewinside und Papaplatte zocken</h2>
							<div class="post-meta">
								<span class="updated">1. Okt 2021</span> | <a href="https://mads.de/category/games/" rel="tag">Games</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/nintendo-direct-das-sind-die-neuen-spiele/" title="Nintendo Direct: Das sind die neuen Spiele" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/09/5F9C7E000806D9BF-440x264.jpg" alt="Nintendo Direct: Das sind die neuen Spiele">
			</a>
							<h2>Nintendo Direct: Das sind die neuen Spiele</h2>
							<div class="post-meta">
								<span class="updated">24. Sep 2021</span> | <a href="https://mads.de/category/games/" rel="tag">Games</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/lost-in-random-auf-der-suche-nach-der-verschwundenen-schwester/" title="&bdquo;Lost in Random&ldquo;: Auf der Suche nach der verschwundenen Schwester">
				<img src="https://mads.de/wp-content/uploads/2021/09/lir-screenshot-3-150x150.jpg" alt="&bdquo;Lost in Random&ldquo;: Auf der Suche nach der verschwundenen Schwester" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/lost-in-random-auf-der-suche-nach-der-verschwundenen-schwester/">&bdquo;Lost in Random&ldquo;: Auf der Suche nach der verschwundenen Schwester</a></h3>
								von <a href="https://mads.de/author/finn/" class="url fn" title="Beitr&auml;ge von Finn Bachmann" rel="author">Finn Bachmann</a> | <span class="updated">22. Sep 2021</span> | <a class="comments-link" href="https://mads.de/lost-in-random-auf-der-suche-nach-der-verschwundenen-schwester/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/kommentar-gaming-einzuschraenken-ist-kontraproduktiv/" title="Kommentar: Gaming einzuschr&auml;nken ist kontraproduktiv">
				<img src="https://mads.de/wp-content/uploads/2021/09/fredrick-tendong-6ou8gWpS9ns-unsplash-150x150.jpg" alt="Kommentar: Gaming einzuschr&auml;nken ist kontraproduktiv" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/kommentar-gaming-einzuschraenken-ist-kontraproduktiv/">Kommentar: Gaming einzuschr&auml;nken ist kontraproduktiv</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">17. Sep 2021</span> | <a class="comments-link" href="https://mads.de/kommentar-gaming-einzuschraenken-ist-kontraproduktiv/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/playstation-showcase-verbessertes-gta-v-kommt-erst-2022/" title="Playstation Showcase: Verbessertes GTA V kommt erst 2022">
				<img src="https://mads.de/wp-content/uploads/2021/09/s7eojwfwa0viamaa68gs-150x150.jpg" alt="Playstation Showcase: Verbessertes GTA V kommt erst 2022" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/playstation-showcase-verbessertes-gta-v-kommt-erst-2022/">Playstation Showcase: Verbessertes GTA V kommt erst 2022</a></h3>
								von <a href="https://mads.de/author/finn/" class="url fn" title="Beitr&auml;ge von Finn Bachmann" rel="author">Finn Bachmann</a> | <span class="updated">10. Sep 2021</span> | <a class="comments-link" href="https://mads.de/playstation-showcase-verbessertes-gta-v-kommt-erst-2022/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-3166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3166"><a href="https://mads.de/mads-partner/">MADS-Partner</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seite ausw&auml;hlen</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

						<div class="container">
			<div class="et_pb_extra_row etad header_below">
				<a href="http://www.rnd-news.de/"><img src="https://www.mads.de/wp-content/uploads/2018/09/rnd-logo4.png" alt="Werbung"></a>			</div>
		</div>
		<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-50023" class="module single-post-module post-50023 post type-post status-publish format-standard has-post-thumbnail hentry category-web-und-tech et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Das steckt hinter den &bdquo;Couch Guy&ldquo;-Videos auf Tiktok</h1>
								<div class="post-meta vcard">
									<p>Gepostet von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">7. Okt 2021</span> | <a href="https://mads.de/category/web-und-tech/" rel="tag">Aus dem Web</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://mads.de/wp-content/uploads/2021/10/2021-10-07-14_36_41-Window-1123x640.jpg" alt="Das steckt hinter den &bdquo;Couch Guy&ldquo;-Videos auf Tiktok">								<div class="fotograf">Foto:&nbsp;<span class="ccfic-text">Tiktok/laurenzarras</span></div>
							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p><em>Eine Tiktokerin &uuml;berrascht ihren Freund mit einem Besuch. Ein Video davon macht ihn als &bdquo;Couch Guy&ldquo; bekannt. Auf Tiktok entbrennt eine heftige Diskussionen &ndash; doch warum eigentlich? </em></p>



<hr class="wp-block-separator">



<p>Ganz egal, welche Inhalte einem sonst auf der For-You-Page von Tiktok begegnen &ndash; am &bdquo;Couch Guy&ldquo; kommt gerade niemand vorbei. Millionen von Nutzerinnen und Nutzern haben sich das Video der Tiktokerin Lauren Zarras bereits angesehen. Aber wer ist dieser &bdquo;Couch Guy&ldquo;, und was hat er eigentlich angestellt?</p>



<p>In dem 19 Sekunden langen Clip zeigt Lauren, wie sie ihrem Freund Robbie im College einen &Uuml;berraschungsbesuch abstattet. Was eigentlich wie eine romantische Szene wirkt, st&ouml;&szlig;t in den Kommentaren auf wenig Begeisterung. Nicht nur wirkt Robbie beim Anblick seiner Freundin im ersten Moment eher wenig gl&uuml;cklich. Auch bleibt er, statt seiner Freundin in die Arme zu fallen, erst starr auf dem Sofa sitzen. Auch dass der junge Mann mit drei anderen Frauen gemeinsam auf dem Sofa sitzt, nimmt die Tiktok-Community kritisch auf. In den 125.800 Kommentaren unter dem Clip versuchen viele Userinnen und User Zarras dazu zu bewegen, ihren Freund zu verlassen. User @audiosomal schreibt: &bdquo;Ich habe noch nie jemanden so ungl&uuml;cklich dar&uuml;ber gesehen, seine Freundin wiederzusehen.&ldquo;</p>



<figure class="wp-block-embed is-type-video is-provider-tiktok wp-block-embed-tiktok"><div class="wp-block-embed__wrapper">
<blockquote class="tiktok-embed" cite="https://www.tiktok.com/@laurenzarras/video/7010543290449693957" data-video-id="7010543290449693957" style="max-width: 605px;min-width: 325px;"> <section> <a target="_blank" title="@laurenzarras" href="https://www.tiktok.com/@laurenzarras">@laurenzarras</a> <p>robbie had no idea</p> <a target="_blank" title="&#9836; still falling for you - audiobear" href="https://www.tiktok.com/music/still-falling-for-you-6813743615861394182">&#9836; still falling for you &ndash; audiobear</a> </section> </blockquote> <script async src="https://www.tiktok.com/embed.js"></script>
</div></figure>



<h2>&bdquo;Couch Guy&ldquo;: Tiktokerin gibt klares Statement ab</h2>



<p>Auch kommt es zu diversen Tiefenanalysen von Nutzerinnen und Nutzern. Manche meinen zu sehen, dass eine der drei Frauen auf dem Sofa eine Hand auf Robbies R&uuml;cken legt. Viele sind sich sicher, dass dieselbe Frau Robbie heimlich sein Handy wieder zur&uuml;ckgibt, als Lauren zum &Uuml;berraschungsbesuch auftaucht. Auch Userin @nickii meint, etwas gesehen zu haben: &bdquo;Das heimliche R&uuml;berreichen des Handys gef&auml;llt mir GAR NICHT.&ldquo;</p>



<p>Ob an den Analysen und Vermutungen nun etwas dran ist, kann wohl niemand wirklich wissen &ndash; au&szlig;er das im Mittelpunkt stehende Paar. Zarras hat zu den Ger&uuml;chten nun ein klares Statement abgegeben: &bdquo;Es bricht mir das Herz, dass so viele Menschen sich einen so besonderen Moment ansehen k&ouml;nnen und so viel Negativit&auml;t dort hineindenken. Bitte denkt dar&uuml;ber nach, bevor ihr irgendetwas &uuml;ber meine Beziehung vermutet.&ldquo; Auch den Handyvermutungen setzt sie entgegen: &bdquo;Sein Handy lag in seinem Scho&szlig;. Danke aber f&uuml;r die Bedenken! Und nein, es ist nicht so, dass ich etwas nicht wahrhaben m&ouml;chte.&ldquo; Bei dem Paar scheint also alles in bester Ordnung zu sein. </p>



<p><em>Von Katharina Stein</em></p>



<hr class="wp-block-separator">



<p><strong>Lies auch:</strong></p>



<div class="wp-block-columns">
<div class="wp-block-column">
<figure class="wp-block-embed is-type-wp-embed is-provider-mads-de wp-block-embed-mads-de"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="7vE8WGBhaW"><a href="https://mads.de/tiktok-zwischen-kreativer-unterhaltung-und-zensur/">Tiktok: Zwischen kreativer Unterhaltung und Zensur</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&bdquo;Tiktok: Zwischen kreativer Unterhaltung und Zensur&ldquo; &mdash; MADS.de" src="https://mads.de/tiktok-zwischen-kreativer-unterhaltung-und-zensur/embed/#?secret=7vE8WGBhaW" data-secret="7vE8WGBhaW" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
</div>



<div class="wp-block-column">
<figure class="wp-block-embed is-type-wp-embed is-provider-mads-de wp-block-embed-mads-de"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="2QITsggPla"><a href="https://mads.de/politik-auf-tiktok-drei-accounts-um-auf-dem-laufenden-zu-bleiben/">Politik auf Tiktok: Drei Accounts, um auf dem Laufenden zu bleiben</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&bdquo;Politik auf Tiktok: Drei Accounts, um auf dem Laufenden zu bleiben&ldquo; &mdash; MADS.de" src="https://mads.de/politik-auf-tiktok-drei-accounts-um-auf-dem-laufenden-zu-bleiben/embed/#?secret=2QITsggPla" data-secret="2QITsggPla" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
</div>



<div class="wp-block-column">
<figure class="wp-block-embed is-type-wp-embed is-provider-mads-de wp-block-embed-mads-de"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="C6Rchzc5aW"><a href="https://mads.de/squid-game-challenge-so-funktioniert-der-neue-trend-auf-tiktok/">&ldquo;Squid Game Challenge&rdquo;: So funktioniert der neue Trend auf Tiktok</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&bdquo;&ldquo;Squid Game Challenge&rdquo;: So funktioniert der neue Trend auf Tiktok&ldquo; &mdash; MADS.de" src="https://mads.de/squid-game-challenge-so-funktioniert-der-neue-trend-auf-tiktok/embed/#?secret=C6Rchzc5aW" data-secret="C6Rchzc5aW" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
</div>
</div>
<!-- AI CONTENT END 1 -->
																		<div class="author-custom"><br></div>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Aktie:</p>
																	</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #81d742;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://mads.de/kommentar-instagram-muss-kinder-besser-schuetzen/" rel="prev"><span class="button">Zur&uuml;ck</span><span class="title">Kommentar: Instagram muss Kinder besser sch&uuml;tzen</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://mads.de/bushido-bekommt-eigene-doku-serie-unzensiert-bei-amazon-prime/" rel="next"><span class="button">Weiter</span><span class="title">Bushido bekommt eigene Doku-Serie &bdquo;Unzensiert&ldquo; bei Amazon Prime</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>&Uuml;ber den Autor/die Autorin:</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img src="https://mads.de/wp-content/uploads/2018/09/MADS_fav-1-300x300.jpg" width="170" height="170" alt="MADS Team" class="avatar avatar-170 wp-user-avatar wp-user-avatar-170 photo avatar-default">								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://mads.de/author/mads-buero/" rel="author" title="Alle Beitr&auml;ge von MADS Team">MADS Team</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Das k&ouml;nnte dich auch interessieren</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/dieser-instagram-kanal-verschafft-urlaubsgefuehle-in-pastell/" title="Dieser Instagram-Kanal verschafft Urlaubsgef&uuml;hle in pastell" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2019/09/cropped-pastell-440x264.png" alt="Dieser Instagram-Kanal verschafft Urlaubsgef&uuml;hle in pastell"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/dieser-instagram-kanal-verschafft-urlaubsgefuehle-in-pastell/">Dieser Instagram-Kanal verschafft Urlaubsgef&uuml;hle in pastell</a></h4>
									<p class="date"><span class="updated">30. September 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/influencer-in-der-kritik-jan-boehmermanns-beitrag-ist-wichtig/" title="Influencer in der Kritik: Jan B&ouml;hmermanns Beitrag ist wichtig" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2021/02/urn_binary_dpa_com_20090101_190415-99-834987-FILED-440x264.jpeg" alt="Influencer in der Kritik: Jan B&ouml;hmermanns Beitrag ist wichtig"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/influencer-in-der-kritik-jan-boehmermanns-beitrag-ist-wichtig/">Influencer in der Kritik: Jan B&ouml;hmermanns Beitrag ist wichtig</a></h4>
									<p class="date"><span class="updated">17. Februar 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/tiktok-zwischen-kreativer-unterhaltung-und-zensur/" title="Tiktok: Zwischen kreativer Unterhaltung und Zensur" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2021/09/solen-feyissa-Yaw9mfG9QfQ-unsplash-1-440x264.jpg" alt="Tiktok: Zwischen kreativer Unterhaltung und Zensur"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/tiktok-zwischen-kreativer-unterhaltung-und-zensur/">Tiktok: Zwischen kreativer Unterhaltung und Zensur</a></h4>
									<p class="date"><span class="updated">30. September 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/menstruierende-maenner-ja-es-gibt-sie/" title="Menstruierende M&auml;nner: Ja, es gibt sie!" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2021/07/tim-mossholder-UcUROHSJfRA-unsplash-440x264.jpg" alt="Menstruierende M&auml;nner: Ja, es gibt sie!"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/menstruierende-maenner-ja-es-gibt-sie/">Menstruierende M&auml;nner: Ja, es gibt sie!</a></h4>
									<p class="date"><span class="updated">5. Juli 2021</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Poste einen Kommentar:</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/das-steckt-hinter-den-couch-guy-videos-auf-tiktok/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://mads.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht ver&ouml;ffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Hier ist Platz f&uuml;r deinen Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required"></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required"></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ich habe die <a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo" target="_blank" rel="" class="comment-form-policy__see-more-link">Datenschutzerkl&auml;rung</a> gelesen und akzeptiert.<span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken!"> <input type="hidden" name="comment_post_ID" value="50023" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0">
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0b7298b51a"></p><input type="hidden" id="ak_js" name="ak_js" value="18"><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="custom_html-16" class="widget_text widget et_pb_widget widget_custom_html"><h4 class="widgettitle">MADS auf Instagram</h4><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841409462723128#2" data-res="auto" data-cols="1" data-num="2" data-shortcode-atts="{}" data-postid="50023">
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17867950187544745" data-date="1633612580">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUuo9bIIlmr/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/244691601_367158345129137_1777060226604752948_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fxHB3_U9f-IAX-Iw6tT&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=3a4b5c0dfad612a043ea2f8d9b2f2eca&amp;oe=61640190" data-img-src-set='{"d":"https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/244691601_367158345129137_1777060226604752948_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fxHB3_U9f-IAX-Iw6tT&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=3a4b5c0dfad612a043ea2f8d9b2f2eca&amp;oe=61640190","150":"https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/244691601_367158345129137_1777060226604752948_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fxHB3_U9f-IAX-Iw6tT&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=3a4b5c0dfad612a043ea2f8d9b2f2eca&amp;oe=61640190","320":"https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/244691601_367158345129137_1777060226604752948_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fxHB3_U9f-IAX-Iw6tT&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=3a4b5c0dfad612a043ea2f8d9b2f2eca&amp;oe=61640190","640":"https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/244691601_367158345129137_1777060226604752948_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fxHB3_U9f-IAX-Iw6tT&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=3a4b5c0dfad612a043ea2f8d9b2f2eca&amp;oe=61640190"}'>
            <span class="sbi-screenreader">Der Streaminganbieter @primevideode ver&ouml;ffentlich</span>
            	                    <img src="https://mads.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Der Streaminganbieter @primevideode ver&ouml;ffentlicht am 26. November eine Dokumentation &uuml;ber den deutschen Rapper 
@bush1do. Was die Zuschauer erwartet, lest ihr bei MADS.
.
.
Link in der Bio &#128064;
.
.
#bushido #deutschrap #doku #amazonprime #bushidounzensiert #unzensiert #serie #streaming #musik">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17933286715729358" data-date="1633601476">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUuTyAeIJ0A/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/244502967_453039019414710_7464167965321919663_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EYBgvLeSO3IAX9mDIhr&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=4be381cdb26f049e15bc4ab0768efefa&amp;oe=61630E31" data-img-src-set='{"d":"https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/244502967_453039019414710_7464167965321919663_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EYBgvLeSO3IAX9mDIhr&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=4be381cdb26f049e15bc4ab0768efefa&amp;oe=61630E31","150":"https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/244502967_453039019414710_7464167965321919663_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EYBgvLeSO3IAX9mDIhr&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=4be381cdb26f049e15bc4ab0768efefa&amp;oe=61630E31","320":"https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/244502967_453039019414710_7464167965321919663_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EYBgvLeSO3IAX9mDIhr&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=4be381cdb26f049e15bc4ab0768efefa&amp;oe=61630E31","640":"https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/244502967_453039019414710_7464167965321919663_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EYBgvLeSO3IAX9mDIhr&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=4be381cdb26f049e15bc4ab0768efefa&amp;oe=61630E31"}'>
            <span class="sbi-screenreader">Noch kein #Ausbildungsplatz in Sicht? Kein Problem</span>
            	                    <img src="https://mads.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Noch kein #Ausbildungsplatz in Sicht? Kein Problem: Auf der digitalen Berufsorientierungsmesse #Azubi4you findest Du einen passenden Ausbildungsplatz in deiner Region. &#128526; Sei dabei und lerne bis zum 10. Oktober Deinen zuk&uuml;nftigen Ausbildungsbetrieb kennen. Deine offenen Fragen kannst Du im Live-Chat stellen. &#128170; 

Jetzt teilnehmen: &#10145;&#65039; https://bit.ly/3A6uJAw &#11013;&#65039; oder &uuml;ber den Link in der Bio!

#berufsmesse #onlinemesse #jobfinden #ausbildung #ausbildungsplatz #beruffinden #beruff&uuml;rsleben #trainee #azubi #auszubildende #jobsuche #jobsearch #jobsearching #g&ouml;ttingen #niedersachsen #jobsf&uuml;rniedersachsen">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);">
            <span class="sbi_btn_text">Mehr laden&hellip;</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/mads.de/" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewbox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Auf Instagram folgen</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841409462723128#2" data-resized='{"17867950187544745":{"id":"244691601_367158345129137_1777060226604752948_n","ratio":"1.00","sizes":{"full":640,"low":320,"thumb":150}},"17933286715729358":{"id":"244502967_453039019414710_7464167965321919663_n","ratio":"1.00","sizes":{"full":640,"low":320,"thumb":150}}}'>
	</span>
	</div>

</div></div> <!-- end .et_pb_widget --><div id="custom_html-7" class="widget_text widget et_pb_widget widget_custom_html"><h4 class="widgettitle">UNSERE MADS-PARTNER</h4><div class="textwidget custom-html-widget"><div id="metaslider-id-2658" style="max-width: 700px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-2658 ml-slider slidesponsor nav-hidden">
    <div id="metaslider_container_2658">
        <div id="metaslider_2658">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-20300 ms-image"><a href="https://www.stwb.de/" target="_blank" rel="noopener"><img width="953" height="381" src="https://mads.de/wp-content/uploads/2018/11/stwb_claim.jpg" class="slider-2658 slide-20300" alt="" loading="lazy" rel="" title="stwb_claim" srcset="https://mads.de/wp-content/uploads/2018/11/stwb_claim.jpg 953w, https://mads.de/wp-content/uploads/2018/11/stwb_claim-300x120.jpg 300w, https://mads.de/wp-content/uploads/2018/11/stwb_claim-768x307.jpg 768w" sizes="(max-width: 953px) 100vw, 953px"></a></li>
                <li style="display: none; width: 100%;" class="slide-24792 ms-image"><a href="https://cuborg.de/" target="_blank" rel="noopener"><img width="200" height="90" src="https://mads.de/wp-content/uploads/2018/11/cuborg_ad.jpg" class="slider-2658 slide-24792" alt="" loading="lazy" rel="" title="cuborg_ad"></a></li>
                <li style="display: none; width: 100%;" class="slide-39590 ms-image"><a href="https://leifert.de/" target="_blank" rel="noopener"><img width="200" height="137" src="https://mads.de/wp-content/uploads/2020/12/Faber_LOGO200.jpg" class="slider-2658 slide-39590" alt="" loading="lazy" rel="" title="Faber_LOGO200"></a></li>
                <li style="display: none; width: 100%;" class="slide-24694 ms-image"><a href="https://www.spk-schaumburg.de/de/home.html" target="_blank" rel="noopener"><img width="698" height="408" src="https://mads.de/wp-content/uploads/2018/11/sparkasse-sn.jpg" class="slider-2658 slide-24694" alt="" loading="lazy" rel="" title="sparkasse-sn" srcset="https://mads.de/wp-content/uploads/2018/11/sparkasse-sn.jpg 698w, https://mads.de/wp-content/uploads/2018/11/sparkasse-sn-300x175.jpg 300w" sizes="(max-width: 698px) 100vw, 698px"></a></li>
                <li style="display: none; width: 100%;" class="slide-24693 ms-image"><a href="https://schaumburg.de" target="_blank" rel="noopener"><img width="200" height="84" src="https://mads.de/wp-content/uploads/2021/06/Landkreis-Schaumburg-neu.jpg" class="slider-2658 slide-24693" alt="" loading="lazy" rel="" title="Landkreis Schaumburg neu"></a></li>
                <li style="display: none; width: 100%;" class="slide-2661 ms-image"><a href="https://niedersachsenmetall.de" target="_blank" rel="noopener"><img width="460" height="109" src="https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall.png" class="slider-2658 slide-2661" alt="" loading="lazy" rel="" title="niedersachsenmetall" srcset="https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall.png 460w, https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall-300x71.png 300w" sizes="(max-width: 460px) 100vw, 460px"></a></li>
                <li style="display: none; width: 100%;" class="slide-39586 ms-image"><a href="https://leifert.de/" target="_blank" rel="noopener"><img width="200" height="256" src="https://mads.de/wp-content/uploads/2020/12/Leifert-200.jpg" class="slider-2658 slide-39586" alt="" loading="lazy" rel="" title="Leifert-200"></a></li>
                <li style="display: none; width: 100%;" class="slide-24460 ms-image"><a href="https://www.schmidt-peine.de/" target="_blank" rel="noopener"><img width="200" height="103" src="https://mads.de/wp-content/uploads/2020/12/Gebr.-Schmidt-logo_2014as-1.jpg" class="slider-2658 slide-24460" alt="" loading="lazy" rel="" title="Gebr. Schmidt logo_2014as (1)"></a></li>
                <li style="display: none; width: 100%;" class="slide-3212 ms-image"><a href="https://www.mitgas.de/unternehmen" target="_blank" rel="noopener"><img width="200" height="68" src="https://mads.de/wp-content/uploads/2018/11/mitgas_ad.jpg" class="slider-2658 slide-3212" alt="" loading="lazy" rel="" title="mitgas_ad"></a></li>
                <li style="display: none; width: 100%;" class="slide-39594 ms-image"><a href="https://www.ikk-nord.de/nordich" target="_blank" rel="noopener"><img width="200" height="26" src="https://mads.de/wp-content/uploads/2021/02/Logo_IKK_Die_Innovationskasse_RGB300-1.jpg" class="slider-2658 slide-39594" alt="" loading="lazy" rel="" title="Logo_IKK_Die_Innovationskasse_RGB300 (1)"></a></li>
                <li style="display: none; width: 100%;" class="slide-39584 ms-image"><a href="https://www.sportstation.fit/de/" target="_blank" rel="noopener"><img width="200" height="49" src="https://mads.de/wp-content/uploads/2020/12/sportstation-200.jpg" class="slider-2658 slide-39584" alt="" loading="lazy" rel="" title="sportstation-200"></a></li>
                <li style="display: none; width: 100%;" class="slide-24459 ms-image"><a href="https://www.rewe.de/marktseite/potsdam/4040388/rewe-markt-breite-str-27/" target="_blank" rel="noopener"><img width="200" height="142" src="https://mads.de/wp-content/uploads/2020/12/Rewe_Grube_logo_200.jpg" class="slider-2658 slide-24459" alt="" loading="lazy" rel="" title="Rewe_Grube_logo_200"></a></li>
                <li style="display: none; width: 100%;" class="slide-20304 ms-image"><a href="https://www.pedag.de/" target="_blank" rel="noopener"><img width="1393" height="532" src="https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c.jpg" class="slider-2658 slide-20304" alt="" loading="lazy" rel="" title="Schelchen Pedag 4c" srcset="https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c.jpg 1393w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-300x115.jpg 300w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-768x293.jpg 768w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-1024x391.jpg 1024w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-1080x412.jpg 1080w" sizes="(max-width: 1393px) 100vw, 1393px"></a></li>
                <li style="display: none; width: 100%;" class="slide-24692 ms-image"><a href="https://www.blindow.de/" target="_blank" rel="noopener"><img width="1181" height="498" src="https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer.jpg" class="slider-2658 slide-24692" alt="" loading="lazy" rel="" title="BBS_standard_quer" srcset="https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer.jpg 1181w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-300x127.jpg 300w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-1024x432.jpg 1024w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-768x324.jpg 768w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-1080x455.jpg 1080w" sizes="(max-width: 1181px) 100vw, 1181px"></a></li>
                <li style="display: none; width: 100%;" class="slide-24457 ms-image"><a href="https://www.emb-gmbh.de/privatkunden" target="_blank" rel="noopener"><img width="200" height="157" src="https://mads.de/wp-content/uploads/2020/12/EMB200.jpg" class="slider-2658 slide-24457" alt="" loading="lazy" rel="" title="EMB200"></a></li>
                <li style="display: none; width: 100%;" class="slide-24363 ms-image"><a href="https://www.tk.de/techniker" target="_blank" rel="noopener"><img width="1181" height="1181" src="https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB.png" class="slider-2658 slide-24363" alt="" loading="lazy" rel="" title="TK-Logo_RGB" srcset="https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB.png 1181w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-150x150.png 150w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-300x300.png 300w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-768x768.png 768w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-1024x1024.png 1024w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-1080x1080.png 1080w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-440x440.png 440w" sizes="(max-width: 1181px) 100vw, 1181px"></a></li>
                <li style="display: none; width: 100%;" class="slide-25443 ms-image"><a href="https://www.norma-online.de/de/angebote/" target="_blank" rel="noopener"><img width="200" height="62" src="https://mads.de/wp-content/uploads/2020/12/NORMA_Logo_200.jpg" class="slider-2658 slide-25443" alt="" loading="lazy" rel="" title="NORMA_Logo_200"></a></li>
                <li style="display: none; width: 100%;" class="slide-2662 ms-image"><a href="https://www.enercity.de" target="_blank" rel="noopener"><img width="371" height="136" src="https://mads.de/wp-content/uploads/2018/11/enercity.png" class="slider-2658 slide-2662" alt="" loading="lazy" rel="" title="enercity" srcset="https://mads.de/wp-content/uploads/2018/11/enercity.png 371w, https://mads.de/wp-content/uploads/2018/11/enercity-300x110.png 300w" sizes="(max-width: 371px) 100vw, 371px"></a></li>
                <li style="display: none; width: 100%;" class="slide-20303 ms-image"><a href="https://www.meine-krankenkasse.de/" target="_blank" rel="noopener"><img width="200" height="27" src="https://mads.de/wp-content/uploads/2020/12/BKK-200.jpg" class="slider-2658 slide-20303" alt="" loading="lazy" rel="" title="BKK-200"></a></li>
            </ul>
        </div>
        
    </div>
</div></div></div> <!-- end .et_pb_widget --><div id="et_social_followers-2" class="widget et_pb_widget widget_et_social_followers"><h4 class="widgettitle">Folge MADS</h4>
		<div class="widget_content">
			<ul class="widget_list">
								<li>
						<a class="et-extra-icon et-extra-icon-twitter et-extra-icon-background social-icon" href="https://twitter.com/wirsindMADS"></a>
						<a href="https://twitter.com/wirsindMADS" class="widget_list_social">
							<h3 class="title">Twitter</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-instagram et-extra-icon-background social-icon" href="https://www.instagram.com/mads.de/"></a>
						<a href="https://www.instagram.com/mads.de/" class="widget_list_social">
							<h3 class="title">Instagram</h3>
													</a>
					</li>
								</ul>
		</div>
		</div> <!-- end .et_pb_widget --><div id="tag_cloud-2" class="widget et_pb_widget widget_tag_cloud"><h4 class="widgettitle">Themen</h4><div class="tagcloud"><a href="https://mads.de/tag/club/" class="tag-cloud-link tag-link-142 tag-link-position-1" style="font-size: 8pt;" aria-label="Club (1 Eintrag)">Club</a>
<a href="https://mads.de/tag/corona/" class="tag-cloud-link tag-link-126 tag-link-position-2" style="font-size: 8pt;" aria-label="Corona (1 Eintrag)">Corona</a>
<a href="https://mads.de/tag/food/" class="tag-cloud-link tag-link-16 tag-link-position-3" style="font-size: 18.5pt;" aria-label="Food (3 Eintr&auml;ge)">Food</a>
<a href="https://mads.de/tag/freizeit/" class="tag-cloud-link tag-link-128 tag-link-position-4" style="font-size: 8pt;" aria-label="Freizeit (1 Eintrag)">Freizeit</a>
<a href="https://mads.de/tag/geld/" class="tag-cloud-link tag-link-99 tag-link-position-5" style="font-size: 8pt;" aria-label="Geld (1 Eintrag)">Geld</a>
<a href="https://mads.de/tag/instagram/" class="tag-cloud-link tag-link-45 tag-link-position-6" style="font-size: 8pt;" aria-label="Instagram (1 Eintrag)">Instagram</a>
<a href="https://mads.de/tag/krankheit/" class="tag-cloud-link tag-link-119 tag-link-position-7" style="font-size: 8pt;" aria-label="Krankheit (1 Eintrag)">Krankheit</a>
<a href="https://mads.de/tag/liebe/" class="tag-cloud-link tag-link-47 tag-link-position-8" style="font-size: 8pt;" aria-label="Liebe (1 Eintrag)">Liebe</a>
<a href="https://mads.de/tag/musik/" class="tag-cloud-link tag-link-19 tag-link-position-9" style="font-size: 14.3pt;" aria-label="Musik (2 Eintr&auml;ge)">Musik</a>
<a href="https://mads.de/tag/netflix/" class="tag-cloud-link tag-link-37 tag-link-position-10" style="font-size: 14.3pt;" aria-label="Netflix (2 Eintr&auml;ge)">Netflix</a>
<a href="https://mads.de/tag/schule/" class="tag-cloud-link tag-link-116 tag-link-position-11" style="font-size: 8pt;" aria-label="Schule (1 Eintrag)">Schule</a>
<a href="https://mads.de/tag/schueler-kommentar/" class="tag-cloud-link tag-link-125 tag-link-position-12" style="font-size: 8pt;" aria-label="Sch&uuml;ler-Kommentar (1 Eintrag)">Sch&uuml;ler-Kommentar</a>
<a href="https://mads.de/tag/sicherheit/" class="tag-cloud-link tag-link-156 tag-link-position-13" style="font-size: 8pt;" aria-label="Sicherheit (1 Eintrag)">Sicherheit</a>
<a href="https://mads.de/tag/smartphone/" class="tag-cloud-link tag-link-18 tag-link-position-14" style="font-size: 18.5pt;" aria-label="Smartphone (3 Eintr&auml;ge)">Smartphone</a>
<a href="https://mads.de/tag/streaming/" class="tag-cloud-link tag-link-17 tag-link-position-15" style="font-size: 22pt;" aria-label="Streaming (4 Eintr&auml;ge)">Streaming</a>
<a href="https://mads.de/tag/studenten/" class="tag-cloud-link tag-link-97 tag-link-position-16" style="font-size: 8pt;" aria-label="Studenten (1 Eintrag)">Studenten</a>
<a href="https://mads.de/tag/theater/" class="tag-cloud-link tag-link-158 tag-link-position-17" style="font-size: 8pt;" aria-label="Theater (1 Eintrag)">Theater</a></div>
</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="et_ads-2" class="widget et_pb_widget widget_et_ads"><h4 class="widgettitle">MADS &ndash; Das Projekt</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://mads-projekt.de" target="_blank">
						<img src="https://www.mads.de/wp-content/uploads/2018/09/MADS_LogoUnterzeile_negativ2_RGB.png" alt="MADS - Das Projekt">
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
							<div id="et-recent-posts-2" class="widget et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Aktuell</h4>		<ul class="widget_list">
					<li>
									<a href="https://mads.de/bushido-bekommt-eigene-doku-serie-unzensiert-bei-amazon-prime/" title="Bushido bekommt eigene Doku-Serie &bdquo;Unzensiert&ldquo; bei Amazon Prime" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2021/10/230903208-150x150.jpg" alt="Bushido bekommt eigene Doku-Serie &bdquo;Unzensiert&ldquo; bei Amazon Prime">
			</a>								<div class="post_info">
					<a href="https://mads.de/bushido-bekommt-eigene-doku-serie-unzensiert-bei-amazon-prime/" class="title">Bushido bekommt eigene Doku-Serie &bdquo;Unzensiert&ldquo; bei Amazon Prime</a>
										<div class="post-meta">
						<span class="updated">7. Okt 2021</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://mads.de/das-steckt-hinter-den-couch-guy-videos-auf-tiktok/" title="Das steckt hinter den &bdquo;Couch Guy&ldquo;-Videos auf Tiktok" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2021/10/2021-10-07-14_36_41-Window-150x150.jpg" alt="Das steckt hinter den &bdquo;Couch Guy&ldquo;-Videos auf Tiktok">
			</a>								<div class="post_info">
					<a href="https://mads.de/das-steckt-hinter-den-couch-guy-videos-auf-tiktok/" class="title">Das steckt hinter den &bdquo;Couch Guy&ldquo;-Videos auf Tiktok</a>
										<div class="post-meta">
						<span class="updated">7. Okt 2021</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://mads.de/kommentar-instagram-muss-kinder-besser-schuetzen/" title="Kommentar: Instagram muss Kinder besser sch&uuml;tzen" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2021/10/5F9AE800C8A6D760-150x150.jpg" alt="Kommentar: Instagram muss Kinder besser sch&uuml;tzen">
			</a>								<div class="post_info">
					<a href="https://mads.de/kommentar-instagram-muss-kinder-besser-schuetzen/" class="title">Kommentar: Instagram muss Kinder besser sch&uuml;tzen</a>
										<div class="post-meta">
						<span class="updated">7. Okt 2021</span>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="nav_menu-2" class="widget et_pb_widget widget_nav_menu"><h4 class="widgettitle">Unsere Partner</h4><div class="menu-partner-container"><ul id="menu-partner" class="menu"><li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://mads.de/unsere-news-sites/">Unsere News-Seiten</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188"><a href="http://reisereporter.de">Reisereporter</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="http://sportbuzzer.de">Sportbuzzer</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191"><a href="http://rnd.de">RND</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Entworfen von <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Angetrieben von <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://mads.de/kontakt-zu-uns/">Kontakt zu uns</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="https://mads.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228"><a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo">Informationen nach DSGVO</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://mads.de/impressum/">Impressum</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/wirsindMADS/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/wirsindMADS" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/mads.de/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Zur&uuml;ck nach oben" id="back_to_top"></span>
	
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://mads.de/wp-admin/admin-ajax.php";
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><div class="EmbedConsent" data-cmp-embed-consent="" data-cmp-vendor-id="5e952f6107d9d20c88e7c975" data-cmp-vendor-name="Google Tag Manager" data-cmp-vendor-policy=""><script data-cmp-embed-template="" type="text/template"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX7RJGV" height="0" width="0" style="display:none;visibility:hidden"></iframe></script></div></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- IVW -->
<!-- SZM VERSION="2.0" --> 
<script type="cmp-managed" data-vendor-id="730" data-vendor-name="INFOnline"> 
var iam_data = { 
"st":"haz", // site/domain 
"cp":"mads_vrt_family", // code  
"co":"kommentar" // comment 
} 
iom.c(iam_data); 
</script> 
<!--/SZM --> 
<!-- End IVW --><link rel="stylesheet" id="metaslider-flex-slider-css" href="https://mads.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.20.3" type="text/css" media="all" property="stylesheet">
<link rel="stylesheet" id="metaslider-public-css" href="https://mads.de/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.20.3" type="text/css" media="all" property="stylesheet">
<script type="text/javascript" src="https://mads.de/wp-content/plugins/popslide/assets/js/jquery.cookie.min.js" id="jquery-cookie-js"></script>
<script type="text/javascript" id="popslide-scripts-js-extra">
/* <![CDATA[ */
var popslide_settings = {"ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","nonce":"79aa1d2fc4","status":{"active":false,"demo":"false"},"cookie":{"active":"true","name":"popslide_prevent_display","days":"1"},"after":{"hits":"1","rule":"and","seconds":"3"},"position":"bottom","animation_duration":"300","custom_target":{"targets":"","close":"false"}};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/popslide/assets/js/front.js" id="popslide-scripts-js"></script>
<script type="text/javascript" id="pcpro-post-like-js-extra">
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","nonce":"475c056a67"};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/sp-post-like.js?ver=1.2.9" id="pcpro-post-like-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/imagesloaded.pkgd.min.js?ver=1.2.9" id="image-loaded-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/jquery.isotope.min.js?ver=1.2.9" id="jquery-isotope-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/remodal.js?ver=1.2.9" id="remodal-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/scripts.js?ver=1.2.9" id="pcpro-scripts-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/responsive-filterable-posts/assets/js/jquery.isotope.min.js?ver=5.7.3" id="rfp-isotope-script-js"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1" id="jquery-ui-core-js"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1" id="jquery-ui-datepicker-js"></script>
<script type="text/javascript" id="jquery-ui-datepicker-js-after">
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/masonry.min.js?ver=4.2.2" id="masonry-js"></script>
<script type="text/javascript" id="extra-scripts-js-extra">
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","your_rating":"Deine Bewertung:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d Artikel im Warenkorb","item_count":"%d Item","items_count":" %d Elemente","rating_nonce":"119d063521","timeline_nonce":"ea9f3b9237","blog_feed_nonce":"790da9622f","error":"Es gab ein Problem, bitte versuchen Sie es erneut.","contact_error_name_required":"Namensfeld darf nicht leer sein.","contact_error_email_required":"Das E-Mail-Feld darf nicht leer sein.","contact_error_email_invalid":"Bitte geben Sie eine g\u00fcltige E-Mail-Adresse ein.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"3239ba1d68","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"03ada682bf","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"50023","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.9.1" id="extra-scripts-js"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/comment-reply.min.js?ver=5.7.3" id="comment-reply-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5" id="page-links-to-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/themes/Extra/core/admin/js/common.js?ver=4.9.1" id="et-core-common-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4" id="wp-featherlight-js"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/wp-embed.min.js?ver=5.7.3" id="wp-embed-js"></script>
<script async="async" type="text/javascript" src="https://mads.de/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9" id="akismet-form-js"></script>
<script type="text/javascript" id="sb_instagram_scripts-js-extra">
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/mads.de\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/mads.de\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.8.2" id="sb_instagram_scripts-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.20.3" id="metaslider-flex-slider-js"></script>
<script type="text/javascript" id="metaslider-flex-slider-js-after">
var metaslider_2658 = function($) {$('#metaslider_2658').addClass('flexslider');
            $('#metaslider_2658').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1200,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_2658');
        };
        var timer_metaslider_2658 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_2658, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_2658, 1) : metaslider_2658(window.jQuery);
        };
        timer_metaslider_2658();
</script>
<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1186291533"><input type="hidden" id="essb_mail_instance" value=""><input type="hidden" id="essb_mail_post" value=""></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript" src="https://mads.de/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.js" async></script></body>
</html>
