<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]--><!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]--><!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://mads.de/xmlrpc.php">

		<!--[if lt IE 9]>
	<script src="https://mads.de/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://mads.de';var et_post_id='46999';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name="robots" content="max-image-preview:large">

	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Amazon Studios: Neue Diversit&auml;tsrichtlinien sind der falsche Schritt</title>
	<meta name="description" content="Mit neuen Richtlinien wollen die Amazon Studios sicherstellen, dass Rollen politisch korrekt besetzt sind. Doch sollte das das entscheidende Kriterium sein?">
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<link rel="canonical" href="https://mads.de/amazon-studios-neue-diversitaetsrichtlinien-sind-der-falsche-schritt/">
	<meta property="og:locale" content="de_DE">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Amazon Studios: Neue Diversit&auml;tsrichtlinien sind der falsche Schritt">
	<meta property="og:description" content="Mit neuen Richtlinien wollen die Amazon Studios sicherstellen, dass Rollen politisch korrekt besetzt sind. Doch sollte das das entscheidende Kriterium sein?">
	<meta property="og:url" content="https://mads.de/amazon-studios-neue-diversitaetsrichtlinien-sind-der-falsche-schritt/">
	<meta property="og:site_name" content="MADS.de">
	<meta property="article:published_time" content="2021-08-04T13:19:09+00:00">
	<meta property="article:modified_time" content="2021-08-04T13:31:55+00:00">
	<meta property="og:image" content="https://mads.de/wp-content/uploads/2021/08/markus-winkler-y9Gu1qSttuc-unsplash-scaled.jpg">
	<meta property="og:image:width" content="2560">
	<meta property="og:image:height" content="1707">
	<meta name="twitter:card" content="summary_large_image">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mads.de/#organization","name":"MADS","url":"https://mads.de/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://mads.de/#logo","inLanguage":"de-DE","url":"https://mads.de/wp-content/uploads/2018/09/mads1.png","width":2164,"height":531,"caption":"MADS"},"image":{"@id":"https://mads.de/#logo"}},{"@type":"WebSite","@id":"https://mads.de/#website","url":"https://mads.de/","name":"MADS.de","description":"Jung, frisch, und immer ein bisschen anders: Auf MADS.de findest du News, Top-Storys und Aktuelles rund um Web &amp; Tech, TV und vieles mehr","publisher":{"@id":"https://mads.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://mads.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://mads.de/amazon-studios-neue-diversitaetsrichtlinien-sind-der-falsche-schritt/#primaryimage","inLanguage":"de-DE","url":"https://mads.de/wp-content/uploads/2021/08/markus-winkler-y9Gu1qSttuc-unsplash-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://mads.de/amazon-studios-neue-diversitaetsrichtlinien-sind-der-falsche-schritt/#webpage","url":"https://mads.de/amazon-studios-neue-diversitaetsrichtlinien-sind-der-falsche-schritt/","name":"Amazon Studios: Neue Diversit\u00e4tsrichtlinien sind der falsche Schritt","isPartOf":{"@id":"https://mads.de/#website"},"primaryImageOfPage":{"@id":"https://mads.de/amazon-studios-neue-diversitaetsrichtlinien-sind-der-falsche-schritt/#primaryimage"},"datePublished":"2021-08-04T13:19:09+00:00","dateModified":"2021-08-04T13:31:55+00:00","description":"Mit neuen Richtlinien wollen die Amazon Studios sicherstellen, dass Rollen politisch korrekt besetzt sind. Doch sollte das das entscheidende Kriterium sein?","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://mads.de/amazon-studios-neue-diversitaetsrichtlinien-sind-der-falsche-schritt/"]}]},{"@type":"Article","@id":"https://mads.de/amazon-studios-neue-diversitaetsrichtlinien-sind-der-falsche-schritt/#article","isPartOf":{"@id":"https://mads.de/amazon-studios-neue-diversitaetsrichtlinien-sind-der-falsche-schritt/#webpage"},"author":{"@id":"https://mads.de/#/schema/person/01330317c067f7aa40ec869c7272101c"},"headline":"Amazon Studios: Neue Diversit\u00e4tsrichtlinien sind der falsche Schritt","datePublished":"2021-08-04T13:19:09+00:00","dateModified":"2021-08-04T13:31:55+00:00","mainEntityOfPage":{"@id":"https://mads.de/amazon-studios-neue-diversitaetsrichtlinien-sind-der-falsche-schritt/#webpage"},"commentCount":0,"publisher":{"@id":"https://mads.de/#organization"},"image":{"@id":"https://mads.de/amazon-studios-neue-diversitaetsrichtlinien-sind-der-falsche-schritt/#primaryimage"},"articleSection":"News","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://mads.de/amazon-studios-neue-diversitaetsrichtlinien-sind-der-falsche-schritt/#respond"]}]},{"@type":"Person","@id":"https://mads.de/#/schema/person/01330317c067f7aa40ec869c7272101c","name":"Johanna Stein","image":{"@type":"ImageObject","@id":"https://mads.de/#personlogo","inLanguage":"de-DE","url":"https://mads.de/wp-content/uploads/2021/06/x-150x150.jpg","caption":"Johanna Stein"},"description":"Johanna (25) leitet das MADS-Projekt."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Feed" href="https://mads.de/feed/">
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Kommentar-Feed" href="https://mads.de/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Amazon Studios: Neue Diversit&auml;tsrichtlinien sind der falsche Schritt Kommentar-Feed" href="https://mads.de/amazon-studios-neue-diversitaetsrichtlinien-sind-der-falsche-schritt/feed/">
<meta content="Mads - Extra Child v.1.0" name="generator"><link rel="stylesheet" id="sb_instagram_styles-css" href="https://mads.de/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.8.2" type="text/css" media="all">
<link rel="stylesheet" id="wp-block-library-css" href="https://mads.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2" type="text/css" media="all">
<link rel="stylesheet" id="dashicons-css" href="https://mads.de/wp-includes/css/dashicons.min.css?ver=5.7.2" type="text/css" media="all">
<link rel="stylesheet" id="font-awesome-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/font-awesome.min.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="elusive-icons-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/elusive-icons.min.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="remodal-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/remodal.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="bxslider-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/jquery.bxslider.min.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="remodal-default-theme-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/remodal-default-theme.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="pcpro-style-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/style.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="pcpro-custom-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/custom.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="pcpro-responsive-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/responsive.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="rfp-admin-style-css" href="https://mads.de/wp-content/plugins/responsive-filterable-posts/assets/css/rfp-front.css?ver=5.7.2" type="text/css" media="all">
<link rel="stylesheet" id="surbma-divi-gravity-forms-styles-css" href="https://mads.de/wp-content/plugins/surbma-divi-gravity-forms/css/surbma-divi-gravity-forms.css?ver=3.0" type="text/css" media="all">
<style id="surbma-divi-gravity-forms-styles-inline-css" type="text/css">
body .gform_wrapper .gform_footer input.button,body .gform_wrapper .gform_page_footer input.button,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]{background-color:#fff;color:#00a8ff;border-width:2px;border-color:#00a8ff;border-radius:3px;font-size:20px;letter-spacing:0px;}body .gform_wrapper .gform_footer input.button:hover,body .gform_wrapper .gform_page_footer input.button:hover,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]:hover{background-color:rgba(0,0,0,.05);color:#00a8ff;border-color:transparent;border-radius:3px;letter-spacing:0px;}
</style>
<link rel="stylesheet" id="widgetopts-styles-css" href="https://mads.de/wp-content/plugins/widget-options/assets/css/widget-options.css" type="text/css" media="all">
<link rel="stylesheet" id="search-filter-plugin-styles-css" href="https://mads.de/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.4.5" type="text/css" media="all">
<link rel="stylesheet" id="parent-style-css" href="https://mads.de/wp-content/themes/Extra/style.css?ver=5.7.2" type="text/css" media="all">
<link crossorigin="anonymous" rel="stylesheet" id="extra-fonts-css" href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin,latin-ext" type="text/css" media="all">
<link rel="stylesheet" id="extra-style-css" href="https://mads.de/wp-content/themes/Your-Generated-Divi-child-theme-template-by-DiviCake/style.css?ver=4.9.1" type="text/css" media="all">
<link rel="stylesheet" id="essb-compiledcache-css" href="https://mads.de/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.css?ver=5.7.2" type="text/css" media="all">
<link rel="stylesheet" id="wp-featherlight-css" href="https://mads.de/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4" type="text/css" media="all">
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" id="jquery-core-js"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script type="text/javascript" id="search-filter-plugin-build-js-extra">
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","home_url":"https:\/\/mads.de\/"};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.4.5" id="search-filter-plugin-build-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.4.5" id="search-filter-plugin-chosen-js"></script>
<link rel="https://api.w.org/" href="https://mads.de/wp-json/"><link rel="alternate" type="application/json" href="https://mads.de/wp-json/wp/v2/posts/46999"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mads.de/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mads.de/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 5.7.2">
<link rel="shortlink" href="https://mads.de/?p=46999">
<link rel="alternate" type="application/json+oembed" href="https://mads.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmads.de%2Famazon-studios-neue-diversitaetsrichtlinien-sind-der-falsche-schritt%2F">
<link rel="alternate" type="text/xml+oembed" href="https://mads.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmads.de%2Famazon-studios-neue-diversitaetsrichtlinien-sind-der-falsche-schritt%2F&amp;format=xml">

		<style type="text/css">

			#popslide {
				position: fixed;
				width: 100%;
				display: none;
				z-index: 9999999;
				background-color: #3e5062;
				color: #ffffff;
				width: 100%;
			}

			#popslide.left {
				left: 0;
			}

			#popslide.right {
				right: 0;
			}

			#popslide.center {
				left: 50%;
				margin-left: -50%;
			}

			#popslide .popslide-table {
				display: table;
				width: 100%;
			}

			#popslide .popslide-inner {
				display: table-row;	
			}

			#popslide .popslide-content {
				display: table-cell;
				padding: 20px 10px 10px 10px;
			}

			#popslide .popslide-content p:last-child {
				margin-bottom: 0;
			}

			#popslide .popslide-close {
				display: table-cell;
				cursor: pointer;
				padding: 20px 10px 10px 10px;
				color: #ffffff;
				width: 40px;
				height: 40px;
			}

			#popslide .popslide-close span {
				width: 40px;
				height: 40px;
			}

			#popslide .popslide-close .dashicons:before {
				cursor: pointer;
				font-size: 40px;
			}

			#popslide .popslide-close.bottom_left,
			#popslide .popslide-close.bottom_right {
				vertical-align: bottom;
			}

			#popslide.top {
				top: 0;
			}

			#popslide.bottom {
				bottom: 0;
			}


			/* Wysija integration */
			.popslide-content .wysija-paragraph {
				display: inline-block;
			}

			.popslide-content .widget_wysija_cont p label {
				display: inline-block;
				margin-right: 10px;
			}

			.popslide-content .widget_wysija_cont p .wysija-input {
				margin-right: 10px;
			}

			.popslide-content .widget_wysija_cont .wysija-submit {
				display: inline-block;
				margin-top: 0;
				vertical-align: top;
			}

			.link_white {
color: #fff;
font-weight: 600;
text-decoration: underline;	
}

.schrift {
font-size: 80%;
}
		</style>

	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1"><link rel="preload" href="https://mads.de/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous">
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","essb3_nonce":"aa519c95ba","essb3_plugin_url":"https:\/\/mads.de\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/mads.de\/","post_id":"46999"};</script><link rel="amphtml" href="https://mads.de/amazon-studios-neue-diversitaetsrichtlinien-sind-der-falsche-schritt/amp/"><!-- Google Tag Manager -->
<script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NX7RJGV');</script>
<!-- End Google Tag Manager -->

<!-- IVW -->
<script type="cmp-managed" src="https://script.ioam.de/iam.js" data-vendor-id="730" data-vendor-name="INFOnline"> </script>  
<!-- End IVW -->


<!-- Werbebanner -->
<script>
jQuery(function($){
    $('.et-search-field').attr('placeholder', 'Suche').css('opacity','1'); 
});
</script>
<style>
.et-search-field { opacity: 0; }
</style>

<script>
var year = new Date();
year = year.getFullYear();
jQuery(function($){
	$('#footer-info').html('&copy; ' + year + ' <a href="https://mads.de">MADS');
});
</script>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager"></script>
<script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">
  googletag.cmd.push(function() {
    googletag.defineSlot('/65121655/mads.de/alle', [300, 250], 'rec_alle').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/brandenburg', [300, 250], 'rec_brandenburg').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/goettingen', [300, 250], 'rec_goettingen').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/hannover', [300, 250], 'rec_hannover').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/leipzig', [300, 250], 'rec_leipzig').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/luebeck', [300, 250], 'rec_luebeck').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/peine', [300, 250], 'rec_peine').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/rostock', [300, 250], 'rec_rostock').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/schaumburg', [300, 250], 'rec_schaumburg').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/wolfsburg', [300, 250], 'rec_wolfsburg').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End Werbebanner --><link rel="icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-32x32.jpg" sizes="32x32">
<link rel="icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-192x192.jpg" sizes="192x192">
<link rel="apple-touch-icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-180x180.jpg">
<meta name="msapplication-TileImage" content="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-270x270.jpg">
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://mads.de/wp-content/et-cache/global/et-extra-customizer-global-162677679613.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)">
<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script src="https://static.rndtech.de/cmp/1.x.x.js"></script>
<script>
    window.start_time = Date.now();
    window.cmpDomain = 'mads.de';
    window.disabledCMP = false;
    
    RND.CMP.initialize({
        startTime: window.start_time || Date.now(),
        enableEmbedConsent: true,
        privacyLink: '/datenschutz',
        privacyManagerId: 225259,
        sp:{
          config: {
            accountId: 1281,                
            mmsDomain: 'https://cmp.mads.de',
            siteHref: 'https://mads.de',
            waitForConsent: true,
          }
        }
      });
</script>
<script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script></head>
<body class="post-template-default single single-post postid-46999 single-format-standard wp-featherlight-captions et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css essb-7.9">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id="et-trending-container">
																											<div id="et-trending-post-46999" class="et-trending-post et-trending-latest">
											<a href="https://mads.de/amazon-studios-neue-diversitaetsrichtlinien-sind-der-falsche-schritt/">Amazon Studios: Neue Diversit&auml;tsrichtlinien sind der fa...</a>
										</div>
																			<div id="et-trending-post-46977" class="et-trending-post">
											<a href="https://mads.de/cinderella-amazon-bringt-neuverfilmung-mit-camila-cabello-raus/">&bdquo;Cinderella&ldquo;: Amazon bringt Neuverfilmung m...</a>
										</div>
																			<div id="et-trending-post-46970" class="et-trending-post">
											<a href="https://mads.de/junge-schreibwerkstatt-studierende-geben-tipps-fuers-schreiben/">Junge Schreibwerkstatt: Studierende geben Tipps f&uuml;rs Sc...</a>
										</div>
																			<div id="et-trending-post-46961" class="et-trending-post">
											<a href="https://mads.de/kommentar-cheerleading-verdient-mehr-aufmerksamkeit/">Kommentar: Cheerleading verdient mehr Aufmerksamkeit</a>
										</div>
																			<div id="et-trending-post-46924" class="et-trending-post">
											<a href="https://mads.de/studieren-nach-corona-hoersaal-oder-homeschooling/">Studieren nach Corona: H&ouml;rsaal oder Homeschooling?</a>
										</div>
																			<div id="et-trending-post-46931" class="et-trending-post">
											<a href="https://mads.de/happier-than-ever-so-klingt-das-neue-album-von-billie-eilish/">&bdquo;Happier Than Ever&ldquo;: So klingt das neue Album von Billi...</a>
										</div>
																			<div id="et-trending-post-46661" class="et-trending-post">
											<a href="https://mads.de/mads-kolumne-lieber-main-character/">MADS-Kolumne: Lieber main character,</a>
										</div>
																			<div id="et-trending-post-46915" class="et-trending-post">
											<a href="https://mads.de/theatralisch-und-mitreissend-call-of-the-wild-von-powerwolf/">Theatralisch und mitrei&szlig;end: &bdquo;Call of the Wild...</a>
										</div>
																			<div id="et-trending-post-46873" class="et-trending-post">
											<a href="https://mads.de/animationsfilm-luca-bei-disney-ein-sommer-al-dente/">Animationsfilm &bdquo;Luca&ldquo; bei Disney+: Ein Somm...</a>
										</div>
																			<div id="et-trending-post-45798" class="et-trending-post">
											<a href="https://mads.de/mode-musik-und-mental-health-das-ist-janaxnell-auf-instagram/">Mode, Musik und Mental Health: Das ist @janaxnell auf I...</a>
										</div>
																			<div id="et-trending-post-46860" class="et-trending-post">
											<a href="https://mads.de/neue-sims-4-erweiterung-im-test-so-idyllisch-ist-das-landhaus-leben/">Neue &bdquo;Sims 4&ldquo;-Erweiterung im Test: So idyll...</a>
										</div>
																			<div id="et-trending-post-46843" class="et-trending-post">
											<a href="https://mads.de/sechs-dinge-die-ich-in-sechs-jahren-an-der-uni-gelernt-habe/">Sechs Dinge, die ich in sechs Jahren an der Uni gelernt...</a>
										</div>
																									</div>
							</div>
							<ul id="et-secondary-menu" class="nav"><li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://mads.de/timeline-alle-posts/">Timeline: Alle Posts</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335"><a href="https://mads.de/mads-projekt-der-blog/">MADS-Projekt: Eure Texte</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://mads.de/projekt-login/">MADS-Projekt-Login</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237"><a target="_blank" rel="noopener" href="http://mads-projekt.de">MADS-Projekt: Alle Infos</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252"><a href="https://mads.de/ueber-uns/">&Uuml;ber uns</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="https://mads.de/kontakt-zu-uns/">Kontakt zu uns</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250"><a href="https://mads.de/mach-mit/">Mach mit!</a></li>
</ul>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/wirsindMADS/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/wirsindMADS" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/mads.de/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://mads.de/">
			<input type="search" class="et-search-field" placeholder="Suche" value="" name="s" title="Suchen nach:">
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://mads.de/" data-fixed-height="51">
							<img src="https://www.mads.de/wp-content/uploads/2018/09/mads2.png" alt="MADS.de" id="logo">
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-53"><a href="https://mads.de/category/news/">News</a><ul class="sub-menu" style="border-top-color: #1e73be;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/amazon-studios-neue-diversitaetsrichtlinien-sind-der-falsche-schritt/" title="Amazon Studios: Neue Diversit&auml;tsrichtlinien sind der falsche Schritt" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/08/markus-winkler-y9Gu1qSttuc-unsplash-440x264.jpg" alt="Amazon Studios: Neue Diversit&auml;tsrichtlinien sind der falsche Schritt">
			</a>
							<h2>Amazon Studios: Neue Diversit&auml;tsrichtlinien sind der falsche Schritt</h2>
							<div class="post-meta">
								<span class="updated">4. Aug 2021</span> | <a href="https://mads.de/category/news/" rel="tag">News</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/kommentar-cheerleading-verdient-mehr-aufmerksamkeit/" title="Kommentar: Cheerleading verdient mehr Aufmerksamkeit" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/08/clayton-scelzi-ariF5InMHts-unsplash-440x264.jpg" alt="Kommentar: Cheerleading verdient mehr Aufmerksamkeit">
			</a>
							<h2>Kommentar: Cheerleading verdient mehr Aufmerksamkeit</h2>
							<div class="post-meta">
								<span class="updated">3. Aug 2021</span> | <a href="https://mads.de/category/news/" rel="tag">News</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/studierende-starten-petition-gegen-diskriminierung-in-der-drogerie/" title="Studierende starten Petition gegen Diskriminierung in der Drogerie">
				<img src="https://mads.de/wp-content/uploads/2021/07/B_102468163-150x150.jpeg" alt="Studierende starten Petition gegen Diskriminierung in der Drogerie" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/studierende-starten-petition-gegen-diskriminierung-in-der-drogerie/">Studierende starten Petition gegen Diskriminierung in der Drogerie</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">23. Jul 2021</span> | <a class="comments-link" href="https://mads.de/studierende-starten-petition-gegen-diskriminierung-in-der-drogerie/#comments">6 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/billie-eilish-hatte-das-gefuehl-nicht-wirklich-talentiert-zu-sein/" title="Billie Eilish: &bdquo;Hatte das Gef&uuml;hl, nicht wirklich talentiert zu sein&ldquo;">
				<img src="https://mads.de/wp-content/uploads/2021/07/Bildschirmfoto-2021-04-30-um-12.20.13-1280x640-1-150x150.jpg" alt="Billie Eilish: &bdquo;Hatte das Gef&uuml;hl, nicht wirklich talentiert zu sein&ldquo;" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/billie-eilish-hatte-das-gefuehl-nicht-wirklich-talentiert-zu-sein/">Billie Eilish: "Hatte das Gef&uuml;hl, nicht wirklich talentiert zu sein"</a></h3>
								von <a href="https://mads.de/author/ella/" class="url fn" title="Beitr&auml;ge von Ella Rinke" rel="author">Ella Rinke</a> | <span class="updated">21. Jul 2021</span> | <a class="comments-link" href="https://mads.de/billie-eilish-hatte-das-gefuehl-nicht-wirklich-talentiert-zu-sein/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/kein-thriller-das-ist-der-neue-roman-von-sebastian-fitzek/" title="Kein Thriller: Das ist der neue Roman von Sebastian Fitzek">
				<img src="https://mads.de/wp-content/uploads/2021/07/Bildschirmfoto-2021-07-21-um-11.04.55-150x150.jpg" alt="Kein Thriller: Das ist der neue Roman von Sebastian Fitzek" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/kein-thriller-das-ist-der-neue-roman-von-sebastian-fitzek/">Kein Thriller: Das ist der neue Roman von Sebastian Fitzek</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">21. Jul 2021</span> | <a class="comments-link" href="https://mads.de/kein-thriller-das-ist-der-neue-roman-von-sebastian-fitzek/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-182"><a href="https://mads.de/category/top-storys/">Top-Storys</a><ul class="sub-menu" style="border-top-color: #e6007e;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/studieren-nach-corona-hoersaal-oder-homeschooling/" title="Studieren nach Corona: H&ouml;rsaal oder Homeschooling?" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/08/nathan-dumlao-ewGMqs2tmJI-unsplash-440x264.jpg" alt="Studieren nach Corona: H&ouml;rsaal oder Homeschooling?">
			</a>
							<h2>Studieren nach Corona: H&ouml;rsaal oder Homeschooling?</h2>
							<div class="post-meta">
								<span class="updated">3. Aug 2021</span> | <a href="https://mads.de/category/top-storys/" rel="tag">Top-Storys</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/mads-kolumne-lieber-main-character/" title="MADS-Kolumne: Lieber main character," class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/07/mehdi-1v0JL_wINc-unsplash-440x264.jpg" alt="MADS-Kolumne: Lieber main character,">
			</a>
							<h2>MADS-Kolumne: Lieber main character,</h2>
							<div class="post-meta">
								<span class="updated">2. Aug 2021</span> | <a href="https://mads.de/category/top-storys/" rel="tag">Top-Storys</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/sechs-dinge-die-ich-in-sechs-jahren-an-der-uni-gelernt-habe/" title="Sechs Dinge, die ich in sechs Jahren an der Uni gelernt habe">
				<img src="https://mads.de/wp-content/uploads/2021/07/philippe-bout-93W0xn4961g-unsplash-150x150.jpg" alt="Sechs Dinge, die ich in sechs Jahren an der Uni gelernt habe" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/sechs-dinge-die-ich-in-sechs-jahren-an-der-uni-gelernt-habe/">Sechs Dinge, die ich in sechs Jahren an der Uni gelernt habe</a></h3>
								von <a href="https://mads.de/author/nina/" class="url fn" title="Beitr&auml;ge von Nina Hoffmann" rel="author">Nina Hoffmann</a> | <span class="updated">27. Jul 2021</span> | <a class="comments-link" href="https://mads.de/sechs-dinge-die-ich-in-sechs-jahren-an-der-uni-gelernt-habe/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/die-referendarin-der-druck-der-notenvergabe/" title="Die Referendarin: Der Druck der Notenvergabe">
				<img src="https://mads.de/wp-content/uploads/2021/07/refe-150x150.jpg" alt="Die Referendarin: Der Druck der Notenvergabe" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/die-referendarin-der-druck-der-notenvergabe/">Die Referendarin: Der Druck der Notenvergabe</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">26. Jul 2021</span> | <a class="comments-link" href="https://mads.de/die-referendarin-der-druck-der-notenvergabe/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/spin-offs-sechs-ideen-wie-unsere-lieblingsserien-weitergehen-koennten/" title="Spin-offs: Sechs Ideen, wie unsere Lieblingsserien weitergehen k&ouml;nnten">
				<img src="https://mads.de/wp-content/uploads/2021/07/jeshoots-com-PpYOQgsZDM4-unsplash-150x150.jpg" alt="Spin-offs: Sechs Ideen, wie unsere Lieblingsserien weitergehen k&ouml;nnten" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/spin-offs-sechs-ideen-wie-unsere-lieblingsserien-weitergehen-koennten/">Spin-offs: Sechs Ideen, wie unsere Lieblingsserien weitergehen k&ouml;nnten</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">26. Jul 2021</span> | <a class="comments-link" href="https://mads.de/spin-offs-sechs-ideen-wie-unsere-lieblingsserien-weitergehen-koennten/#comments">1 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://mads.de/category/vor-ort/">Bei dir</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-183"><a href="https://mads.de/category/web-und-tech/">Aus dem Web</a><ul class="sub-menu" style="border-top-color: #81d742;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/mode-musik-und-mental-health-das-ist-janaxnell-auf-instagram/" title="Mode, Musik und Mental Health: Das ist @janaxnell auf Instagram" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/07/Bildschirmfoto-2021-07-28-um-11.58.58-e1627468102408-440x264.jpg" alt="Mode, Musik und Mental Health: Das ist @janaxnell auf Instagram">
			</a>
							<h2>Mode, Musik und Mental Health: Das ist @janaxnell auf Instagram</h2>
							<div class="post-meta">
								<span class="updated">28. Jul 2021</span> | <a href="https://mads.de/category/web-und-tech/" rel="tag">Aus dem Web</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/kommentar-ist-der-hass-gegen-tiktok-account-mitreden-berechtigt/" title="Kommentar: Ist der Hass gegen den Tiktok-Account &bdquo;Mitreden&ldquo; berechtigt?" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/07/collage-440x264.jpg" alt="Kommentar: Ist der Hass gegen den Tiktok-Account &bdquo;Mitreden&ldquo; berechtigt?">
			</a>
							<h2>Kommentar: Ist der Hass gegen den Tiktok-Account "Mitreden" berechtigt?</h2>
							<div class="post-meta">
								<span class="updated">20. Jul 2021</span> | <a href="https://mads.de/category/web-und-tech/" rel="tag">Aus dem Web</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/theophilus-junior-bestelmeyer-wie-ein-name-zum-tiktok-trend-wurde/" title="Theophilus Junior Bestelmeyer: Wie ein Name zum Tiktok-Trend wurde">
				<img src="https://mads.de/wp-content/uploads/2021/07/Unbenannt-1-150x150.jpg" alt="Theophilus Junior Bestelmeyer: Wie ein Name zum Tiktok-Trend wurde" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/theophilus-junior-bestelmeyer-wie-ein-name-zum-tiktok-trend-wurde/">Theophilus Junior Bestelmeyer: Wie ein Name zum Tiktok-Trend wurde</a></h3>
								von <a href="https://mads.de/author/ella/" class="url fn" title="Beitr&auml;ge von Ella Rinke" rel="author">Ella Rinke</a> | <span class="updated">19. Jul 2021</span> | <a class="comments-link" href="https://mads.de/theophilus-junior-bestelmeyer-wie-ein-name-zum-tiktok-trend-wurde/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/lebensfreude-und-starbucks-anna-sitar-begeistert-auf-tiktok/" title="Lebensfreude und Starbucks: Anna Sitar begeistert auf Tiktok">
				<img src="https://mads.de/wp-content/uploads/2021/07/Bildschirmfoto-2021-07-19-um-12.43.07-e1626700036715-150x150.jpg" alt="Lebensfreude und Starbucks: Anna Sitar begeistert auf Tiktok" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/lebensfreude-und-starbucks-anna-sitar-begeistert-auf-tiktok/">Lebensfreude und Starbucks: Anna Sitar begeistert auf Tiktok</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">19. Jul 2021</span> | <a class="comments-link" href="https://mads.de/lebensfreude-und-starbucks-anna-sitar-begeistert-auf-tiktok/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/menstruierende-maenner-ja-es-gibt-sie/" title="Menstruierende M&auml;nner: Ja, es gibt sie!">
				<img src="https://mads.de/wp-content/uploads/2021/07/tim-mossholder-UcUROHSJfRA-unsplash-150x150.jpg" alt="Menstruierende M&auml;nner: Ja, es gibt sie!" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/menstruierende-maenner-ja-es-gibt-sie/">Menstruierende M&auml;nner: Ja, es gibt sie!</a></h3>
								von <a href="https://mads.de/author/nina/" class="url fn" title="Beitr&auml;ge von Nina Hoffmann" rel="author">Nina Hoffmann</a> | <span class="updated">5. Jul 2021</span> | <a class="comments-link" href="https://mads.de/menstruierende-maenner-ja-es-gibt-sie/#comments">7 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-185"><a href="https://mads.de/category/streamen/">Streamen</a><ul class="sub-menu" style="border-top-color: #1e73be;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/cinderella-amazon-bringt-neuverfilmung-mit-camila-cabello-raus/" title="&bdquo;Cinderella&ldquo;: Amazon bringt Neuverfilmung mit Camila Cabello raus" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/08/3812910-e1628082958611-440x264.jpg" alt="&bdquo;Cinderella&ldquo;: Amazon bringt Neuverfilmung mit Camila Cabello raus">
			</a>
							<h2>"Cinderella": Amazon bringt Neuverfilmung mit Camila Cabello raus</h2>
							<div class="post-meta">
								<span class="updated">4. Aug 2021</span> | <a href="https://mads.de/category/streamen/" rel="tag">Streamen</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/animationsfilm-luca-bei-disney-ein-sommer-al-dente/" title="Animationsfilm &bdquo;Luca&ldquo; bei Disney+: Ein Sommer al dente" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/07/231573960-440x264.jpg" alt="Animationsfilm &bdquo;Luca&ldquo; bei Disney+: Ein Sommer al dente">
			</a>
							<h2>Animationsfilm "Luca" bei Disney+: Ein Sommer al dente</h2>
							<div class="post-meta">
								<span class="updated">28. Jul 2021</span> | <a href="https://mads.de/category/streamen/" rel="tag">Streamen</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/high-school-musical-das-musical-die-serie-lohnt-sich-die-zweite-staffel/" title="&bdquo;High School Musical: Das Musical: Die Serie&ldquo;: Lohnt sich die zweite Staffel?">
				<img src="https://mads.de/wp-content/uploads/2021/07/hsm-150x150.jpg" alt="&bdquo;High School Musical: Das Musical: Die Serie&ldquo;: Lohnt sich die zweite Staffel?" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/high-school-musical-das-musical-die-serie-lohnt-sich-die-zweite-staffel/">&bdquo;High School Musical: Das Musical: Die Serie&ldquo;: Lohnt sich die zweite Staffel?</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">27. Jul 2021</span> | <a class="comments-link" href="https://mads.de/high-school-musical-das-musical-die-serie-lohnt-sich-die-zweite-staffel/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/how-to-become-a-tyrant-doku-serie-fuer-nachwuchstyrannen/" title="&bdquo;How to Become a Tyrant&ldquo;: Doku-Serie f&uuml;r Nachwuchstyrannen">
				<img src="https://mads.de/wp-content/uploads/2021/07/howtobecomeatyrant_01_ox__W1000xh0-150x150.jpg" alt="&bdquo;How to Become a Tyrant&ldquo;: Doku-Serie f&uuml;r Nachwuchstyrannen" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/how-to-become-a-tyrant-doku-serie-fuer-nachwuchstyrannen/">&bdquo;How to Become a Tyrant&ldquo;: Doku-Serie f&uuml;r Nachwuchstyrannen</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">22. Jul 2021</span> | <a class="comments-link" href="https://mads.de/how-to-become-a-tyrant-doku-serie-fuer-nachwuchstyrannen/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/filmreihe-conjuring-macht-hoffnung-fuer-den-mainstream-horror/" title="Filmreihe &bdquo;Conjuring&ldquo; macht Hoffnung f&uuml;r den Mainstream-Horror">
				<img src="https://mads.de/wp-content/uploads/2021/07/conju-150x150.jpg" alt="Filmreihe &bdquo;Conjuring&ldquo; macht Hoffnung f&uuml;r den Mainstream-Horror" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/filmreihe-conjuring-macht-hoffnung-fuer-den-mainstream-horror/">Filmreihe "Conjuring" macht Hoffnung f&uuml;r den Mainstream-Horror</a></h3>
								von <a href="https://mads.de/author/nina/" class="url fn" title="Beitr&auml;ge von Nina Hoffmann" rel="author">Nina Hoffmann</a> | <span class="updated">20. Jul 2021</span> | <a class="comments-link" href="https://mads.de/filmreihe-conjuring-macht-hoffnung-fuer-den-mainstream-horror/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-15781" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-15781"><a href="https://mads.de/category/musik/">Musik</a><ul class="sub-menu" style="border-top-color: #8224e3;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/happier-than-ever-so-klingt-das-neue-album-von-billie-eilish/" title="&bdquo;Happier Than Ever&ldquo;: So klingt das neue Album von Billie Eilish" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/08/urn_binary_dpa_com_20090101_210726-90-014975-FILED-440x264.jpeg" alt="&bdquo;Happier Than Ever&ldquo;: So klingt das neue Album von Billie Eilish">
			</a>
							<h2>&bdquo;Happier Than Ever&ldquo;: So klingt das neue Album von Billie Eilish</h2>
							<div class="post-meta">
								<span class="updated">2. Aug 2021</span> | <a href="https://mads.de/category/musik/" rel="tag">Musik</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/theatralisch-und-mitreissend-call-of-the-wild-von-powerwolf/" title="Theatralisch und mitrei&szlig;end: &bdquo;Call of the Wild&ldquo; von Powerwolf" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/07/219878239_3675684755989174_4960977506263742608_n-440x264.jpg" alt="Theatralisch und mitrei&szlig;end: &bdquo;Call of the Wild&ldquo; von Powerwolf">
			</a>
							<h2>Theatralisch und mitrei&szlig;end: "Call of the Wild" von Powerwolf</h2>
							<div class="post-meta">
								<span class="updated">30. Jul 2021</span> | <a href="https://mads.de/category/musik/" rel="tag">Musik</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/neues-genre-alter-charme-leon-bridges-kehrt-sich-vom-vintage-vibe-ab/" title="Neues Genre, alter Charme: Leon Bridges kehrt sich vom Vintage-Vibe ab">
				<img src="https://mads.de/wp-content/uploads/2021/07/Leon-Bridges-150x150.jpg" alt="Neues Genre, alter Charme: Leon Bridges kehrt sich vom Vintage-Vibe ab" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/neues-genre-alter-charme-leon-bridges-kehrt-sich-vom-vintage-vibe-ab/">Neues Genre, alter Charme: Leon Bridges kehrt sich vom Vintage-Vibe ab</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">27. Jul 2021</span> | <a class="comments-link" href="https://mads.de/neues-genre-alter-charme-leon-bridges-kehrt-sich-vom-vintage-vibe-ab/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/hip-to-be-scared-ice-nine-kills-mit-einer-hommage-an-american-psycho/" title="&bdquo;Hip To Be Scared&ldquo;: Ice Nine Kills mit einer Hommage an &bdquo;American Psycho&ldquo;">
				<img src="https://mads.de/wp-content/uploads/2021/07/ice-nine-kills-horror-150x150.jpg" alt="&bdquo;Hip To Be Scared&ldquo;: Ice Nine Kills mit einer Hommage an &bdquo;American Psycho&ldquo;" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/hip-to-be-scared-ice-nine-kills-mit-einer-hommage-an-american-psycho/">"Hip To Be Scared": Ice Nine Kills mit einer Hommage an "American Psycho"</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">15. Jul 2021</span> | <a class="comments-link" href="https://mads.de/hip-to-be-scared-ice-nine-kills-mit-einer-hommage-an-american-psycho/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/intim-und-zauberhaft-so-klingt-alvaro-solers-neues-album-magia/" title="Intim und zauberhaft: So klingt &Aacute;lvaro Solers neues Album &bdquo;Magia&ldquo;">
				<img src="https://mads.de/wp-content/uploads/2021/07/Foto-Universal-Music-Group-150x150.jpg" alt="Intim und zauberhaft: So klingt &Aacute;lvaro Solers neues Album &bdquo;Magia&ldquo;" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/intim-und-zauberhaft-so-klingt-alvaro-solers-neues-album-magia/">Intim und zauberhaft: So klingt &Aacute;lvaro Solers neues Album &bdquo;Magia&ldquo;</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">13. Jul 2021</span> | <a class="comments-link" href="https://mads.de/intim-und-zauberhaft-so-klingt-alvaro-solers-neues-album-magia/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-1736" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-1736"><a href="https://mads.de/category/games/">Games</a><ul class="sub-menu" style="border-top-color: #e8533b;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/neue-sims-4-erweiterung-im-test-so-idyllisch-ist-das-landhaus-leben/" title="Neue &bdquo;Sims 4&ldquo;-Erweiterung im Test: So idyllisch ist das &bdquo;Landhaus-Leben&ldquo;" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/07/gs-sims-4-landhaus-leben_6146058-440x264.jpg" alt="Neue &bdquo;Sims 4&ldquo;-Erweiterung im Test: So idyllisch ist das &bdquo;Landhaus-Leben&ldquo;">
			</a>
							<h2>Neue "Sims 4"-Erweiterung im Test: So idyllisch ist das "Landhaus-Leben"</h2>
							<div class="post-meta">
								<span class="updated">27. Jul 2021</span> | <a href="https://mads.de/category/games/" rel="tag">Games</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/hyped-trymacs-und-rewinside-reagieren-auf-kritik-an-ihrer-app/" title="&bdquo;Hyped&ldquo;: Trymacs und Rewinside reagieren auf Kritik an ihrer App" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/07/Bildschirmfoto-2021-07-21-um-15.50.01-e1626883213811-440x264.jpg" alt="&bdquo;Hyped&ldquo;: Trymacs und Rewinside reagieren auf Kritik an ihrer App">
			</a>
							<h2>"Hyped": Trymacs und Rewinside reagieren auf Kritik an ihrer App</h2>
							<div class="post-meta">
								<span class="updated">21. Jul 2021</span> | <a href="https://mads.de/category/games/" rel="tag">Games</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/nintendo-bringt-neues-switch-modell-oled-raus/" title="Nintendo bringt neues Switch-Modell OLED raus">
				<img src="https://mads.de/wp-content/uploads/2021/07/17924-1000-500-022abb1344ffd45947e466e300df3e5d5defc74b-150x150.jpg" alt="Nintendo bringt neues Switch-Modell OLED raus" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/nintendo-bringt-neues-switch-modell-oled-raus/">Nintendo bringt neues Switch-Modell OLED raus</a></h3>
								von <a href="https://mads.de/author/amelie/" class="url fn" title="Beitr&auml;ge von Amelie Rook" rel="author">Amelie Rook</a> | <span class="updated">6. Jul 2021</span> | <a class="comments-link" href="https://mads.de/nintendo-bringt-neues-switch-modell-oled-raus/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/debatte-um-witcher-erweiterung-ki-stimme-ersetzt-synchronsprecher/" title="Debatte um &bdquo;Witcher&ldquo;-Erweiterung: KI-Stimme ersetzt Synchronsprecher">
				<img src="https://mads.de/wp-content/uploads/2021/06/tlmn8xicoz0j7j2ahxvy-150x150.jpg" alt="Debatte um &bdquo;Witcher&ldquo;-Erweiterung: KI-Stimme ersetzt Synchronsprecher" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/debatte-um-witcher-erweiterung-ki-stimme-ersetzt-synchronsprecher/">Debatte um "Witcher"-Erweiterung: KI-Stimme ersetzt Synchronsprecher</a></h3>
								von <a href="https://mads.de/author/finn/" class="url fn" title="Beitr&auml;ge von Finn Bachmann" rel="author">Finn Bachmann</a> | <span class="updated">29. Jun 2021</span> | <a class="comments-link" href="https://mads.de/debatte-um-witcher-erweiterung-ki-stimme-ersetzt-synchronsprecher/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/forza-horizon-5-ist-das-beste-spiel-auf-der-spielemesse-e3/" title="&bdquo;Forza Horizon 5&ldquo; ist das beste Spiel auf der Spielemesse E3">
				<img src="https://mads.de/wp-content/uploads/2021/06/105570024-150x150.jpg" alt="&bdquo;Forza Horizon 5&ldquo; ist das beste Spiel auf der Spielemesse E3" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/forza-horizon-5-ist-das-beste-spiel-auf-der-spielemesse-e3/">"Forza Horizon 5" ist das beste Spiel auf der Spielemesse E3</a></h3>
								von <a href="https://mads.de/author/finn/" class="url fn" title="Beitr&auml;ge von Finn Bachmann" rel="author">Finn Bachmann</a> | <span class="updated">17. Jun 2021</span> | <a class="comments-link" href="https://mads.de/forza-horizon-5-ist-das-beste-spiel-auf-der-spielemesse-e3/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-3166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3166"><a href="https://mads.de/mads-partner/">MADS-Partner</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seite ausw&auml;hlen</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

						<div class="container">
			<div class="et_pb_extra_row etad header_below">
				<a href="http://www.rnd-news.de/"><img src="https://www.mads.de/wp-content/uploads/2018/09/rnd-logo4.png" alt="Werbung"></a>			</div>
		</div>
		<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-46999" class="module single-post-module post-46999 post type-post status-publish format-standard has-post-thumbnail hentry category-news et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Amazon Studios: Neue Diversit&auml;tsrichtlinien sind der falsche Schritt</h1>
								<div class="post-meta vcard">
									<p>Gepostet von <a href="https://mads.de/author/johanna/" class="url fn" title="Beitr&auml;ge von Johanna Stein" rel="author">Johanna Stein</a> | <span class="updated">4. Aug 2021</span> | <a href="https://mads.de/category/news/" rel="tag">News</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://mads.de/wp-content/uploads/2021/08/markus-winkler-y9Gu1qSttuc-unsplash-1280x640.jpg" alt="Amazon Studios: Neue Diversit&auml;tsrichtlinien sind der falsche Schritt">								<div class="fotograf">Foto:&nbsp; <span class="ccfic-source">Markus Winkler/Unsplash</span></div>
							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p><em>Mit neuen Richtlinien wollen die Amazon Studios sicherstellen, dass Rollen in Filmen und Serien k&uuml;nftig politisch korrekt besetzt sind. Doch sollte das immer das entscheidende Kriterium sein? Ein Kommentar.</em></p>



<hr class="wp-block-separator">



<p>Ausgerechnet die Amazon Studios &ndash; Filmproduktionsgesellschaft des Ausbeuter-Konzerns Amazon &ndash; geben sich neuerdings als Vorreiter in Sachen Gleichberechtigung aus. Die Produktionsfirma hat k&uuml;rzlich ihre neuen Inklusionsrichtlinien vorgestellt. Damit soll nicht nur mithilfe von Quoten mehr Diversit&auml;t bei Cast und Crew gesichert sein. Nein, es geht noch weiter: Es sollen nach M&ouml;glichkeit nur noch Schauspielerinnen und Schauspieler engagiert werden, &bdquo;deren Identit&auml;t (Geschlecht, Geschlechtsidentit&auml;t, Nationalit&auml;t, Ethnizit&auml;t, sexuelle Orientierung, Behinderung) mit den Figuren, die sie spielen, &uuml;bereinstimmt&ldquo;, hei&szlig;t es in den <a href="https://dei.amazonstudios.com/" target="_blank" rel="noreferrer noopener">Richtlinien</a>.</p>



<h2>Kritik an Emma Stone, James Corden und Co.</h2>



<p>Damit reagieren die Amazon Studios auf die immer lauter werdenden Vorw&uuml;rfe zu vermeintlich unangebrachten Besetzungen &ndash; nicht nur bei Amazon-Produktionen. Ein paar Beispiele: Die wei&szlig;e Schauspielerin Emma Stone spielte eine asiatische Frau im Film &bdquo;Aloha&ldquo;, Scarlett Johansson wurde ebenfalls f&uuml;r eine asiatische Rolle in &bdquo;Ghost in the Shell&ldquo; engagiert. Der Cis-Mann Eddie Redmayne mimte eine Trans-Frau in &bdquo;The Danish Girl&ldquo;. Der heterosexuelle Schauspieler und Moderator James Corden spielte einen Schwulen in &bdquo;The Prom&ldquo;. Und die neurotypische Darstellerin Maddie Ziegler spielte eine Autistin in &bdquo;Music&ldquo;.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="de" dir="ltr">Neue Regeln der Amazon Studios: "Es sollen nur noch Schauspieler engagiert werden, deren Identit&auml;t (Geschlecht, Geschlechtsidentit&auml;t, Nationalit&auml;t, Ethnizit&auml;t, sex. Orientierung, Behinderung) mit den Figuren, die sie spielen, &uuml;bereinstimmt."<br>Also Abschaffung der Schauspielerei!</p>&mdash; Wolfgang M. Schmitt (@SchmittJunior) <a href="https://twitter.com/SchmittJunior/status/1422214109827899393?ref_src=twsrc%5Etfw">August 2, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Die Kritik an diesen Casting-Entscheidungen ist teilweise berechtigt. Denn wie in allen anderen Bereichen des Lebens haben wei&szlig;e, heterosexuelle und nicht behinderte Menschen auch in der Schauspielerei einen unfairen Vorteil. Wenn sie dann auch noch die Rollen spielen, die eigentlich nicht f&uuml;r sie gedacht sind, bleibt f&uuml;r andere Schauspielerinnen und Schauspieler wenig &uuml;brig.</p>



<p>Die L&ouml;sung ist aber nicht, in einer Art verpflichtendem universellem Method Acting jede einzelne Rolle politisch korrekt zu besetzen. Es gibt zwar keinen sinnvollen Grund daf&uuml;r, dass wei&szlig;e Darstellerinnen und Darsteller People of Color spielen. Doch bei Nationalit&auml;t und sexueller Orientierung etwa sieht das schon anders aus. Warum sollte ein Brite keinen Amerikaner spielen d&uuml;rfen? Und warum darf eine bisexuelle Frau keine Lesbe darstellen? Personen zu verk&ouml;rpern, mit denen sie selbst mitunter wenig gemein haben, entspricht schlie&szlig;lich der Berufsbeschreibung von Schauspielerinnen und Schauspielern.</p>



<h2>Klischeehafte Darstellungen sind das Problem</h2>



<p>Cordens Darstellung als schwuler Mann und Zieglers Darstellung als Autistin waren vor allem deshalb problematisch, weil sie so klischeehaft waren. Wie es besser funktionieren kann, zeigt die Serie &bdquo;Atypical&ldquo;: Dort spielte ebenfalls ein neurotypischer Darsteller eine autistische Figur &ndash; da jedoch vor und hinter der Kamera autistische Personen an der Produktion beteiligt waren, vermittelt die Serie dennoch ein authentisches Bild.</p>



<p>Mehr Diversit&auml;t in den Rollen und bei allen beteiligten Personen kommt Filmen und Serien definitiv zugute. Daf&uuml;r m&uuml;ssen diese aber nicht wie Dokumentationen besetzt sein.</p>



<hr class="wp-block-separator">



<p><strong>Lies auch:</strong></p>



<ul><li><a href="https://mads.de/kommentar-zum-black-widow-boykott-die-kulturmonopolisten/">Kommentar zum &bdquo;Black Widow&ldquo;-Boykott: Die Kulturmonopolisten</a></li><li><a href="https://mads.de/filmreihe-conjuring-macht-hoffnung-fuer-den-mainstream-horror/">Filmreihe &bdquo;Conjuring&ldquo; macht Hoffnung f&uuml;r den Mainstream-Horror</a></li><li><a href="https://mads.de/serienfinale-die-letzte-staffel-von-atypical-laeuft-bei-netflix/">Serienfinale: Die letzte Staffel von &bdquo;Atypical&ldquo; l&auml;uft bei Netflix</a></li></ul>
<!-- AI CONTENT END 1 -->
																		<div class="author-custom"><br></div>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Aktie:</p>
																	</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #1e73be;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://mads.de/cinderella-amazon-bringt-neuverfilmung-mit-camila-cabello-raus/" rel="prev"><span class="button">Zur&uuml;ck</span><span class="title">&bdquo;Cinderella&ldquo;: Amazon bringt Neuverfilmung mit Camila Cabello raus</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>&Uuml;ber den Autor/die Autorin:</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img src="https://mads.de/wp-content/uploads/2021/06/x-300x300.jpg" width="170" height="170" alt="Johanna Stein" class="avatar avatar-170 wp-user-avatar wp-user-avatar-170 alignnone photo">								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://mads.de/author/johanna/" rel="author" title="Alle Beitr&auml;ge von Johanna Stein">Johanna Stein</a></h4>
									<p class="note">Johanna (25) leitet das MADS-Projekt.</p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Das k&ouml;nnte dich auch interessieren</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/umfangreiches-whatsapp-update-bringt-vier-neue-funktionen/" title="Umfangreiches Whatsapp-Update bringt vier neue Funktionen" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2019/10/cropped-Umfangreiches-Whatsapp-Update-bringt-vier-neue-Funktionen_big_teaser_article-440x264.jpg" alt="Umfangreiches Whatsapp-Update bringt vier neue Funktionen"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/umfangreiches-whatsapp-update-bringt-vier-neue-funktionen/">Umfangreiches Whatsapp-Update bringt vier neue Funktionen</a></h4>
									<p class="date"><span class="updated">15. Oktober 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/kretschmann-zu-flugschamdebatte-ich-halt-von-dieser-ganzen-moralisiererei-wenig/" title="Kretschmann zu Flugschamdebatte: &ldquo;Ich halt&rsquo; von dieser ganzen Moralisiererei wenig&ldquo;" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2019/08/cropped-Kretschmann-zu-Flugschamdebatte-Ich-halt-von-dieser-ganzen-Moralisiererei-wenig_big_teaser_article-440x264.jpg" alt="Kretschmann zu Flugschamdebatte: &ldquo;Ich halt&rsquo; von dieser ganzen Moralisiererei wenig&ldquo;"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/kretschmann-zu-flugschamdebatte-ich-halt-von-dieser-ganzen-moralisiererei-wenig/">Kretschmann zu Flugschamdebatte: &ldquo;Ich halt&rsquo; von dieser ganzen Moralisiererei wenig&ldquo;</a></h4>
									<p class="date"><span class="updated">7. August 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/aufschieberitis-bekaempfen-so-klappts/" title="Aufschieberitis bek&auml;mpfen &ndash; so klappt&rsquo;s" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2019/02/Aufschieberitis-bekaempfen-so-klappt-s_reference_2_1-1-440x264.jpg" alt="Aufschieberitis bek&auml;mpfen &ndash; so klappt&rsquo;s"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/aufschieberitis-bekaempfen-so-klappts/">Aufschieberitis bek&auml;mpfen &ndash; so klappt&rsquo;s</a></h4>
									<p class="date"><span class="updated">19. Februar 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/nach-leinwand-einsturz-casper-und-marteria-kuendigen-ersatzshows-an/" title="Nach Leinwand-Einsturz: Casper und Marteria k&uuml;ndigen Ersatzshows an" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2019/09/urn_binary_dpa_com_20090101_190907-90-026580-FILED-440x264.jpeg" alt="Nach Leinwand-Einsturz: Casper und Marteria k&uuml;ndigen Ersatzshows an"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/nach-leinwand-einsturz-casper-und-marteria-kuendigen-ersatzshows-an/">Nach Leinwand-Einsturz: Casper und Marteria k&uuml;ndigen Ersatzshows an</a></h4>
									<p class="date"><span class="updated">27. September 2019</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Poste einen Kommentar:</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/amazon-studios-neue-diversitaetsrichtlinien-sind-der-falsche-schritt/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://mads.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht ver&ouml;ffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Hier ist Platz f&uuml;r deinen Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required"></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required"></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ich habe die <a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo" target="_blank" rel="" class="comment-form-policy__see-more-link">Datenschutzerkl&auml;rung</a> gelesen und akzeptiert.<span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken!"> <input type="hidden" name="comment_post_ID" value="46999" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0">
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="028e056183"></p><input type="hidden" id="ak_js" name="ak_js" value="35"><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="custom_html-16" class="widget_text widget et_pb_widget widget_custom_html"><h4 class="widgettitle">MADS auf Instagram</h4><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841409462723128#2" data-res="auto" data-cols="1" data-num="2" data-shortcode-atts="{}" data-postid="46999">
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17916422134875524" data-date="1628005580">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CSHidQsMSau/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/232973029_149651820537304_3803946044236107749_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=UarldWj5xSEAX__h8-v&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=c39151b9a2a7d04956d9eb559bb29d65&amp;oe=610F3DA2" data-img-src-set='{"d":"https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/232973029_149651820537304_3803946044236107749_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=UarldWj5xSEAX__h8-v&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=c39151b9a2a7d04956d9eb559bb29d65&amp;oe=610F3DA2","150":"https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/232973029_149651820537304_3803946044236107749_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=UarldWj5xSEAX__h8-v&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=c39151b9a2a7d04956d9eb559bb29d65&amp;oe=610F3DA2","320":"https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/232973029_149651820537304_3803946044236107749_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=UarldWj5xSEAX__h8-v&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=c39151b9a2a7d04956d9eb559bb29d65&amp;oe=610F3DA2","640":"https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/232973029_149651820537304_3803946044236107749_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=UarldWj5xSEAX__h8-v&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=c39151b9a2a7d04956d9eb559bb29d65&amp;oe=610F3DA2"}'>
            <span class="sbi-screenreader">33 Sportarten und 51 Disziplinen sind bei den #oly</span>
            	                    <img src="https://mads.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="33 Sportarten und 51 Disziplinen sind bei den #olympics in #tokyo2020 vertreten &ndash; Cheerleading z&auml;hlt nicht dazu. Die Sportart hat mit Klischees zu k&auml;mpfen und fristet zu Unrecht ein Nischendasein, meint MADS-Autorin Chantal.
.
.
Link in der Bio &#128064;
.
.
#olympia #olympics2021 #olympischespiele #tokyo #cheerleading #cheerleader #cheer #sport #leistungssport">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17903236235100690" data-date="1627985405">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CSG7-ahsb_5/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/229783801_231608028834559_6827159584561618507_n.jpg?_nc_cat=103&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zdKVi0NsY14AX9cDc8R&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0450cb6ad0c770dfd39be945c4d39824&amp;oe=611010E9" data-img-src-set='{"d":"https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/229783801_231608028834559_6827159584561618507_n.jpg?_nc_cat=103&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zdKVi0NsY14AX9cDc8R&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0450cb6ad0c770dfd39be945c4d39824&amp;oe=611010E9","150":"https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/229783801_231608028834559_6827159584561618507_n.jpg?_nc_cat=103&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zdKVi0NsY14AX9cDc8R&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0450cb6ad0c770dfd39be945c4d39824&amp;oe=611010E9","320":"https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/229783801_231608028834559_6827159584561618507_n.jpg?_nc_cat=103&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zdKVi0NsY14AX9cDc8R&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0450cb6ad0c770dfd39be945c4d39824&amp;oe=611010E9","640":"https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/229783801_231608028834559_6827159584561618507_n.jpg?_nc_cat=103&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zdKVi0NsY14AX9cDc8R&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0450cb6ad0c770dfd39be945c4d39824&amp;oe=611010E9"}'>
            <span class="sbi-screenreader">Durch Corona hat sich das Uni-Leben enorm ver&auml;nde</span>
            	                    <img src="https://mads.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Durch Corona hat sich das Uni-Leben enorm ver&auml;ndert. Nach drei Onlinesemestern f&auml;llt das Fazit der Studierenden nicht einheitlich aus: MADS-Autorin Florentine m&ouml;chte die Uni wieder von innen sehen, MADS-Autor Jeffrey genie&szlig;t die neu gewonnene Flexibilit&auml;t. Den ganzen Text lest ihr wie immer auf mads.de.
.
.
Link in der Bio &#128064;
.
.
#uni #unilife #study #studygram #studium #corona #pandemie #homeschooling">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);">
            <span class="sbi_btn_text">Mehr laden&hellip;</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/mads.de/" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewbox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Auf Instagram folgen</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841409462723128#2" data-resized='{"17916422134875524":{"id":"232973029_149651820537304_3803946044236107749_n","ratio":"1.00","sizes":{"full":640,"low":320,"thumb":150}},"17903236235100690":{"id":"229783801_231608028834559_6827159584561618507_n","ratio":"1.00","sizes":{"full":640,"low":320,"thumb":150}}}'>
	</span>
	</div>

</div></div> <!-- end .et_pb_widget --><div id="custom_html-7" class="widget_text widget et_pb_widget widget_custom_html"><h4 class="widgettitle">UNSERE MADS-PARTNER</h4><div class="textwidget custom-html-widget"><div id="metaslider-id-2658" style="max-width: 700px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-2658 ml-slider slidesponsor nav-hidden">
    <div id="metaslider_container_2658">
        <div id="metaslider_2658">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-2661 ms-image"><a href="https://niedersachsenmetall.de" target="_blank" rel="noopener"><img width="460" height="109" src="https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall.png" class="slider-2658 slide-2661" alt="" loading="lazy" rel="" title="niedersachsenmetall" srcset="https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall.png 460w, https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall-300x71.png 300w" sizes="(max-width: 460px) 100vw, 460px"></a></li>
                <li style="display: none; width: 100%;" class="slide-3212 ms-image"><a href="https://www.mitgas.de/unternehmen" target="_blank" rel="noopener"><img width="200" height="68" src="https://mads.de/wp-content/uploads/2018/11/mitgas_ad.jpg" class="slider-2658 slide-3212" alt="" loading="lazy" rel="" title="mitgas_ad"></a></li>
                <li style="display: none; width: 100%;" class="slide-20300 ms-image"><a href="https://www.stwb.de/" target="_blank" rel="noopener"><img width="953" height="381" src="https://mads.de/wp-content/uploads/2018/11/stwb_claim.jpg" class="slider-2658 slide-20300" alt="" loading="lazy" rel="" title="stwb_claim" srcset="https://mads.de/wp-content/uploads/2018/11/stwb_claim.jpg 953w, https://mads.de/wp-content/uploads/2018/11/stwb_claim-300x120.jpg 300w, https://mads.de/wp-content/uploads/2018/11/stwb_claim-768x307.jpg 768w" sizes="(max-width: 953px) 100vw, 953px"></a></li>
                <li style="display: none; width: 100%;" class="slide-24692 ms-image"><a href="https://www.blindow.de/" target="_blank" rel="noopener"><img width="1181" height="498" src="https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer.jpg" class="slider-2658 slide-24692" alt="" loading="lazy" rel="" title="BBS_standard_quer" srcset="https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer.jpg 1181w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-300x127.jpg 300w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-1024x432.jpg 1024w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-768x324.jpg 768w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-1080x455.jpg 1080w" sizes="(max-width: 1181px) 100vw, 1181px"></a></li>
                <li style="display: none; width: 100%;" class="slide-24459 ms-image"><a href="https://www.rewe.de/marktseite/potsdam/4040388/rewe-markt-breite-str-27/" target="_blank" rel="noopener"><img width="200" height="142" src="https://mads.de/wp-content/uploads/2020/12/Rewe_Grube_logo_200.jpg" class="slider-2658 slide-24459" alt="" loading="lazy" rel="" title="Rewe_Grube_logo_200"></a></li>
                <li style="display: none; width: 100%;" class="slide-20303 ms-image"><a href="https://www.meine-krankenkasse.de/" target="_blank" rel="noopener"><img width="200" height="27" src="https://mads.de/wp-content/uploads/2020/12/BKK-200.jpg" class="slider-2658 slide-20303" alt="" loading="lazy" rel="" title="BKK-200"></a></li>
                <li style="display: none; width: 100%;" class="slide-24460 ms-image"><a href="https://www.schmidt-peine.de/" target="_blank" rel="noopener"><img width="200" height="103" src="https://mads.de/wp-content/uploads/2020/12/Gebr.-Schmidt-logo_2014as-1.jpg" class="slider-2658 slide-24460" alt="" loading="lazy" rel="" title="Gebr. Schmidt logo_2014as (1)"></a></li>
                <li style="display: none; width: 100%;" class="slide-2662 ms-image"><a href="https://www.enercity.de" target="_blank" rel="noopener"><img width="371" height="136" src="https://mads.de/wp-content/uploads/2018/11/enercity.png" class="slider-2658 slide-2662" alt="" loading="lazy" rel="" title="enercity" srcset="https://mads.de/wp-content/uploads/2018/11/enercity.png 371w, https://mads.de/wp-content/uploads/2018/11/enercity-300x110.png 300w" sizes="(max-width: 371px) 100vw, 371px"></a></li>
                <li style="display: none; width: 100%;" class="slide-24363 ms-image"><a href="https://www.tk.de/techniker" target="_blank" rel="noopener"><img width="1181" height="1181" src="https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB.png" class="slider-2658 slide-24363" alt="" loading="lazy" rel="" title="TK-Logo_RGB" srcset="https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB.png 1181w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-150x150.png 150w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-300x300.png 300w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-768x768.png 768w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-1024x1024.png 1024w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-1080x1080.png 1080w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-440x440.png 440w" sizes="(max-width: 1181px) 100vw, 1181px"></a></li>
                <li style="display: none; width: 100%;" class="slide-39594 ms-image"><a href="https://www.ikk-nord.de/nordich" target="_blank" rel="noopener"><img width="200" height="26" src="https://mads.de/wp-content/uploads/2021/02/Logo_IKK_Die_Innovationskasse_RGB300-1.jpg" class="slider-2658 slide-39594" alt="" loading="lazy" rel="" title="Logo_IKK_Die_Innovationskasse_RGB300 (1)"></a></li>
                <li style="display: none; width: 100%;" class="slide-39590 ms-image"><a href="https://leifert.de/" target="_blank" rel="noopener"><img width="200" height="137" src="https://mads.de/wp-content/uploads/2020/12/Faber_LOGO200.jpg" class="slider-2658 slide-39590" alt="" loading="lazy" rel="" title="Faber_LOGO200"></a></li>
                <li style="display: none; width: 100%;" class="slide-39586 ms-image"><a href="https://leifert.de/" target="_blank" rel="noopener"><img width="200" height="256" src="https://mads.de/wp-content/uploads/2020/12/Leifert-200.jpg" class="slider-2658 slide-39586" alt="" loading="lazy" rel="" title="Leifert-200"></a></li>
                <li style="display: none; width: 100%;" class="slide-24457 ms-image"><a href="https://www.emb-gmbh.de/privatkunden" target="_blank" rel="noopener"><img width="200" height="157" src="https://mads.de/wp-content/uploads/2020/12/EMB200.jpg" class="slider-2658 slide-24457" alt="" loading="lazy" rel="" title="EMB200"></a></li>
                <li style="display: none; width: 100%;" class="slide-24694 ms-image"><a href="https://www.spk-schaumburg.de/de/home.html" target="_blank" rel="noopener"><img width="698" height="408" src="https://mads.de/wp-content/uploads/2018/11/sparkasse-sn.jpg" class="slider-2658 slide-24694" alt="" loading="lazy" rel="" title="sparkasse-sn" srcset="https://mads.de/wp-content/uploads/2018/11/sparkasse-sn.jpg 698w, https://mads.de/wp-content/uploads/2018/11/sparkasse-sn-300x175.jpg 300w" sizes="(max-width: 698px) 100vw, 698px"></a></li>
                <li style="display: none; width: 100%;" class="slide-25443 ms-image"><a href="https://www.norma-online.de/de/angebote/" target="_blank" rel="noopener"><img width="200" height="62" src="https://mads.de/wp-content/uploads/2020/12/NORMA_Logo_200.jpg" class="slider-2658 slide-25443" alt="" loading="lazy" rel="" title="NORMA_Logo_200"></a></li>
                <li style="display: none; width: 100%;" class="slide-20304 ms-image"><a href="https://www.pedag.de/" target="_blank" rel="noopener"><img width="1393" height="532" src="https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c.jpg" class="slider-2658 slide-20304" alt="" loading="lazy" rel="" title="Schelchen Pedag 4c" srcset="https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c.jpg 1393w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-300x115.jpg 300w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-768x293.jpg 768w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-1024x391.jpg 1024w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-1080x412.jpg 1080w" sizes="(max-width: 1393px) 100vw, 1393px"></a></li>
                <li style="display: none; width: 100%;" class="slide-39584 ms-image"><a href="https://www.sportstation.fit/de/" target="_blank" rel="noopener"><img width="200" height="49" src="https://mads.de/wp-content/uploads/2020/12/sportstation-200.jpg" class="slider-2658 slide-39584" alt="" loading="lazy" rel="" title="sportstation-200"></a></li>
                <li style="display: none; width: 100%;" class="slide-24792 ms-image"><a href="https://cuborg.de/" target="_blank" rel="noopener"><img width="200" height="90" src="https://mads.de/wp-content/uploads/2018/11/cuborg_ad.jpg" class="slider-2658 slide-24792" alt="" loading="lazy" rel="" title="cuborg_ad"></a></li>
                <li style="display: none; width: 100%;" class="slide-24693 ms-image"><a href="https://schaumburg.de" target="_blank" rel="noopener"><img width="200" height="84" src="https://mads.de/wp-content/uploads/2021/06/Landkreis-Schaumburg-neu.jpg" class="slider-2658 slide-24693" alt="" loading="lazy" rel="" title="Landkreis Schaumburg neu"></a></li>
            </ul>
        </div>
        
    </div>
</div></div></div> <!-- end .et_pb_widget --><div id="et_social_followers-2" class="widget et_pb_widget widget_et_social_followers"><h4 class="widgettitle">Folge MADS</h4>
		<div class="widget_content">
			<ul class="widget_list">
								<li>
						<a class="et-extra-icon et-extra-icon-facebook et-extra-icon-background social-icon" href="https://www.facebook.com/wirsindMADS/"></a>
						<a href="https://www.facebook.com/wirsindMADS/" class="widget_list_social">
							<h3 class="title">Facebook</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-youtube et-extra-icon-background social-icon" href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ"></a>
						<a href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ" class="widget_list_social">
							<h3 class="title">Youtube</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-twitter et-extra-icon-background social-icon" href="https://twitter.com/wirsindMADS"></a>
						<a href="https://twitter.com/wirsindMADS" class="widget_list_social">
							<h3 class="title">Twitter</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-instagram et-extra-icon-background social-icon" href="https://www.instagram.com/mads.de/"></a>
						<a href="https://www.instagram.com/mads.de/" class="widget_list_social">
							<h3 class="title">Instagram</h3>
													</a>
					</li>
								</ul>
		</div>
		</div> <!-- end .et_pb_widget --><div id="tag_cloud-2" class="widget et_pb_widget widget_tag_cloud"><h4 class="widgettitle">Themen</h4><div class="tagcloud"><a href="https://mads.de/tag/club/" class="tag-cloud-link tag-link-142 tag-link-position-1" style="font-size: 8pt;" aria-label="Club (1 Eintrag)">Club</a>
<a href="https://mads.de/tag/corona/" class="tag-cloud-link tag-link-126 tag-link-position-2" style="font-size: 8pt;" aria-label="Corona (1 Eintrag)">Corona</a>
<a href="https://mads.de/tag/food/" class="tag-cloud-link tag-link-16 tag-link-position-3" style="font-size: 18.5pt;" aria-label="Food (3 Eintr&auml;ge)">Food</a>
<a href="https://mads.de/tag/freizeit/" class="tag-cloud-link tag-link-128 tag-link-position-4" style="font-size: 8pt;" aria-label="Freizeit (1 Eintrag)">Freizeit</a>
<a href="https://mads.de/tag/geld/" class="tag-cloud-link tag-link-99 tag-link-position-5" style="font-size: 8pt;" aria-label="Geld (1 Eintrag)">Geld</a>
<a href="https://mads.de/tag/instagram/" class="tag-cloud-link tag-link-45 tag-link-position-6" style="font-size: 8pt;" aria-label="Instagram (1 Eintrag)">Instagram</a>
<a href="https://mads.de/tag/krankheit/" class="tag-cloud-link tag-link-119 tag-link-position-7" style="font-size: 8pt;" aria-label="Krankheit (1 Eintrag)">Krankheit</a>
<a href="https://mads.de/tag/liebe/" class="tag-cloud-link tag-link-47 tag-link-position-8" style="font-size: 8pt;" aria-label="Liebe (1 Eintrag)">Liebe</a>
<a href="https://mads.de/tag/musik/" class="tag-cloud-link tag-link-19 tag-link-position-9" style="font-size: 14.3pt;" aria-label="Musik (2 Eintr&auml;ge)">Musik</a>
<a href="https://mads.de/tag/netflix/" class="tag-cloud-link tag-link-37 tag-link-position-10" style="font-size: 14.3pt;" aria-label="Netflix (2 Eintr&auml;ge)">Netflix</a>
<a href="https://mads.de/tag/schule/" class="tag-cloud-link tag-link-116 tag-link-position-11" style="font-size: 8pt;" aria-label="Schule (1 Eintrag)">Schule</a>
<a href="https://mads.de/tag/schueler-kommentar/" class="tag-cloud-link tag-link-125 tag-link-position-12" style="font-size: 8pt;" aria-label="Sch&uuml;ler-Kommentar (1 Eintrag)">Sch&uuml;ler-Kommentar</a>
<a href="https://mads.de/tag/sicherheit/" class="tag-cloud-link tag-link-156 tag-link-position-13" style="font-size: 8pt;" aria-label="Sicherheit (1 Eintrag)">Sicherheit</a>
<a href="https://mads.de/tag/smartphone/" class="tag-cloud-link tag-link-18 tag-link-position-14" style="font-size: 18.5pt;" aria-label="Smartphone (3 Eintr&auml;ge)">Smartphone</a>
<a href="https://mads.de/tag/streaming/" class="tag-cloud-link tag-link-17 tag-link-position-15" style="font-size: 22pt;" aria-label="Streaming (4 Eintr&auml;ge)">Streaming</a>
<a href="https://mads.de/tag/studenten/" class="tag-cloud-link tag-link-97 tag-link-position-16" style="font-size: 8pt;" aria-label="Studenten (1 Eintrag)">Studenten</a>
<a href="https://mads.de/tag/theater/" class="tag-cloud-link tag-link-158 tag-link-position-17" style="font-size: 8pt;" aria-label="Theater (1 Eintrag)">Theater</a></div>
</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="et_ads-2" class="widget et_pb_widget widget_et_ads"><h4 class="widgettitle">MADS &ndash; Das Projekt</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://mads-projekt.de" target="_blank">
						<img src="https://www.mads.de/wp-content/uploads/2018/09/MADS_LogoUnterzeile_negativ2_RGB.png" alt="MADS - Das Projekt">
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
							<div id="et-recent-posts-2" class="widget et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Aktuell</h4>		<ul class="widget_list">
					<li>
									<a href="https://mads.de/amazon-studios-neue-diversitaetsrichtlinien-sind-der-falsche-schritt/" title="Amazon Studios: Neue Diversit&auml;tsrichtlinien sind der falsche Schritt" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2021/08/markus-winkler-y9Gu1qSttuc-unsplash-150x150.jpg" alt="Amazon Studios: Neue Diversit&auml;tsrichtlinien sind der falsche Schritt">
			</a>								<div class="post_info">
					<a href="https://mads.de/amazon-studios-neue-diversitaetsrichtlinien-sind-der-falsche-schritt/" class="title">Amazon Studios: Neue Diversit&auml;tsrichtlinien sind der falsche Schritt</a>
										<div class="post-meta">
						<span class="updated">4. Aug 2021</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://mads.de/cinderella-amazon-bringt-neuverfilmung-mit-camila-cabello-raus/" title="&bdquo;Cinderella&ldquo;: Amazon bringt Neuverfilmung mit Camila Cabello raus" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2021/08/3812910-e1628082958611-150x150.jpg" alt="&bdquo;Cinderella&ldquo;: Amazon bringt Neuverfilmung mit Camila Cabello raus">
			</a>								<div class="post_info">
					<a href="https://mads.de/cinderella-amazon-bringt-neuverfilmung-mit-camila-cabello-raus/" class="title">&bdquo;Cinderella&ldquo;: Amazon bringt Neuverfilmung mit Camila Cabello raus</a>
										<div class="post-meta">
						<span class="updated">4. Aug 2021</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://mads.de/junge-schreibwerkstatt-studierende-geben-tipps-fuers-schreiben/" title="Junge Schreibwerkstatt: Studierende geben Tipps f&uuml;rs Schreiben" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2021/08/Junge-Schreibwerkstatt-150x150.jpg" alt="Junge Schreibwerkstatt: Studierende geben Tipps f&uuml;rs Schreiben">
			</a>								<div class="post_info">
					<a href="https://mads.de/junge-schreibwerkstatt-studierende-geben-tipps-fuers-schreiben/" class="title">Junge Schreibwerkstatt: Studierende geben Tipps f&uuml;rs Schreiben</a>
										<div class="post-meta">
						<span class="updated">4. Aug 2021</span>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="nav_menu-2" class="widget et_pb_widget widget_nav_menu"><h4 class="widgettitle">Unsere Partner</h4><div class="menu-partner-container"><ul id="menu-partner" class="menu"><li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://mads.de/unsere-news-sites/">Unsere News-Seiten</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188"><a href="http://reisereporter.de">Reisereporter</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="http://sportbuzzer.de">Sportbuzzer</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191"><a href="http://rnd.de">RND</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Entworfen von <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Angetrieben von <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://mads.de/kontakt-zu-uns/">Kontakt zu uns</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="https://mads.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228"><a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo">Informationen nach DSGVO</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://mads.de/impressum/">Impressum</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/wirsindMADS/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/wirsindMADS" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/mads.de/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Zur&uuml;ck nach oben" id="back_to_top"></span>
	
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://mads.de/wp-admin/admin-ajax.php";
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><div class="EmbedConsent" data-cmp-embed-consent="" data-cmp-vendor-id="5e952f6107d9d20c88e7c975" data-cmp-vendor-name="Google Tag Manager" data-cmp-vendor-policy=""><script data-cmp-embed-template="" type="text/template"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX7RJGV" height="0" width="0" style="display:none;visibility:hidden"></iframe></script></div></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- IVW -->
<!-- SZM VERSION="2.0" --> 
<script type="cmp-managed" data-vendor-id="730" data-vendor-name="INFOnline"> 
var iam_data = { 
"st":"haz", // site/domain 
"cp":"mads_vrt_family", // code  
"co":"kommentar" // comment 
} 
iom.c(iam_data); 
</script> 
<!--/SZM --> 
<!-- End IVW --><link rel="stylesheet" id="metaslider-flex-slider-css" href="https://mads.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.20.3" type="text/css" media="all" property="stylesheet">
<link rel="stylesheet" id="metaslider-public-css" href="https://mads.de/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.20.3" type="text/css" media="all" property="stylesheet">
<script type="text/javascript" src="https://mads.de/wp-content/plugins/popslide/assets/js/jquery.cookie.min.js" id="jquery-cookie-js"></script>
<script type="text/javascript" id="popslide-scripts-js-extra">
/* <![CDATA[ */
var popslide_settings = {"ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","nonce":"60a059c616","status":{"active":false,"demo":"false"},"cookie":{"active":"true","name":"popslide_prevent_display","days":"1"},"after":{"hits":"1","rule":"and","seconds":"3"},"position":"bottom","animation_duration":"300","custom_target":{"targets":"","close":"false"}};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/popslide/assets/js/front.js" id="popslide-scripts-js"></script>
<script type="text/javascript" id="pcpro-post-like-js-extra">
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","nonce":"390495ad50"};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/sp-post-like.js?ver=1.2.9" id="pcpro-post-like-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/imagesloaded.pkgd.min.js?ver=1.2.9" id="image-loaded-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/jquery.isotope.min.js?ver=1.2.9" id="jquery-isotope-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/remodal.js?ver=1.2.9" id="remodal-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/scripts.js?ver=1.2.9" id="pcpro-scripts-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/responsive-filterable-posts/assets/js/jquery.isotope.min.js?ver=5.7.2" id="rfp-isotope-script-js"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1" id="jquery-ui-core-js"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1" id="jquery-ui-datepicker-js"></script>
<script type="text/javascript" id="jquery-ui-datepicker-js-after">
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/masonry.min.js?ver=4.2.2" id="masonry-js"></script>
<script type="text/javascript" id="extra-scripts-js-extra">
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","your_rating":"Deine Bewertung:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d Artikel im Warenkorb","item_count":"%d Item","items_count":" %d Elemente","rating_nonce":"22f53c1780","timeline_nonce":"01db88c13c","blog_feed_nonce":"59bc70816a","error":"Es gab ein Problem, bitte versuchen Sie es erneut.","contact_error_name_required":"Namensfeld darf nicht leer sein.","contact_error_email_required":"Das E-Mail-Feld darf nicht leer sein.","contact_error_email_invalid":"Bitte geben Sie eine g\u00fcltige E-Mail-Adresse ein.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"f64f38febb","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"404f2958dc","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"46999","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.9.1" id="extra-scripts-js"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/comment-reply.min.js?ver=5.7.2" id="comment-reply-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5" id="page-links-to-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/themes/Extra/core/admin/js/common.js?ver=4.9.1" id="et-core-common-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4" id="wp-featherlight-js"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/wp-embed.min.js?ver=5.7.2" id="wp-embed-js"></script>
<script async="async" type="text/javascript" src="https://mads.de/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9" id="akismet-form-js"></script>
<script type="text/javascript" id="sb_instagram_scripts-js-extra">
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/mads.de\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/mads.de\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.8.2" id="sb_instagram_scripts-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.20.3" id="metaslider-flex-slider-js"></script>
<script type="text/javascript" id="metaslider-flex-slider-js-after">
var metaslider_2658 = function($) {$('#metaslider_2658').addClass('flexslider');
            $('#metaslider_2658').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1200,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_2658');
        };
        var timer_metaslider_2658 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_2658, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_2658, 1) : metaslider_2658(window.jQuery);
        };
        timer_metaslider_2658();
</script>
<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1186291533"><input type="hidden" id="essb_mail_instance" value=""><input type="hidden" id="essb_mail_post" value=""></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript" src="https://mads.de/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.js" async></script></body>
</html>
