<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]--><!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]--><!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://mads.de/xmlrpc.php">

		<!--[if lt IE 9]>
	<script src="https://mads.de/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://mads.de';var et_post_id='41463';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sch&uuml;ler allein zu Haus: Wie geht es den Jugendlichen im Homeschooling?</title>
	<meta name="description" content="Nerven die vielen Aufgaben oder ist Homeschooling eigentlich ganz nett? MADS hat Jugendliche gefragt, wie es ihnen gerade geht.">
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<link rel="canonical" href="http://mads.de/schueler-allein-zu-haus-unterricht-in-coronazeiten/">
	<meta property="og:locale" content="de_DE">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Sch&uuml;ler allein zu Haus: Wie geht es den Jugendlichen im Homeschooling?">
	<meta property="og:description" content="Nerven die vielen Aufgaben oder ist Homeschooling eigentlich ganz nett? MADS hat Jugendliche gefragt, wie es ihnen gerade geht.">
	<meta property="og:url" content="http://mads.de/schueler-allein-zu-haus-unterricht-in-coronazeiten/">
	<meta property="og:site_name" content="MADS.de">
	<meta property="article:published_time" content="2021-02-10T11:59:47+00:00">
	<meta property="article:modified_time" content="2021-02-11T11:30:40+00:00">
	<meta property="og:image" content="https://mads.de/wp-content/uploads/2021/02/annie-spratt-ITE_nXIDQ_A-unsplash-scaled.jpg">
	<meta property="og:image:width" content="2560">
	<meta property="og:image:height" content="1706">
	<meta name="twitter:card" content="summary_large_image">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mads.de/#organization","name":"MADS","url":"https://mads.de/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://mads.de/#logo","inLanguage":"de-DE","url":"https://mads.de/wp-content/uploads/2018/09/mads1.png","width":2164,"height":531,"caption":"MADS"},"image":{"@id":"https://mads.de/#logo"}},{"@type":"WebSite","@id":"https://mads.de/#website","url":"https://mads.de/","name":"MADS.de","description":"Jung, frisch, und immer ein bisschen anders: Auf MADS.de findest du News, Top-Storys und Aktuelles rund um Web &amp; Tech, TV und vieles mehr","publisher":{"@id":"https://mads.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://mads.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"http://mads.de/schueler-allein-zu-haus-unterricht-in-coronazeiten/#primaryimage","inLanguage":"de-DE","url":"https://mads.de/wp-content/uploads/2021/02/annie-spratt-ITE_nXIDQ_A-unsplash-scaled.jpg","width":2560,"height":1706},{"@type":"WebPage","@id":"http://mads.de/schueler-allein-zu-haus-unterricht-in-coronazeiten/#webpage","url":"http://mads.de/schueler-allein-zu-haus-unterricht-in-coronazeiten/","name":"Sch\u00fcler allein zu Haus: Wie geht es den Jugendlichen im Homeschooling?","isPartOf":{"@id":"https://mads.de/#website"},"primaryImageOfPage":{"@id":"http://mads.de/schueler-allein-zu-haus-unterricht-in-coronazeiten/#primaryimage"},"datePublished":"2021-02-10T11:59:47+00:00","dateModified":"2021-02-11T11:30:40+00:00","description":"Nerven die vielen Aufgaben oder ist Homeschooling eigentlich ganz nett? MADS hat Jugendliche gefragt, wie es ihnen gerade geht.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["http://mads.de/schueler-allein-zu-haus-unterricht-in-coronazeiten/"]}]},{"@type":"Article","@id":"http://mads.de/schueler-allein-zu-haus-unterricht-in-coronazeiten/#article","isPartOf":{"@id":"http://mads.de/schueler-allein-zu-haus-unterricht-in-coronazeiten/#webpage"},"author":{"@id":"https://mads.de/#/schema/person/90b3014ce2e915ee5b34c9f94184bb82"},"headline":"Sch\u00fcler allein zu Haus: Wie geht es den Jugendlichen im Homeschooling?","datePublished":"2021-02-10T11:59:47+00:00","dateModified":"2021-02-11T11:30:40+00:00","mainEntityOfPage":{"@id":"http://mads.de/schueler-allein-zu-haus-unterricht-in-coronazeiten/#webpage"},"commentCount":0,"publisher":{"@id":"https://mads.de/#organization"},"image":{"@id":"http://mads.de/schueler-allein-zu-haus-unterricht-in-coronazeiten/#primaryimage"},"articleSection":"Top-Storys","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://mads.de/schueler-allein-zu-haus-unterricht-in-coronazeiten/#respond"]}]},{"@type":"Person","@id":"https://mads.de/#/schema/person/90b3014ce2e915ee5b34c9f94184bb82","name":"MADS-Team","image":{"@type":"ImageObject","@id":"https://mads.de/#personlogo","inLanguage":"de-DE","url":"https://mads.de/wp-content/uploads/2018/09/MADS_fav-1-150x150.jpg","caption":"MADS-Team"},"description":"Unter diesem Namen sammeln wir Beitr\u00e4ge von Gastautoren, Autorenkollektiven oder freien Mitarbeiter bei MADS. Die Namen des jeweiligen Autors oder der jeweiligen Autorin stehen dann immer unter dem einzelnen Beitrag."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Feed" href="https://mads.de/feed/">
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Kommentar-Feed" href="https://mads.de/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Sch&uuml;ler allein zu Haus: Wie geht es den Jugendlichen im Homeschooling? Kommentar-Feed" href="https://mads.de/schueler-allein-zu-haus-unterricht-in-coronazeiten/feed/">
<meta content="Mads - Extra Child v.1.0" name="generator"><link rel="stylesheet" id="sb_instagram_styles-css" href="https://mads.de/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.7" type="text/css" media="all">
<link rel="stylesheet" id="wp-block-library-css" href="https://mads.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4" type="text/css" media="all">
<link rel="stylesheet" id="dashicons-css" href="https://mads.de/wp-includes/css/dashicons.min.css?ver=5.4.4" type="text/css" media="all">
<link rel="stylesheet" id="font-awesome-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/font-awesome.min.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="elusive-icons-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/elusive-icons.min.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="remodal-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/remodal.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="bxslider-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/jquery.bxslider.min.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="remodal-default-theme-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/remodal-default-theme.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="pcpro-style-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/style.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="pcpro-custom-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/custom.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="pcpro-responsive-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/responsive.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="rfp-admin-style-css" href="https://mads.de/wp-content/plugins/responsive-filterable-posts/assets/css/rfp-front.css?ver=5.4.4" type="text/css" media="all">
<link rel="stylesheet" id="surbma-divi-gravity-forms-styles-css" href="https://mads.de/wp-content/plugins/surbma-divi-gravity-forms/css/surbma-divi-gravity-forms.css?ver=2.3" type="text/css" media="all">
<style id="surbma-divi-gravity-forms-styles-inline-css" type="text/css">
body .gform_wrapper .gform_footer input.button,body .gform_wrapper .gform_page_footer input.button,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]{background-color:#fff;color:#00a8ff;border-width:2px;border-color:#00a8ff;border-radius:3px;font-family: 'inherit', sans-serif;font-size:20px;letter-spacing:px;}body .gform_wrapper .gform_footer input.button:hover,body .gform_wrapper .gform_page_footer input.button:hover,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]:hover{background-color:rgba(0,0,0,.05);color:#00a8ff;border-color:transparent;border-radius:3px;letter-spacing:px;}
</style>
<link rel="stylesheet" id="widgetopts-styles-css" href="https://mads.de/wp-content/plugins/widget-options/assets/css/widget-options.css" type="text/css" media="all">
<link rel="stylesheet" id="search-filter-plugin-styles-css" href="https://mads.de/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.4.5" type="text/css" media="all">
<link rel="stylesheet" id="parent-style-css" href="https://mads.de/wp-content/themes/Extra/style.css?ver=5.4.4" type="text/css" media="all">
<link crossorigin="anonymous" rel="stylesheet" id="extra-fonts-css" href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin,latin-ext" type="text/css" media="all">
<link rel="stylesheet" id="extra-style-css" href="https://mads.de/wp-content/themes/Your-Generated-Divi-child-theme-template-by-DiviCake/style.css?ver=4.6.5" type="text/css" media="all">
<link rel="stylesheet" id="essb-compiledcache-css" href="https://mads.de/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.css?ver=5.4.4" type="text/css" media="all">
<link rel="stylesheet" id="wp-featherlight-css" href="https://mads.de/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4" type="text/css" media="all">
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","home_url":"https:\/\/mads.de\/"};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.4.5"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.4.5"></script>
<script type="text/javascript" src="https://mads.de/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=5.4.4"></script>
<script type="text/javascript">
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"schueler_allein_zu_haus_unterricht_in_coronazeiten"}};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.4.4"></script>
<link rel="https://api.w.org/" href="https://mads.de/wp-json/">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mads.de/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mads.de/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 5.4.4">
<link rel="shortlink" href="https://mads.de/?p=41463">
<link rel="alternate" type="application/json+oembed" href="https://mads.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmads.de%2Fschueler-allein-zu-haus-unterricht-in-coronazeiten%2F">
<link rel="alternate" type="text/xml+oembed" href="https://mads.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmads.de%2Fschueler-allein-zu-haus-unterricht-in-coronazeiten%2F&amp;format=xml">

		<style type="text/css">

			#popslide {
				position: fixed;
				width: 100%;
				display: none;
				z-index: 9999999;
				background-color: #3e5062;
				color: #ffffff;
				width: 100%;
			}

			#popslide.left {
				left: 0;
			}

			#popslide.right {
				right: 0;
			}

			#popslide.center {
				left: 50%;
				margin-left: -50%;
			}

			#popslide .popslide-table {
				display: table;
				width: 100%;
			}

			#popslide .popslide-inner {
				display: table-row;	
			}

			#popslide .popslide-content {
				display: table-cell;
				padding: 20px 10px 10px 10px;
			}

			#popslide .popslide-content p:last-child {
				margin-bottom: 0;
			}

			#popslide .popslide-close {
				display: table-cell;
				cursor: pointer;
				padding: 20px 10px 10px 10px;
				color: #ffffff;
				width: 40px;
				height: 40px;
			}

			#popslide .popslide-close span {
				width: 40px;
				height: 40px;
			}

			#popslide .popslide-close .dashicons:before {
				cursor: pointer;
				font-size: 40px;
			}

			#popslide .popslide-close.bottom_left,
			#popslide .popslide-close.bottom_right {
				vertical-align: bottom;
			}

			#popslide.top {
				top: 0;
			}

			#popslide.bottom {
				bottom: 0;
			}


			/* Wysija integration */
			.popslide-content .wysija-paragraph {
				display: inline-block;
			}

			.popslide-content .widget_wysija_cont p label {
				display: inline-block;
				margin-right: 10px;
			}

			.popslide-content .widget_wysija_cont p .wysija-input {
				margin-right: 10px;
			}

			.popslide-content .widget_wysija_cont .wysija-submit {
				display: inline-block;
				margin-top: 0;
				vertical-align: top;
			}

			.link_white {
color: #fff;
font-weight: 600;
text-decoration: underline;	
}

.schrift {
font-size: 80%;
}
		</style>

	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","essb3_nonce":"ab2b2a0897","essb3_plugin_url":"https:\/\/mads.de\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/mads.de\/","post_id":"41463"};</script><link rel="amphtml" href="https://mads.de/schueler-allein-zu-haus-unterricht-in-coronazeiten/amp/"><!-- Google Tag Manager -->
<script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NX7RJGV');</script>
<!-- End Google Tag Manager -->

<!-- IVW -->
<script type="cmp-managed" src="https://script.ioam.de/iam.js" data-vendor-id="730" data-vendor-name="INFOnline"> </script>  
<!-- End IVW -->


<!-- Werbebanner -->
<script>
jQuery(function($){
    $('.et-search-field').attr('placeholder', 'Suche').css('opacity','1'); 
});
</script>
<style>
.et-search-field { opacity: 0; }
</style>

<script>
var year = new Date();
year = year.getFullYear();
jQuery(function($){
	$('#footer-info').html('&copy; ' + year + ' <a href="https://mads.de">MADS');
});
</script>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager"></script>
<script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">
  googletag.cmd.push(function() {
    googletag.defineSlot('/65121655/mads.de/alle', [300, 250], 'rec_alle').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/brandenburg', [300, 250], 'rec_brandenburg').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/goettingen', [300, 250], 'rec_goettingen').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/hannover', [300, 250], 'rec_hannover').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/leipzig', [300, 250], 'rec_leipzig').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/luebeck', [300, 250], 'rec_luebeck').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/peine', [300, 250], 'rec_peine').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/rostock', [300, 250], 'rec_rostock').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/schaumburg', [300, 250], 'rec_schaumburg').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/wolfsburg', [300, 250], 'rec_wolfsburg').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End Werbebanner --><link rel="icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-32x32.jpg" sizes="32x32">
<link rel="icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-192x192.jpg" sizes="192x192">
<link rel="apple-touch-icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-180x180.jpg">
<meta name="msapplication-TileImage" content="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-270x270.jpg">
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://mads.de/wp-content/et-cache/global/et-extra-customizer-global-161093000808.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)">
<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script src="https://static.rndtech.de/cmp/1.x.x.js"></script>
<script>
    window.start_time = Date.now();
    window.cmpDomain = 'mads.de';
    window.disabledCMP = false;
    
    RND.CMP.initialize({
        startTime: window.start_time || Date.now(),
        enableEmbedConsent: true,
        privacyLink: '/datenschutz',
        privacyManagerId: 225259,
        sp:{
          config: {
            accountId: 1281,                
            mmsDomain: 'https://cmp.mads.de',
            siteHref: 'https://mads.de',
            waitForConsent: true,
          }
        }
      });
</script>
<script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script></head>
<body class="post-template-default single single-post postid-41463 single-format-standard wp-featherlight-captions et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css essb-7.3">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id="et-trending-container">
																											<div id="et-trending-post-41340" class="et-trending-post et-trending-latest">
											<a href="https://mads.de/liebe-allergiker/">Liebe Allergiker,</a>
										</div>
																			<div id="et-trending-post-41463" class="et-trending-post">
											<a href="https://mads.de/schueler-allein-zu-haus-unterricht-in-coronazeiten/">Sch&uuml;ler allein zu Haus: Wie geht es den Jugendlichen im...</a>
										</div>
																			<div id="et-trending-post-41541" class="et-trending-post">
											<a href="https://mads.de/coming-out-wieso-muessen-sich-menschen-immer-noch-oeffentlich-bekennen/">Youtuber Joey&rsquo;s Jungle outet sich: Wieso m&uuml;ssen M...</a>
										</div>
																			<div id="et-trending-post-40492" class="et-trending-post">
											<a href="https://mads.de/all-inclusive-podcastempfehlung-wie-inklusiv-ist-unsere-gesellschaft/">Podcast: All Inclusive &ndash; Wie inklusiv ist unsere ...</a>
										</div>
																			<div id="et-trending-post-41510" class="et-trending-post">
											<a href="https://mads.de/homeoffice-fuenf-gruende-die-pausen-trotz-der-kaelte-draussen-zu-verbringen/">Homeoffice: F&uuml;nf Gr&uuml;nde, die Pausen trotz der K&auml;lte dra...</a>
										</div>
																			<div id="et-trending-post-41432" class="et-trending-post">
											<a href="https://mads.de/fotograf-alex-bringt-clubnaechte-auf-instagram-zurueck/">Fotograf Alex bringt Clubn&auml;chte auf Instagram zur&uuml;ck</a>
										</div>
																			<div id="et-trending-post-41371" class="et-trending-post">
											<a href="https://mads.de/olivia-rodrigos-drivers-license-ein-popstar-made-by-disney/">Olivia Rodrigos &bdquo;drivers license&ldquo; &ndash; e...</a>
										</div>
																			<div id="et-trending-post-41374" class="et-trending-post">
											<a href="https://mads.de/silhouette-challlenge-bei-tiktok-deshalb-solltet-ihr-vorsichtig-sein/">&bdquo;Silhouette Challenge&ldquo;: User behaupten, Nac...</a>
										</div>
																			<div id="et-trending-post-41299" class="et-trending-post">
											<a href="https://mads.de/so-kombiniert-morenadiaz-verletzlichkeit-und-staerke/">Morena Diaz kombiniert Verletzlichkeit und St&auml;rke</a>
										</div>
																			<div id="et-trending-post-41277" class="et-trending-post">
											<a href="https://mads.de/moderner-meisterdieb-die-netflix-miniserie-lupin-loest-hype-aus/">Moderner Meisterdieb: Die Netflix-Miniserie &bdquo;Lupi...</a>
										</div>
																			<div id="et-trending-post-41294" class="et-trending-post">
											<a href="https://mads.de/mads-kolumne-liebe-jogginghose/">MADS-Kolumne: Liebe Jogginghose,</a>
										</div>
																			<div id="et-trending-post-27868" class="et-trending-post">
											<a href="https://mads.de/black-history-month-was-ist-das-eigentlich/">Black History Month: Was ist das eigentlich?</a>
										</div>
																									</div>
							</div>
							<ul id="et-secondary-menu" class="nav"><li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://mads.de/timeline-alle-posts/">Timeline: Alle Posts</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335"><a href="https://mads.de/mads-projekt-der-blog/">MADS-Projekt: Eure Texte</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://mads.de/projekt-login/">MADS-Projekt-Login</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237"><a target="_blank" rel="noopener noreferrer" href="http://mads-projekt.de">MADS-Projekt: Alle Infos</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252"><a href="https://mads.de/ueber-uns/">&Uuml;ber uns</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="https://mads.de/kontakt-zu-uns/">Kontakt zu uns</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250"><a href="https://mads.de/mach-mit/">Mach mit!</a></li>
</ul>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/wirsindMADS/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/wirsindMADS" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/mads.de/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://mads.de/">
			<input type="search" class="et-search-field" placeholder="Suche" value="" name="s" title="Suchen nach:">
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://mads.de/" data-fixed-height="51">
							<img src="https://www.mads.de/wp-content/uploads/2018/09/mads2.png" alt="MADS.de" id="logo">
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-53"><a href="https://mads.de/category/news/">News</a><ul class="sub-menu" style="border-top-color: #1e73be;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/liebe-allergiker/" title="Liebe Allergiker," class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/02/diana-polekhina-REYb3IaZjj4-unsplash-440x264.jpg" alt="Liebe Allergiker,">
			</a>
							<h2>Liebe Allergiker,</h2>
							<div class="post-meta">
								<span class="updated">10. Feb 2021</span> | <a href="https://mads.de/category/news/" rel="tag">News</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/coming-out-wieso-muessen-sich-menschen-immer-noch-oeffentlich-bekennen/" title="Youtuber Joey&rsquo;s Jungle outet sich: Wieso m&uuml;ssen Menschen sich &ouml;ffentlich bekennen?" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/02/joey-440x264.jpg" alt="Youtuber Joey&rsquo;s Jungle outet sich: Wieso m&uuml;ssen Menschen sich &ouml;ffentlich bekennen?">
			</a>
							<h2>Youtuber Joey's Jungle outet sich: Wieso m&uuml;ssen Menschen sich &ouml;ffentlich bekennen?</h2>
							<div class="post-meta">
								<span class="updated">9. Feb 2021</span> | <a href="https://mads.de/category/news/" rel="tag">News</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/homeoffice-fuenf-gruende-die-pausen-trotz-der-kaelte-draussen-zu-verbringen/" title="Homeoffice: F&uuml;nf Gr&uuml;nde, die Pausen trotz der K&auml;lte drau&szlig;en zu verbringen">
				<img src="https://mads.de/wp-content/uploads/2021/02/benjamin-elliott-NPrRE6JGwcw-unsplash-150x150.jpg" alt="Homeoffice: F&uuml;nf Gr&uuml;nde, die Pausen trotz der K&auml;lte drau&szlig;en zu verbringen" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/homeoffice-fuenf-gruende-die-pausen-trotz-der-kaelte-draussen-zu-verbringen/">Homeoffice: F&uuml;nf Gr&uuml;nde, die Pausen trotz der K&auml;lte drau&szlig;en zu verbringen</a></h3>
								von <a href="https://mads.de/author/ella/" class="url fn" title="Beitr&auml;ge von Ella Rinke" rel="author">Ella Rinke</a> | <span class="updated">8. Feb 2021</span> | <a class="comments-link" href="https://mads.de/homeoffice-fuenf-gruende-die-pausen-trotz-der-kaelte-draussen-zu-verbringen/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/silhouette-challlenge-bei-tiktok-deshalb-solltet-ihr-vorsichtig-sein/" title="&bdquo;Silhouette Challenge&ldquo;: User behaupten, Nacktfotos verbreiten zu k&ouml;nnen">
				<img src="https://mads.de/wp-content/uploads/2021/02/dima-dallacqua-1C3L8PmAyN0-unsplash-150x150.jpg" alt="&bdquo;Silhouette Challenge&ldquo;: User behaupten, Nacktfotos verbreiten zu k&ouml;nnen" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/silhouette-challlenge-bei-tiktok-deshalb-solltet-ihr-vorsichtig-sein/">"Silhouette Challenge": User behaupten, Nacktfotos verbreiten zu k&ouml;nnen</a></h3>
								von <a href="https://mads.de/author/sarah/" class="url fn" title="Beitr&auml;ge von Sarah Danquah" rel="author">Sarah Danquah</a> | <span class="updated">4. Feb 2021</span> | <a class="comments-link" href="https://mads.de/silhouette-challlenge-bei-tiktok-deshalb-solltet-ihr-vorsichtig-sein/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/mads-kolumne-liebe-jogginghose/" title="MADS-Kolumne: Liebe Jogginghose,">
				<img src="https://mads.de/wp-content/uploads/2021/02/markus-spiske-n0puLPWPd5s-unsplash_20210128113728-150x150.jpg" alt="MADS-Kolumne: Liebe Jogginghose," class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/mads-kolumne-liebe-jogginghose/">MADS-Kolumne: Liebe Jogginghose,</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">4. Feb 2021</span> | <a class="comments-link" href="https://mads.de/mads-kolumne-liebe-jogginghose/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-182"><a href="https://mads.de/category/top-storys/">Top-Storys</a><ul class="sub-menu" style="border-top-color: #e6007e;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/schueler-allein-zu-haus-unterricht-in-coronazeiten/" title="Sch&uuml;ler allein zu Haus: Wie geht es den Jugendlichen im Homeschooling?" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/02/annie-spratt-ITE_nXIDQ_A-unsplash-440x264.jpg" alt="Sch&uuml;ler allein zu Haus: Wie geht es den Jugendlichen im Homeschooling?">
			</a>
							<h2>Sch&uuml;ler allein zu Haus: Wie geht es den Jugendlichen im Homeschooling?</h2>
							<div class="post-meta">
								<span class="updated">10. Feb 2021</span> | <a href="https://mads.de/category/top-storys/" rel="tag">Top-Storys</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/black-history-month-was-ist-das-eigentlich/" title="Black History Month: Was ist das eigentlich?" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/02/oladimeji-odunsi-tUUmR82pq68-unsplash-scaled-e1612360528762-440x264.jpg" alt="Black History Month: Was ist das eigentlich?">
			</a>
							<h2>Black History Month: Was ist das eigentlich?</h2>
							<div class="post-meta">
								<span class="updated">3. Feb 2021</span> | <a href="https://mads.de/category/top-storys/" rel="tag">Top-Storys</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/black-history-month-meine-haare-sind-keine-attraktion/" title="Black History Month: &bdquo;Meine Haare sind keine Attraktion&ldquo;">
				<img src="https://mads.de/wp-content/uploads/2020/02/20200212125740_IMG_5118-150x150.jpg" alt="Black History Month: &bdquo;Meine Haare sind keine Attraktion&ldquo;" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/black-history-month-meine-haare-sind-keine-attraktion/">Black History Month: "Meine Haare sind keine Attraktion"</a></h3>
								von <a href="https://mads.de/author/sarah/" class="url fn" title="Beitr&auml;ge von Sarah Danquah" rel="author">Sarah Danquah</a> | <span class="updated">3. Feb 2021</span> | <a class="comments-link" href="https://mads.de/black-history-month-meine-haare-sind-keine-attraktion/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/studie-zeigt-so-wichtig-ist-jungen-menschen-nachhaltigkeit/" title="Studie zeigt: So wichtig ist jungen Menschen Nachhaltigkeit">
				<img src="https://mads.de/wp-content/uploads/2021/02/anthony-fomin-Gee1LDFJRQc-unsplash-150x150.jpg" alt="Studie zeigt: So wichtig ist jungen Menschen Nachhaltigkeit" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/studie-zeigt-so-wichtig-ist-jungen-menschen-nachhaltigkeit/">Studie zeigt: So wichtig ist jungen Menschen Nachhaltigkeit</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">1. Feb 2021</span> | <a class="comments-link" href="https://mads.de/studie-zeigt-so-wichtig-ist-jungen-menschen-nachhaltigkeit/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/its-a-match-wie-laeuft-daten-zu-coronazeiten/" title="Onlinedating: Wie l&auml;uft daten zu Coronazeiten?">
				<img src="https://mads.de/wp-content/uploads/2021/01/priscilla-du-preez-K8XYGbw4Ahg-unsplash-150x150.jpg" alt="Onlinedating: Wie l&auml;uft daten zu Coronazeiten?" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/its-a-match-wie-laeuft-daten-zu-coronazeiten/">Onlinedating: Wie l&auml;uft daten zu Coronazeiten?</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">27. Jan 2021</span> | <a class="comments-link" href="https://mads.de/its-a-match-wie-laeuft-daten-zu-coronazeiten/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://mads.de/category/vor-ort/">Bei dir</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-183"><a href="https://mads.de/category/web-und-tech/">Aus dem Web</a><ul class="sub-menu" style="border-top-color: #81d742;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/fotograf-alex-bringt-clubnaechte-auf-instagram-zurueck/" title="Fotograf Alex bringt Clubn&auml;chte auf Instagram zur&uuml;ck" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/02/3v3h1048-440x264.jpg" alt="Fotograf Alex bringt Clubn&auml;chte auf Instagram zur&uuml;ck">
			</a>
							<h2>Fotograf Alex bringt Clubn&auml;chte auf Instagram zur&uuml;ck</h2>
							<div class="post-meta">
								<span class="updated">8. Feb 2021</span> | <a href="https://mads.de/category/web-und-tech/" rel="tag">Aus dem Web</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/so-kombiniert-morenadiaz-verletzlichkeit-und-staerke/" title="Morena Diaz kombiniert Verletzlichkeit und St&auml;rke" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/02/screenshot-www.instagram.com-2021.01.28-11_42_23-440x264.jpg" alt="Morena Diaz kombiniert Verletzlichkeit und St&auml;rke">
			</a>
							<h2>Morena Diaz kombiniert Verletzlichkeit und St&auml;rke</h2>
							<div class="post-meta">
								<span class="updated">4. Feb 2021</span> | <a href="https://mads.de/category/web-und-tech/" rel="tag">Aus dem Web</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/holocaust-gedenktag-digitales-erinnern/" title="Holocaust-Gedenktag: digitales Erinnern">
				<img src="https://mads.de/wp-content/uploads/2021/01/giulia-gasperini-8S-D-UodlHU-unsplash-150x150.jpg" alt="Holocaust-Gedenktag: digitales Erinnern" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/holocaust-gedenktag-digitales-erinnern/">Holocaust-Gedenktag: digitales Erinnern</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">27. Jan 2021</span> | <a class="comments-link" href="https://mads.de/holocaust-gedenktag-digitales-erinnern/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/anfragen-auf-instagram-nervige-chats-lassen-sich-leicht-ausstellen/" title="Anfragen auf Instagram: Nervige Chats lassen sich leicht ausstellen">
				<img src="https://mads.de/wp-content/uploads/2019/09/cropped-Sex-Bots-Vorsicht-bei-Gruppen-Einladungen-auf-Instagram_big_teaser_article-150x150.jpg" alt="Anfragen auf Instagram: Nervige Chats lassen sich leicht ausstellen" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/anfragen-auf-instagram-nervige-chats-lassen-sich-leicht-ausstellen/">Anfragen auf Instagram: Nervige Chats lassen sich leicht ausstellen</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">26. Jan 2021</span> | <a class="comments-link" href="https://mads.de/anfragen-auf-instagram-nervige-chats-lassen-sich-leicht-ausstellen/#comments">2 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/angeladoe-kann-eins-besonders-gut-auf-instagram-ermutigen/" title="@angeladoe kann eins besonders gut: Auf Instagram ermutigen">
				<img src="https://mads.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-18-um-13.54.11-e1610974698541-150x150.jpg" alt="@angeladoe kann eins besonders gut: Auf Instagram ermutigen" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/angeladoe-kann-eins-besonders-gut-auf-instagram-ermutigen/">@angeladoe kann eins besonders gut: Auf Instagram ermutigen</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">21. Jan 2021</span> | <a class="comments-link" href="https://mads.de/angeladoe-kann-eins-besonders-gut-auf-instagram-ermutigen/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-185"><a href="https://mads.de/category/streamen/">Streamen</a><ul class="sub-menu" style="border-top-color: #1e73be;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/all-inclusive-podcastempfehlung-wie-inklusiv-ist-unsere-gesellschaft/" title="Podcast: All Inclusive &ndash; Wie inklusiv ist unsere Gesellschaft?" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/01/lol-440x264.jpg" alt="Podcast: All Inclusive &ndash; Wie inklusiv ist unsere Gesellschaft?">
			</a>
							<h2>Podcast: All Inclusive - Wie inklusiv ist unsere Gesellschaft?</h2>
							<div class="post-meta">
								<span class="updated">9. Feb 2021</span> | <a href="https://mads.de/category/streamen/" rel="tag">Streamen</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/moderner-meisterdieb-die-netflix-miniserie-lupin-loest-hype-aus/" title="Moderner Meisterdieb: Die Netflix-Miniserie &bdquo;Lupin&ldquo; l&ouml;st Hype aus" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/02/screenshot-www.youtube.com-2021.01.28-11_31_36-440x264.jpg" alt="Moderner Meisterdieb: Die Netflix-Miniserie &bdquo;Lupin&ldquo; l&ouml;st Hype aus">
			</a>
							<h2>Moderner Meisterdieb: Die Netflix-Miniserie "Lupin" l&ouml;st Hype aus</h2>
							<div class="post-meta">
								<span class="updated">4. Feb 2021</span> | <a href="https://mads.de/category/streamen/" rel="tag">Streamen</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/https-mads-de-hinter-den-kulissen-von-social-media-das-ist-der-interview-podcast-unshared/" title="Hinter den Kulissen von Social Media: Das ist der Interview-Podcast &bdquo;Unshared&ldquo;">
				<img src="https://mads.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-25-um-15.19.14-1-150x150.jpg" alt="Hinter den Kulissen von Social Media: Das ist der Interview-Podcast &bdquo;Unshared&ldquo;" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/https-mads-de-hinter-den-kulissen-von-social-media-das-ist-der-interview-podcast-unshared/">Hinter den Kulissen von Social Media: Das ist der Interview-Podcast "Unshared"</a></h3>
								von <a href="https://mads.de/author/marie-b/" class="url fn" title="Beitr&auml;ge von Marie Bruschek" rel="author">Marie Bruschek</a> | <span class="updated">28. Jan 2021</span> | <a class="comments-link" href="https://mads.de/https-mads-de-hinter-den-kulissen-von-social-media-das-ist-der-interview-podcast-unshared/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/fate-the-winx-saga-netflix-dreht-zeichentrickserie-winx-club-nach/" title="Fate: The Winx Saga: Netflix dreht Zeichentrickserie &bdquo;Winx Club&ldquo; nach">
				<img src="https://mads.de/wp-content/uploads/2021/01/20210122_133424000_iOS-150x150.jpg" alt="Fate: The Winx Saga: Netflix dreht Zeichentrickserie &bdquo;Winx Club&ldquo; nach" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/fate-the-winx-saga-netflix-dreht-zeichentrickserie-winx-club-nach/">Fate: The Winx Saga: Netflix dreht Zeichentrickserie "Winx Club" nach</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">22. Jan 2021</span> | <a class="comments-link" href="https://mads.de/fate-the-winx-saga-netflix-dreht-zeichentrickserie-winx-club-nach/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/mads-empfehlung-die-drei-podcast-gibt-einblicke-hinter-die-horspielkulisse/" title="MADS-Empfehlung: &bdquo;Die drei ??? Podcast&ldquo; gibt Einblicke hinter die H&ouml;rspielkulisse">
				<img src="https://mads.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-18-um-16.12.14-150x150.jpg" alt="MADS-Empfehlung: &bdquo;Die drei ??? Podcast&ldquo; gibt Einblicke hinter die H&ouml;rspielkulisse" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/mads-empfehlung-die-drei-podcast-gibt-einblicke-hinter-die-horspielkulisse/">MADS-Empfehlung: "Die drei ??? Podcast" gibt Einblicke hinter die H&ouml;rspielkulisse</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">19. Jan 2021</span> | <a class="comments-link" href="https://mads.de/mads-empfehlung-die-drei-podcast-gibt-einblicke-hinter-die-horspielkulisse/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-15781" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-15781"><a href="https://mads.de/category/musik/">Musik</a><ul class="sub-menu" style="border-top-color: #8224e3;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/olivia-rodrigos-drivers-license-ein-popstar-made-by-disney/" title="Olivia Rodrigos &bdquo;drivers license&ldquo; &ndash; ein Popstar made by Disney?" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/02/or_youtube2-440x264.jpg" alt="Olivia Rodrigos &bdquo;drivers license&ldquo; &ndash; ein Popstar made by Disney?">
			</a>
							<h2>Olivia Rodrigos "drivers license" - ein Popstar made by Disney?</h2>
							<div class="post-meta">
								<span class="updated">4. Feb 2021</span> | <a href="https://mads.de/category/musik/" rel="tag">Musik</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/paranoia-maggie-lindemann-zeigt-ihre-duestere-seite/" title="Paranoia: Maggie Lindemann zeigt ihre d&uuml;stere Seite" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/02/maggie-440x264.jpg" alt="Paranoia: Maggie Lindemann zeigt ihre d&uuml;stere Seite">
			</a>
							<h2>Paranoia: Maggie Lindemann zeigt ihre d&uuml;stere Seite</h2>
							<div class="post-meta">
								<span class="updated">2. Feb 2021</span> | <a href="https://mads.de/category/musik/" rel="tag">Musik</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/you-me-at-six-gehen-einen-neuen-weg-so-klingt-suckapunch/" title="You Me At Six gehen einen neuen Weg: So klingt &bdquo;Suckapunch&ldquo;">
				<img src="https://mads.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-25-um-14.16.37-150x150.jpg" alt="You Me At Six gehen einen neuen Weg: So klingt &bdquo;Suckapunch&ldquo;" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/you-me-at-six-gehen-einen-neuen-weg-so-klingt-suckapunch/">You Me At Six gehen einen neuen Weg: So klingt &bdquo;Suckapunch&ldquo;</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">28. Jan 2021</span> | <a class="comments-link" href="https://mads.de/you-me-at-six-gehen-einen-neuen-weg-so-klingt-suckapunch/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/songs-for-the-drunk-and-broken-hearted-passenger-oeffnet-sich-auf-seinem-neuen-album/" title="Neues Album: Passenger macht Musik f&uuml;r gebrochene Herzen">
				<img src="https://mads.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-11-um-17.17.37-150x150.jpg" alt="Neues Album: Passenger macht Musik f&uuml;r gebrochene Herzen" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/songs-for-the-drunk-and-broken-hearted-passenger-oeffnet-sich-auf-seinem-neuen-album/">Neues Album: Passenger macht Musik f&uuml;r gebrochene Herzen</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">13. Jan 2021</span> | <a class="comments-link" href="https://mads.de/songs-for-the-drunk-and-broken-hearted-passenger-oeffnet-sich-auf-seinem-neuen-album/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/mixed-feelings-nenda-rappt-ueber-ihr-gefuehlschaos/" title="Mixed Feelings: Nenda rappt &uuml;ber ihr Gef&uuml;hlschaos">
				<img src="https://mads.de/wp-content/uploads/2020/12/nenda-150x150.jpg" alt="Mixed Feelings: Nenda rappt &uuml;ber ihr Gef&uuml;hlschaos" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/mixed-feelings-nenda-rappt-ueber-ihr-gefuehlschaos/">Mixed Feelings: Nenda rappt &uuml;ber ihr Gef&uuml;hlschaos</a></h3>
								von <a href="https://mads.de/author/nina/" class="url fn" title="Beitr&auml;ge von Nina Hoffmann" rel="author">Nina Hoffmann</a> | <span class="updated">6. Jan 2021</span> | <a class="comments-link" href="https://mads.de/mixed-feelings-nenda-rappt-ueber-ihr-gefuehlschaos/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-1736" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-1736"><a href="https://mads.de/category/games/">Games</a><ul class="sub-menu" style="border-top-color: #e8533b;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/wegen-corona-minecraft-earth-wird-nach-weniger-als-zwei-jahren-eingestellt/" title="Wegen Corona: Minecraft Earth wird nach weniger als zwei Jahren eingestellt" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/01/mika-baumeister-sWVAxoLmIzY-unsplash-440x264.jpg" alt="Wegen Corona: Minecraft Earth wird nach weniger als zwei Jahren eingestellt">
			</a>
							<h2>Wegen Corona: Minecraft Earth wird nach weniger als zwei Jahren eingestellt</h2>
							<div class="post-meta">
								<span class="updated">6. Jan 2021</span> | <a href="https://mads.de/category/games/" rel="tag">Games</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/steam-awards-das-sind-die-besten-spiele-2020/" title="Steam-Awards 2020: Diese Spiele haben gewonnen" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/01/sean-do-EHLd2utEf68-unsplash-440x264.jpg" alt="Steam-Awards 2020: Diese Spiele haben gewonnen">
			</a>
							<h2>Steam-Awards 2020: Diese Spiele haben gewonnen</h2>
							<div class="post-meta">
								<span class="updated">4. Jan 2021</span> | <a href="https://mads.de/category/games/" rel="tag">Games</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/dystopische-herausforderung-pathologic-2-ueberzeugt-mit-spannung-und-ueberraschungen/" title="Dystopische Herausforderung: Pathologic 2 &uuml;berzeugt mit Spannung und &Uuml;berraschungen">
				<img src="https://mads.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-21-um-13.37.40-150x150.jpg" alt="Dystopische Herausforderung: Pathologic 2 &uuml;berzeugt mit Spannung und &Uuml;berraschungen" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/dystopische-herausforderung-pathologic-2-ueberzeugt-mit-spannung-und-ueberraschungen/">Dystopische Herausforderung: Pathologic 2 &uuml;berzeugt mit Spannung und &Uuml;berraschungen</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">22. Okt 2020</span> | <a class="comments-link" href="https://mads.de/dystopische-herausforderung-pathologic-2-ueberzeugt-mit-spannung-und-ueberraschungen/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/realistischer-geht-nicht-microsoft-flight-simulator-2020-beinhaltet-die-ganze-erde/" title="Realistischer geht nicht: Microsoft Flight Simulator 2020 beinhaltet die ganze Erde">
				<img src="https://mads.de/wp-content/uploads/2020/08/nasa-Q1p7bh3SHj8-unsplash-1-150x150.jpg" alt="Realistischer geht nicht: Microsoft Flight Simulator 2020 beinhaltet die ganze Erde" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/realistischer-geht-nicht-microsoft-flight-simulator-2020-beinhaltet-die-ganze-erde/">Realistischer geht nicht: Microsoft Flight Simulator 2020 beinhaltet die ganze Erde</a></h3>
								von <a href="https://mads.de/author/finn/" class="url fn" title="Beitr&auml;ge von Finn Bachmann" rel="author">Finn Bachmann</a> | <span class="updated">11. Aug 2020</span> | <a class="comments-link" href="https://mads.de/realistischer-geht-nicht-microsoft-flight-simulator-2020-beinhaltet-die-ganze-erde/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/so-koennen-terroristen-auf-spielplattformen-kommunizieren/" title="So k&ouml;nnen Terroristen auf Spielplattformen kommunizieren">
				<img src="https://mads.de/wp-content/uploads/2020/07/emmanuel-WcrqKjgMPfI-unsplash-150x150.jpg" alt="So k&ouml;nnen Terroristen auf Spielplattformen kommunizieren" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/so-koennen-terroristen-auf-spielplattformen-kommunizieren/">So k&ouml;nnen Terroristen auf Spielplattformen kommunizieren</a></h3>
								von <a href="https://mads.de/author/laura-e/" class="url fn" title="Beitr&auml;ge von Laura Ebeling" rel="author">Laura Ebeling</a> | <span class="updated">16. Jul 2020</span> | <a class="comments-link" href="https://mads.de/so-koennen-terroristen-auf-spielplattformen-kommunizieren/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-3166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3166"><a href="https://mads.de/mads-partner/">MADS-Partner</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seite ausw&auml;hlen</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

						<div class="container">
			<div class="et_pb_extra_row etad header_below">
				<a href="http://www.rnd-news.de/"><img src="https://www.mads.de/wp-content/uploads/2018/09/rnd-logo4.png" alt="Werbung"></a>			</div>
		</div>
		<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-41463" class="module single-post-module post-41463 post type-post status-publish format-standard has-post-thumbnail hentry category-top-storys et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Sch&uuml;ler allein zu Haus: Wie geht es den Jugendlichen im Homeschooling?</h1>
								<div class="post-meta vcard">
									<p>Gepostet von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">10. Feb 2021</span> | <a href="https://mads.de/category/top-storys/" rel="tag">Top-Storys</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://mads.de/wp-content/uploads/2021/02/annie-spratt-ITE_nXIDQ_A-unsplash-1280x640.jpg" alt="Sch&uuml;ler allein zu Haus: Wie geht es den Jugendlichen im Homeschooling?">								<div class="fotograf">Foto:&nbsp;<span class="ccfic-text">Unsplash.com/ Annie Spratt</span></div>
							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p><em>Unterricht ohne Feedback, Videokonferenzen, sich alleine motivieren:</em> <em>Sch&uuml;lerinnen und Sch&uuml;ler stehen in Coronazeiten vor ganz neuen Herausforderungen. <em>Nerven die vielen Aufgaben oder ist Homeschooling eigentlich ganz nett?</em></em> <em>MADS hat Jugendliche aus ganz Deutschland gefragt, wie es ihnen gerade geht.</em></p>



<hr class="wp-block-separator">



<h2><span style="color:#e040f9" class="has-inline-color">Isabelle (19) aus Niedersachsen</span></h2>



<div class="wp-block-image is-style-rounded"><figure class="alignright size-large is-resized"><img src="https://mads.de/wp-content/uploads/2021/02/965c28ac-42b0-4df4-8cb6-5c665cd826b7-690x1024.jpg" alt="" class="wp-image-41471" width="278" height="412" srcset="https://mads.de/wp-content/uploads/2021/02/965c28ac-42b0-4df4-8cb6-5c665cd826b7-690x1024.jpg 690w, https://mads.de/wp-content/uploads/2021/02/965c28ac-42b0-4df4-8cb6-5c665cd826b7-202x300.jpg 202w, https://mads.de/wp-content/uploads/2021/02/965c28ac-42b0-4df4-8cb6-5c665cd826b7-768x1140.jpg 768w, https://mads.de/wp-content/uploads/2021/02/965c28ac-42b0-4df4-8cb6-5c665cd826b7-1035x1536.jpg 1035w, https://mads.de/wp-content/uploads/2021/02/965c28ac-42b0-4df4-8cb6-5c665cd826b7.jpg 1078w" sizes="(max-width: 278px) 100vw, 278px"><figcaption>Isabelles (19) Motivation hat im Homeoffice sehr gelitten.<br><em>Foto: Privat</em></figcaption></figure></div>



<p>Ich mache in einigen Monaten mein Abitur und geh&ouml;re zu den Abschlussklassen, die unter strengen Auflagen in Hannover zur Schule gehen k&ouml;nnen. Zu Beginn der Pandemie sah das aber noch ganz anders aus. Im Homeschooling waren alle &uuml;berfordert. Wir haben kein Feedback zu den bearbeiteten Aufgaben bekommen &ndash; ich wei&szlig; bis heute nicht, ob ich damals alles richtig gemacht habe. Es gab keine Videokonferenzen mit unseren Lehrern, es kamen nur Mails mit unz&auml;hligen Aufgaben. </p>



<p>Vor allem in den naturwissenschaftlichen F&auml;chern h&auml;tte ich mir mehr Unterst&uuml;tzung und Erkl&auml;rungen gew&uuml;nscht. Auch Online-Einzelgespr&auml;che h&auml;tten meine Homeoffice-Erfahrungen deutlich verbessert, um Dinge zu kl&auml;ren oder einfach intensivere p&auml;dagogische Unterst&uuml;tzung zu bekommen.</p>



<p>Meine Motivation f&uuml;r schulische Leistungen hat im Homeoffice sehr gelitten &ndash; meine Aufgaben habe ich meistens halbherzig dahin geschmiert, ohne mir wirklich M&uuml;he zu geben. Ich habe mich nicht wirklich intensiv mit den Themen befasst und wollte die Hausaufgaben einfach so schnell wie m&ouml;glich wieder abgeben. &Uuml;berraschenderweise haben sich weder meine m&uuml;ndlichen noch schriftlichen Noten verschlechtert oder verbessert. <em>Aufgezeichnet von quah</em></p>



<h2><span class="has-inline-color has-luminous-vivid-orange-color">Julia (17) aus Sachsen</span></h2>



<div class="wp-block-image is-style-rounded"><figure class="alignleft size-large is-resized"><img src="http://mads.de/wp-content/uploads/2021/02/Julia-Dresden_20210205120254-768x1024.jpg" alt="" class="wp-image-41466" width="285" height="380" srcset="https://mads.de/wp-content/uploads/2021/02/Julia-Dresden_20210205120254-768x1024.jpg 768w, https://mads.de/wp-content/uploads/2021/02/Julia-Dresden_20210205120254-225x300.jpg 225w, https://mads.de/wp-content/uploads/2021/02/Julia-Dresden_20210205120254-1152x1536.jpg 1152w, https://mads.de/wp-content/uploads/2021/02/Julia-Dresden_20210205120254-1536x2048.jpg 1536w, https://mads.de/wp-content/uploads/2021/02/Julia-Dresden_20210205120254-1080x1440.jpg 1080w, https://mads.de/wp-content/uploads/2021/02/Julia-Dresden_20210205120254-scaled.jpg 1920w" sizes="(max-width: 285px) 100vw, 285px"><figcaption>Julia (17) w&uuml;nscht sich mehr Einheitlichkeit.<br><em>Foto: Privat</em></figcaption></figure></div>



<p>In der Zeit zwischen dem ersten und dem zweiten Lockdown hat sich schon etwas in unseren Schulen ver&auml;ndert. Ich habe das Gef&uuml;hl, die Schulen haben jetzt bessere Konzepte, auch vielleicht, weil es so gro&szlig;en Druck von Au&szlig;en gab. Allerdings w&uuml;rde ich mir w&uuml;nschen, dass es viel mehr Einheitlichkeit geben w&uuml;rde. Bei uns an der Schule in Dresden gibt es zwar ein Konzept, wie das Homeschooling funktionieren sollte, aber irgendwie halten sich nicht alle Lehrer daran. So wie ich es mitbekomme, ist es vor allem bei den j&uuml;ngeren Klassen schwierig, den Sch&uuml;lerinnen und Sch&uuml;lern fehlt eine Struktur im Alltag. </p>



<p>Manchmal gibt es einfach nur Aufgaben und dann hei&szlig;t es, bearbeitet sie. Aber wie lange dazu Zeit ist, wird zum Beispiel nicht gesagt. Da kann ich mir in f&uuml;nf Minuten was zu durchlesen, aber das ist auch ein Thema, was ich studieren kann. In welchem Umfang soll ich das jetzt machen? Wir Abiturjahrg&auml;nge sind zum Teil wieder in der Schule, zumindest im Unterricht f&uuml;r unsere Pr&uuml;fungsf&auml;cher. Meine Mitsch&uuml;ler und ich sind allerdings auch in einem Alter, in dem wir ganz gut alleine lernen k&ouml;nnen. Ich muss auch sagen, dass meine Schulnoten durch das Homeschooling sogar teilweise besser geworden sind. Einfach weil ich mir die Lernzeiten jetzt besser einteilen und unwichtige Themen gleichzeitig schneller abarbeiten kann. <em>Aufgezeichnet von vag</em></p>



<h2><span style="color:#e040f9" class="has-inline-color">Helene (14) aus Mecklenburg-Vorpommern </span></h2>



<div class="wp-block-image is-style-rounded"><figure class="alignleft size-large is-resized"><img src="http://mads.de/wp-content/uploads/2021/02/Helene-Beblein-1-768x1024.jpeg" alt="" class="wp-image-41467" width="326" height="435" srcset="https://mads.de/wp-content/uploads/2021/02/Helene-Beblein-1-768x1024.jpeg 768w, https://mads.de/wp-content/uploads/2021/02/Helene-Beblein-1-225x300.jpeg 225w, https://mads.de/wp-content/uploads/2021/02/Helene-Beblein-1-1152x1536.jpeg 1152w, https://mads.de/wp-content/uploads/2021/02/Helene-Beblein-1-1536x2048.jpeg 1536w, https://mads.de/wp-content/uploads/2021/02/Helene-Beblein-1-1080x1440.jpeg 1080w, https://mads.de/wp-content/uploads/2021/02/Helene-Beblein-1-scaled.jpeg 1920w" sizes="(max-width: 326px) 100vw, 326px"><figcaption>Helene (14) steht jeden Tag etwa um 7 Uhr auf.<br><em>Foto: Privat</em></figcaption></figure></div>



<p>Ich stehe immer etwa um 7 Uhr auf, fr&uuml;hst&uuml;cke mit meiner Zwillingsschwester und sitze um 8 Uhr in meinem Zimmer. Teilweise beginnen die Schultage mit Videokonferenzen. Den ganzen Januar ging das so. Bei uns in Mecklenburg-Vorpommern ist die Pr&auml;senzpflicht an Schulen ausgesetzt. Grundsch&uuml;ler k&ouml;nnen zum Unterricht gehen, m&uuml;ssen aber nicht. Die Sch&uuml;ler der Abschlussklassen d&uuml;rfen freiwillig zur Schule gehen. Alle anderen, so wie ich, haben Distanzunterricht.</p>



<p>Zwischen 14 und 16 Uhr bin ich mit meinen Aufgaben fertig. Generell ben&ouml;tige ich daf&uuml;r weniger Zeit als in der Schule. Aber das Lernen geht langsamer als im Unterricht. Vielleicht, weil es zu Hause schwieriger ist, sich so allein f&uuml;r Schule zu motivieren. Aber der Hausunterricht ist von meiner Schule gut organisiert. Dadurch, dass wir die Aufgaben in Echtzeit machen m&uuml;ssen, haben wir einen strukturierten Alltag. Bl&ouml;d finde ich, dass ich nun den ganzen Tag drinnen und zu Hause bin. Wir haben in Rostock einen niedrigen Corona-Inzidenzwert und ich hoffe deshalb, dass ich bald wieder zur Schule gehen und endlich wieder meine Freunde sehen kann.Bis dahin gebe ich mir M&uuml;he, alle Aufgaben zu erledigen und zu verstehen. Insgesamt verbringe ich jetzt mehr Zeit am Handy und am Laptop als vorher. Um mit Freundinnen in Kontakt zu bleiben oder zu spielen. <em>Aufgezeichnet von la</em></p>



<h2><span class="has-inline-color has-luminous-vivid-orange-color">Koray (20) aus Nordrhein-Westfalen </span></h2>



<div class="wp-block-image is-style-rounded"><figure class="alignright size-large is-resized"><img src="http://mads.de/wp-content/uploads/2021/02/cedcdfc3-d9f7-4031-8665-0773443775b2.jpg" alt="" class="wp-image-41468" width="315" height="333" srcset="https://mads.de/wp-content/uploads/2021/02/cedcdfc3-d9f7-4031-8665-0773443775b2.jpg 750w, https://mads.de/wp-content/uploads/2021/02/cedcdfc3-d9f7-4031-8665-0773443775b2-284x300.jpg 284w" sizes="(max-width: 315px) 100vw, 315px"><figcaption>Korays (20) Noten haben sich verschlechtert.<br><em>Foto: Privat </em></figcaption></figure></div>



<p>Das Homeoffice-Konzept ist ziemlich ineffektiv. Bald schreibe ich mein Abitur und ich habe schon sehr viel Stoff verpasst. Au&szlig;erdem merke ich, dass ich immer sp&auml;ter aufstehe, weil ich wenig Unterricht habe. Daf&uuml;r bekomme ich aber immer mehr Hausaufgaben. Vor Corona war ich diszipliniert, durch das Homeoffice bin ich faul geworden. Meine Noten haben sich verschlechtert, weil ich im M&uuml;ndlichen viel besser als im Schriftlichen bin. Vielen von uns fehlt auch einfach die Hardware, nicht alle haben Laptops oder Internet. Allein, dass die Schulplattform iServ immer abst&uuml;rzt, ist richtig &auml;rgerlich. </p>



<p>Ganz ehrlich: Vielen von uns geht es nicht gut. In den sozialen Medien k&ouml;nnen wir uns abregen. Ich habe letztens getwittert, dass ich den Lehrer mit seinem Burger-King-Mikrofon nicht verstehe. Darunter haben dann einige geschrieben, dass ihre Ohren trotz niedrigster Kopfh&ouml;rerlaustst&auml;rke weh tun, oder dass man den Lehrer auf iServ noch im Treppenhaus h&ouml;ren kann. Durch solche Gespr&auml;che verringert sich das schlechte Gef&uuml;hl, was wir im Lockdown haben immerhin ein bisschen. <em>Aufgezeichnet von top</em></p>



<h2><span style="color:#e641ff" class="has-inline-color">Jannik (16) aus Schleswig-Holstein</span></h2>



<div class="wp-block-image is-style-rounded"><figure class="alignleft size-large is-resized"><img src="https://mads.de/wp-content/uploads/2021/02/20210203_162659-768x1024.jpg" alt="" class="wp-image-41469" width="264" height="352" srcset="https://mads.de/wp-content/uploads/2021/02/20210203_162659-768x1024.jpg 768w, https://mads.de/wp-content/uploads/2021/02/20210203_162659-225x300.jpg 225w, https://mads.de/wp-content/uploads/2021/02/20210203_162659-1152x1536.jpg 1152w, https://mads.de/wp-content/uploads/2021/02/20210203_162659-1536x2048.jpg 1536w, https://mads.de/wp-content/uploads/2021/02/20210203_162659-1080x1440.jpg 1080w, https://mads.de/wp-content/uploads/2021/02/20210203_162659-scaled.jpg 1920w" sizes="(max-width: 264px) 100vw, 264px"><figcaption>Jannik (16) findet das lange Ausharren vor dem Bildschirm anstrengend.<br><em>Foto: Privat</em></figcaption></figure></div>



<p>Eine Videokonferenz nach der anderen und zwischendurch den n&auml;chsten Arbeitsauftrag bearbeiten: So sieht wahrscheinlich nicht nur mein Alltag im Moment aus. Vor allem seit Jahresbeginn wurde die Arbeit mit Videokonferenzen an meiner Schule in L&uuml;beck deutlich mehr in den Vordergrund gestellt. Im vergangenen Jahr war das definitiv nicht so.</p>



<p>Jetzt haben wir eben sehr viele Videokonferenzen. Auch unser System f&uuml;r die Arbeitsauftr&auml;ge ist mittlerweile so geregelt, dass alles schnell und einfach zu finden ist. Die vielen Konferenzen, die oft bis in den Nachmittag andauern, sind allerdings mit der Zeit doch etwas langweilig. Insgesamt ist im Homeschooling der Zeitaufwand f&uuml;r mich trotzdem etwas geringer, als w&uuml;rde der normale Schulbetrieb stattfinden, obwohl das f&uuml;r mich nicht bedeutet, dass ich weniger lerne als vorher. Was f&uuml;r mich pers&ouml;nlich jedoch ziemlich anstrengend ist, ist das lange Ausharren vor dem Bildschirm, da merke ich schon &ouml;fter mal das die Augen mit der Zeit ein wenig m&uuml;de werden und die Konzentration etwas nachl&auml;sst.<em> jaw</em></p>



<p></p>



<p></p>



<h2><span class="has-inline-color has-luminous-vivid-orange-color">Gesine (18) aus Niedersachsen</span></h2>



<p>Ich bewundere die Lehrer, die versuchen, uns das Lernen im Homeschooling leichter zu machen. Sobald sie merken, dass wir nicht mitkommen, laden sie vertiefende Pr&auml;sentationen oder Videos hoch. Das hilft mir sehr. Vor allem, weil meine Lehrer so oft L&ouml;sungen f&uuml;r neue Probleme finden &ndash; wenn der Server zum Beispiel mal wieder nicht funktioniert und wir nicht weitermachen k&ouml;nnen. Dass ich auf die Unterst&uuml;tzung meiner Lehrer vertrauen kann, verschafft mir auf jeden Fall mehr Sicherheit. Nicht nur, wenn es um dem Schulstoff geht &ndash; sie fragen auch nach, wie es uns geht. Ich hatte irgendwie erwartet, dass wir noch mehr auf uns alleine gestellt sind. Einfach, weil das pers&ouml;nliche Gespr&auml;ch fehlt. Klar, nicht immer l&auml;uft alles rund &ndash; gerade was die Technik betrifft. Das nervt oft. </p>



<p>Deshalb freue ich mich darauf, in Zukunft wieder in die Schule gehen zu k&ouml;nnen. Nicht nur, weil ich meine Freunde dann wiedersehe, sondern auch, weil meine m&uuml;ndliche Note dann wieder besser wird. Kleine verpixelte Bildchen auf dem Bildschirm sind eben nicht das gleiche wie der Blickkontakt zu Lehrern oder Mitsch&uuml;lern. Und ich habe das Gef&uuml;hl, dass es Lehrern im Klassenraum leichter f&auml;llt zu erkennen, wer wirklich aktiv mitmacht und wer nicht. <em>Aufgezeichnet von eri</em></p>



<div class="wp-block-image is-style-rounded"><figure class="alignleft size-large is-resized"><img src="https://mads.de/wp-content/uploads/2021/02/caroline-feelgood-b7EyYiLZ4f8-unsplash-1024x683.jpg" alt="" class="wp-image-41470" width="441" height="293" srcset="https://mads.de/wp-content/uploads/2021/02/caroline-feelgood-b7EyYiLZ4f8-unsplash-1024x683.jpg 1024w, https://mads.de/wp-content/uploads/2021/02/caroline-feelgood-b7EyYiLZ4f8-unsplash-300x200.jpg 300w, https://mads.de/wp-content/uploads/2021/02/caroline-feelgood-b7EyYiLZ4f8-unsplash-768x512.jpg 768w, https://mads.de/wp-content/uploads/2021/02/caroline-feelgood-b7EyYiLZ4f8-unsplash-1536x1024.jpg 1536w, https://mads.de/wp-content/uploads/2021/02/caroline-feelgood-b7EyYiLZ4f8-unsplash-2048x1365.jpg 2048w, https://mads.de/wp-content/uploads/2021/02/caroline-feelgood-b7EyYiLZ4f8-unsplash-1080x720.jpg 1080w" sizes="(max-width: 441px) 100vw, 441px"><figcaption>Gesine (18) ist froh, dass die Lehrer ihre Sch&uuml;ler unterst&uuml;tzen. (Symbolbild)<br><em>Foto: unsplash.com</em></figcaption></figure></div>



<p><em>Von Sarah Danquah, Ella Rinke, Vanessa Gregor, Liska Amberger, Tomma Petersen und Jannik Wigger</em></p>



<hr class="wp-block-separator">



<p></p>



<p><strong>Lies auch: </strong></p>



<ul><li><a href="https://mads.de/its-a-match-wie-laeuft-daten-zu-coronazeiten/">Onlinedating: Wie l&auml;uft daten zu Coronazeiten?</a></li><li><a href="https://mads.de/black-history-month-meine-haare-sind-keine-attraktion/">Black History Month: &bdquo;Meine Haare sind keine Attraktion&ldquo;</a></li><li><a href="https://mads.de/lehrer-im-onlineunterricht-diese-vier-typen-gibt-es/">Lehrer im Onlineunterricht: Diese vier Typen gibt es</a></li></ul>
<!-- AI CONTENT END 1 -->
																		<div class="author-custom"><br></div>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Aktie:</p>
																	</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e6007e;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://mads.de/coming-out-wieso-muessen-sich-menschen-immer-noch-oeffentlich-bekennen/" rel="prev"><span class="button">Zur&uuml;ck</span><span class="title">Youtuber Joey&rsquo;s Jungle outet sich: Wieso m&uuml;ssen Menschen sich &ouml;ffentlich bekennen?</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://mads.de/liebe-allergiker/" rel="next"><span class="button">Weiter</span><span class="title">Liebe Allergiker,</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>&Uuml;ber den Autor/die Autorin:</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img src="https://mads.de/wp-content/uploads/2018/09/MADS_fav-1-300x300.jpg" width="170" height="170" alt="MADS-Team" class="avatar avatar-170 wp-user-avatar wp-user-avatar-170 photo avatar-default">								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://mads.de/author/mads-team/" rel="author" title="Alle Beitr&auml;ge von MADS-Team">MADS-Team</a></h4>
									<p class="note">Unter diesem Namen sammeln wir Beitr&auml;ge von Gastautoren, Autorenkollektiven oder freien Mitarbeiter bei MADS. Die Namen des jeweiligen Autors oder der jeweiligen Autorin stehen dann immer unter dem einzelnen Beitrag.</p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Das k&ouml;nnte dich auch interessieren</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/darum-mache-ich-nicht-mehr-bei-airbnb-mit/" title="Darum mache ich nicht mehr bei Airbnb mit" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2019/06/5F9CB8008A157EF2-440x264.jpg" alt="Darum mache ich nicht mehr bei Airbnb mit"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/darum-mache-ich-nicht-mehr-bei-airbnb-mit/">Darum mache ich nicht mehr bei Airbnb mit</a></h4>
									<p class="date"><span class="updated">14. Juni 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/koennen-sich-mit-der-bafoeg-reform-nun-alle-ein-studium-leisten/" title="K&ouml;nnen sich mit der Baf&ouml;g-Reform nun alle ein Studium leisten?" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2019/02/rawpixel-761474-unsplash-440x264.jpg" alt="K&ouml;nnen sich mit der Baf&ouml;g-Reform nun alle ein Studium leisten?"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/koennen-sich-mit-der-bafoeg-reform-nun-alle-ein-studium-leisten/">K&ouml;nnen sich mit der Baf&ouml;g-Reform nun alle ein Studium leisten?</a></h4>
									<p class="date"><span class="updated">11. Februar 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/tiktok-eine-hype-app-und-ihre-probleme/" title="TikTok: Eine Hype-App und ihre Probleme" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2019/03/TikTok-Eine-Hype-App-und-ihre-Probleme_big_teaser_article-440x264.jpg" alt="TikTok: Eine Hype-App und ihre Probleme"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/tiktok-eine-hype-app-und-ihre-probleme/">TikTok: Eine Hype-App und ihre Probleme</a></h4>
									<p class="date"><span class="updated">11. M&auml;rz 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/plastikverpackung-auf-instagram-zu-viel-muell-zu-wenig-inhalt/" title="Plastikverpackung auf Instagram: Zu viel M&uuml;ll, zu wenig Inhalt" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2020/02/2020-02-04-15_50_53-Window-440x264.jpg" alt="Plastikverpackung auf Instagram: Zu viel M&uuml;ll, zu wenig Inhalt"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/plastikverpackung-auf-instagram-zu-viel-muell-zu-wenig-inhalt/">Plastikverpackung auf Instagram: Zu viel M&uuml;ll, zu wenig Inhalt</a></h4>
									<p class="date"><span class="updated">10. Februar 2020</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Poste einen Kommentar:</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/schueler-allein-zu-haus-unterricht-in-coronazeiten/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://mads.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht ver&ouml;ffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Hier ist Platz f&uuml;r deinen Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required"></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required"></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ich kenne und akzeptiere die <a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo" target="_blank" rel="" class="comment-form-policy__see-more-link">Datenschutzhinweise</a><span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken!"> <input type="hidden" name="comment_post_ID" value="41463" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0">
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9b48917326"></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="140"></p></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="custom_html-16" class="widget_text widget et_pb_widget widget_custom_html"><h4 class="widgettitle">MADS auf Instagram</h4><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841409462723128#2" data-res="auto" data-cols="1" data-num="2" data-shortcode-atts="{}">
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17910390127628648" data-date="1612954124">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CLG-FVZJQLR/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/147457398_734050170580929_591901011029260824_n.jpg?_nc_cat=108&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yNiYcxDvH_QAX8mHQeU&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=4d7c96b9e8972befb39133cb1b2db8c5&amp;oe=604AC274" data-img-src-set='{"d":"https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/147457398_734050170580929_591901011029260824_n.jpg?_nc_cat=108&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yNiYcxDvH_QAX8mHQeU&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=4d7c96b9e8972befb39133cb1b2db8c5&amp;oe=604AC274","150":"https:\/\/www.instagram.com\/p\/CLG-FVZJQLR\/media\/?size=t","320":"https:\/\/www.instagram.com\/p\/CLG-FVZJQLR\/media\/?size=m","640":"https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/147457398_734050170580929_591901011029260824_n.jpg?_nc_cat=108&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yNiYcxDvH_QAX8mHQeU&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=4d7c96b9e8972befb39133cb1b2db8c5&amp;oe=604AC274"}'>
            <span class="sbi-screenreader">Sich zu seiner sexuellen Orientierung &ouml;ffentlich </span>
            	                    <img src="https://mads.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Sich zu seiner sexuellen Orientierung &ouml;ffentlich zu bekennen, ist doch gar nicht mehr wichtig &ndash; oder doch? Diese Frage wird im Netz immer wieder diskutiert. MADS erkl&auml;rt, wieso &ouml;ffentliche Coming-Outs immer noch wichtig sind.
Link in Bio &#128064;
&#128247;: Unsplash/ Sharon McCutcheon
#comingout #outing #homosexuell #schwul #lgbtq&#127752; #liebe">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17894193097876135" data-date="1612442162">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CK3tl4iJEPt/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/146439733_3935041206540914_8473891620408306395_n.jpg?_nc_cat=111&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cDrHlIG4K6cAX8803tp&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=cf6718c4011ecef506d1d2f94a280d34&amp;oe=604B46EC" data-img-src-set='{"d":"https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/146439733_3935041206540914_8473891620408306395_n.jpg?_nc_cat=111&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cDrHlIG4K6cAX8803tp&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=cf6718c4011ecef506d1d2f94a280d34&amp;oe=604B46EC","150":"https:\/\/www.instagram.com\/p\/CK3tl4iJEPt\/media\/?size=t","320":"https:\/\/www.instagram.com\/p\/CK3tl4iJEPt\/media\/?size=m","640":"https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/146439733_3935041206540914_8473891620408306395_n.jpg?_nc_cat=111&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cDrHlIG4K6cAX8803tp&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=cf6718c4011ecef506d1d2f94a280d34&amp;oe=604B46EC"}'>
            <span class="sbi-screenreader">Black History Month: In Deutschland und weltweit f</span>
            	                    <img src="https://mads.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Black History Month: In Deutschland und weltweit feiern tausende schwarze Menschen im Februar den Black History Month (BHM). Warum dieser Monat so wichtig ist, erkl&auml;rt MADS-Autorin Sarah (20). Deshalb gibt es den Black History Month.
Link in Bio &#128064;
&#128247;: Oladimeji Odunsi
#blackhistorymonth #blackhistory #black #bhm">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);">
            <span class="sbi_btn_text">Mehr laden&hellip;</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/mads.de/" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewbox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Auf Instagram folgen</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841409462723128#2" data-resized='{"17894193097876135":{"id":"146439733_3935041206540914_8473891620408306395_n","ratio":"1.00","sizes":{"full":640,"low":320}},"17910390127628648":{"id":"147457398_734050170580929_591901011029260824_n","ratio":"1.00","sizes":{"full":640,"low":320}}}'>
	</span>
	</div>

</div></div> <!-- end .et_pb_widget --><div id="custom_html-7" class="widget_text widget et_pb_widget widget_custom_html"><h4 class="widgettitle">UNSERE MADS-PARTNER</h4><div class="textwidget custom-html-widget"><div id="metaslider-id-2658" style="max-width: 700px; margin: 0 auto;" class="ml-slider-3-18-2 metaslider metaslider-flex metaslider-2658 ml-slider slidesponsor nav-hidden">
    <div id="metaslider_container_2658">
        <div id="metaslider_2658">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-20300 ms-image"><a href="https://www.stwb.de/" target="_blank" rel="noopener noreferrer"><img width="953" height="381" src="https://mads.de/wp-content/uploads/2018/11/stwb_claim.jpg" class="slider-2658 slide-20300" alt="" rel="" title="stwb_claim" srcset="https://mads.de/wp-content/uploads/2018/11/stwb_claim.jpg 953w, https://mads.de/wp-content/uploads/2018/11/stwb_claim-300x120.jpg 300w, https://mads.de/wp-content/uploads/2018/11/stwb_claim-768x307.jpg 768w" sizes="(max-width: 953px) 100vw, 953px"></a></li>
                <li style="display: none; width: 100%;" class="slide-2661 ms-image"><a href="https://niedersachsenmetall.de" target="_blank" rel="noopener noreferrer"><img width="460" height="109" src="https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall.png" class="slider-2658 slide-2661" alt="" rel="" title="niedersachsenmetall" srcset="https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall.png 460w, https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall-300x71.png 300w" sizes="(max-width: 460px) 100vw, 460px"></a></li>
                <li style="display: none; width: 100%;" class="slide-3212 ms-image"><a href="https://www.mitgas.de/unternehmen" target="_blank" rel="noopener noreferrer"><img width="200" height="68" src="https://mads.de/wp-content/uploads/2018/11/mitgas_ad.jpg" class="slider-2658 slide-3212" alt="" rel="" title="mitgas_ad"></a></li>
                <li style="display: none; width: 100%;" class="slide-39586 ms-image"><a href="https://leifert.de/" target="_blank" rel="noopener noreferrer"><img width="200" height="256" src="https://mads.de/wp-content/uploads/2020/12/Leifert-200.jpg" class="slider-2658 slide-39586" alt="" rel="" title="Leifert-200"></a></li>
                <li style="display: none; width: 100%;" class="slide-24459 ms-image"><a href="https://www.rewe.de/marktseite/potsdam/4040388/rewe-markt-breite-str-27/" target="_blank" rel="noopener noreferrer"><img width="200" height="142" src="https://mads.de/wp-content/uploads/2020/12/Rewe_Grube_logo_200.jpg" class="slider-2658 slide-24459" alt="" rel="" title="Rewe_Grube_logo_200"></a></li>
                <li style="display: none; width: 100%;" class="slide-39590 ms-image"><a href="https://leifert.de/" target="_blank" rel="noopener noreferrer"><img width="200" height="137" src="https://mads.de/wp-content/uploads/2020/12/Faber_LOGO200.jpg" class="slider-2658 slide-39590" alt="" rel="" title="Faber_LOGO200"></a></li>
                <li style="display: none; width: 100%;" class="slide-20304 ms-image"><a href="https://www.pedag.de/" target="_blank" rel="noopener noreferrer"><img width="1393" height="532" src="https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c.jpg" class="slider-2658 slide-20304" alt="" rel="" title="Schelchen Pedag 4c" srcset="https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c.jpg 1393w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-300x115.jpg 300w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-768x293.jpg 768w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-1024x391.jpg 1024w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-1080x412.jpg 1080w" sizes="(max-width: 1393px) 100vw, 1393px"></a></li>
                <li style="display: none; width: 100%;" class="slide-24692 ms-image"><a href="https://www.blindow.de/" target="_blank" rel="noopener noreferrer"><img width="1181" height="498" src="https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer.jpg" class="slider-2658 slide-24692" alt="" rel="" title="BBS_standard_quer" srcset="https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer.jpg 1181w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-300x127.jpg 300w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-1024x432.jpg 1024w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-768x324.jpg 768w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-1080x455.jpg 1080w" sizes="(max-width: 1181px) 100vw, 1181px"></a></li>
                <li style="display: none; width: 100%;" class="slide-24792 ms-image"><a href="https://cuborg.de/" target="_blank" rel="noopener noreferrer"><img width="200" height="90" src="https://mads.de/wp-content/uploads/2018/11/cuborg_ad.jpg" class="slider-2658 slide-24792" alt="" rel="" title="cuborg_ad"></a></li>
                <li style="display: none; width: 100%;" class="slide-24457 ms-image"><a href="https://www.emb-gmbh.de/privatkunden" target="_blank" rel="noopener noreferrer"><img width="200" height="157" src="https://mads.de/wp-content/uploads/2020/12/EMB200.jpg" class="slider-2658 slide-24457" alt="" rel="" title="EMB200"></a></li>
                <li style="display: none; width: 100%;" class="slide-20303 ms-image"><a href="https://www.meine-krankenkasse.de/" target="_blank" rel="noopener noreferrer"><img width="200" height="27" src="https://mads.de/wp-content/uploads/2020/12/BKK-200.jpg" class="slider-2658 slide-20303" alt="" rel="" title="BKK-200"></a></li>
                <li style="display: none; width: 100%;" class="slide-39584 ms-image"><a href="https://www.sportstation.fit/de/" target="_blank" rel="noopener noreferrer"><img width="200" height="49" src="https://mads.de/wp-content/uploads/2020/12/sportstation-200.jpg" class="slider-2658 slide-39584" alt="" rel="" title="sportstation-200"></a></li>
                <li style="display: none; width: 100%;" class="slide-24363 ms-image"><a href="https://www.tk.de/techniker" target="_blank" rel="noopener noreferrer"><img width="1181" height="1181" src="https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB.png" class="slider-2658 slide-24363" alt="" rel="" title="TK-Logo_RGB" srcset="https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB.png 1181w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-150x150.png 150w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-300x300.png 300w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-768x768.png 768w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-1024x1024.png 1024w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-1080x1080.png 1080w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-440x440.png 440w" sizes="(max-width: 1181px) 100vw, 1181px"></a></li>
                <li style="display: none; width: 100%;" class="slide-2662 ms-image"><a href="https://www.enercity.de" target="_blank" rel="noopener noreferrer"><img width="371" height="136" src="https://mads.de/wp-content/uploads/2018/11/enercity.png" class="slider-2658 slide-2662" alt="" rel="" title="enercity" srcset="https://mads.de/wp-content/uploads/2018/11/enercity.png 371w, https://mads.de/wp-content/uploads/2018/11/enercity-300x110.png 300w" sizes="(max-width: 371px) 100vw, 371px"></a></li>
                <li style="display: none; width: 100%;" class="slide-24694 ms-image"><a href="https://www.spk-schaumburg.de/de/home.html" target="_blank" rel="noopener noreferrer"><img width="698" height="408" src="https://mads.de/wp-content/uploads/2018/11/sparkasse-sn.jpg" class="slider-2658 slide-24694" alt="" rel="" title="sparkasse-sn" srcset="https://mads.de/wp-content/uploads/2018/11/sparkasse-sn.jpg 698w, https://mads.de/wp-content/uploads/2018/11/sparkasse-sn-300x175.jpg 300w" sizes="(max-width: 698px) 100vw, 698px"></a></li>
                <li style="display: none; width: 100%;" class="slide-24693 ms-image"><a href="https://schaumburg.de" target="_blank" rel="noopener noreferrer"><img width="200" height="117" src="https://mads.de/wp-content/uploads/2018/11/schaumburg_ad.jpg" class="slider-2658 slide-24693" alt="" rel="" title="schaumburg_ad"></a></li>
                <li style="display: none; width: 100%;" class="slide-24460 ms-image"><a href="https://www.schmidt-peine.de/" target="_blank" rel="noopener noreferrer"><img width="200" height="103" src="https://mads.de/wp-content/uploads/2020/12/Gebr.-Schmidt-logo_2014as-1.jpg" class="slider-2658 slide-24460" alt="" rel="" title="Gebr. Schmidt logo_2014as (1)"></a></li>
                <li style="display: none; width: 100%;" class="slide-25443 ms-image"><a href="https://www.norma-online.de/de/angebote/" target="_blank" rel="noopener noreferrer"><img width="200" height="62" src="https://mads.de/wp-content/uploads/2020/12/NORMA_Logo_200.jpg" class="slider-2658 slide-25443" alt="" rel="" title="NORMA_Logo_200"></a></li>
                <li style="display: none; width: 100%;" class="slide-39594 ms-image"><a href="https://www.ikk-nord.de/nordich" target="_blank" rel="noopener noreferrer"><img width="200" height="83" src="https://mads.de/wp-content/uploads/2020/12/IKK_200.png.png" class="slider-2658 slide-39594" alt="" rel="" title="IKK_200.png"></a></li>
            </ul>
        </div>
        
    </div>
</div></div></div> <!-- end .et_pb_widget --><div id="et_social_followers-2" class="widget et_pb_widget widget_et_social_followers"><h4 class="widgettitle">Folge MADS</h4>
		<div class="widget_content">
			<ul class="widget_list">
								<li>
						<a class="et-extra-icon et-extra-icon-facebook et-extra-icon-background social-icon" href="https://www.facebook.com/wirsindMADS/"></a>
						<a href="https://www.facebook.com/wirsindMADS/" class="widget_list_social">
							<h3 class="title">Facebook</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-youtube et-extra-icon-background social-icon" href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ"></a>
						<a href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ" class="widget_list_social">
							<h3 class="title">Youtube</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-twitter et-extra-icon-background social-icon" href="https://twitter.com/wirsindMADS"></a>
						<a href="https://twitter.com/wirsindMADS" class="widget_list_social">
							<h3 class="title">Twitter</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-instagram et-extra-icon-background social-icon" href="https://www.instagram.com/mads.de/"></a>
						<a href="https://www.instagram.com/mads.de/" class="widget_list_social">
							<h3 class="title">Instagram</h3>
													</a>
					</li>
								</ul>
		</div>
		</div> <!-- end .et_pb_widget --><div id="tag_cloud-2" class="widget et_pb_widget widget_tag_cloud"><h4 class="widgettitle">Themen</h4><div class="tagcloud"><a href="https://mads.de/tag/alexverhalle/" class="tag-cloud-link tag-link-144 tag-link-position-1" style="font-size: 8pt;" aria-label="alexverhalle (1 Eintrag)">alexverhalle</a>
<a href="https://mads.de/tag/bafoeg/" class="tag-cloud-link tag-link-96 tag-link-position-2" style="font-size: 8pt;" aria-label="Baf&ouml;g (1 Eintrag)">Baf&ouml;g</a>
<a href="https://mads.de/tag/club/" class="tag-cloud-link tag-link-142 tag-link-position-3" style="font-size: 8pt;" aria-label="Club (1 Eintrag)">Club</a>
<a href="https://mads.de/tag/corona/" class="tag-cloud-link tag-link-126 tag-link-position-4" style="font-size: 8pt;" aria-label="Corona (1 Eintrag)">Corona</a>
<a href="https://mads.de/tag/disney/" class="tag-cloud-link tag-link-140 tag-link-position-5" style="font-size: 8pt;" aria-label="Disney (1 Eintrag)">Disney</a>
<a href="https://mads.de/tag/dyskalkulie/" class="tag-cloud-link tag-link-115 tag-link-position-6" style="font-size: 8pt;" aria-label="Dyskalkulie (1 Eintrag)">Dyskalkulie</a>
<a href="https://mads.de/tag/erfahrungsbericht/" class="tag-cloud-link tag-link-118 tag-link-position-7" style="font-size: 8pt;" aria-label="Erfahrungsbericht (1 Eintrag)">Erfahrungsbericht</a>
<a href="https://mads.de/tag/eu-wahl/" class="tag-cloud-link tag-link-92 tag-link-position-8" style="font-size: 8pt;" aria-label="EU-Wahl (1 Eintrag)">EU-Wahl</a>
<a href="https://mads.de/tag/europa/" class="tag-cloud-link tag-link-93 tag-link-position-9" style="font-size: 8pt;" aria-label="Europa (1 Eintrag)">Europa</a>
<a href="https://mads.de/tag/europawahl/" class="tag-cloud-link tag-link-91 tag-link-position-10" style="font-size: 8pt;" aria-label="Europawahl (1 Eintrag)">Europawahl</a>
<a href="https://mads.de/tag/food/" class="tag-cloud-link tag-link-16 tag-link-position-11" style="font-size: 18.5pt;" aria-label="Food (3 Eintr&auml;ge)">Food</a>
<a href="https://mads.de/tag/fotograf/" class="tag-cloud-link tag-link-143 tag-link-position-12" style="font-size: 8pt;" aria-label="Fotograf (1 Eintrag)">Fotograf</a>
<a href="https://mads.de/tag/freizeit/" class="tag-cloud-link tag-link-128 tag-link-position-13" style="font-size: 8pt;" aria-label="Freizeit (1 Eintrag)">Freizeit</a>
<a href="https://mads.de/tag/geld/" class="tag-cloud-link tag-link-99 tag-link-position-14" style="font-size: 8pt;" aria-label="Geld (1 Eintrag)">Geld</a>
<a href="https://mads.de/tag/gnoien/" class="tag-cloud-link tag-link-131 tag-link-position-15" style="font-size: 8pt;" aria-label="Gnoien (1 Eintrag)">Gnoien</a>
<a href="https://mads.de/tag/hausaufgaben/" class="tag-cloud-link tag-link-129 tag-link-position-16" style="font-size: 8pt;" aria-label="Hausaufgaben (1 Eintrag)">Hausaufgaben</a>
<a href="https://mads.de/tag/homeoffice/" class="tag-cloud-link tag-link-147 tag-link-position-17" style="font-size: 8pt;" aria-label="Homeoffice (1 Eintrag)">Homeoffice</a>
<a href="https://mads.de/tag/instagram/" class="tag-cloud-link tag-link-45 tag-link-position-18" style="font-size: 8pt;" aria-label="Instagram (1 Eintrag)">Instagram</a>
<a href="https://mads.de/tag/instalike/" class="tag-cloud-link tag-link-141 tag-link-position-19" style="font-size: 8pt;" aria-label="Instalike (1 Eintrag)">Instalike</a>
<a href="https://mads.de/tag/krankheit/" class="tag-cloud-link tag-link-119 tag-link-position-20" style="font-size: 8pt;" aria-label="Krankheit (1 Eintrag)">Krankheit</a>
<a href="https://mads.de/tag/lachen/" class="tag-cloud-link tag-link-22 tag-link-position-21" style="font-size: 8pt;" aria-label="Lachen (1 Eintrag)">Lachen</a>
<a href="https://mads.de/tag/leben/" class="tag-cloud-link tag-link-21 tag-link-position-22" style="font-size: 8pt;" aria-label="Leben (1 Eintrag)">Leben</a>
<a href="https://mads.de/tag/liebe/" class="tag-cloud-link tag-link-47 tag-link-position-23" style="font-size: 8pt;" aria-label="Liebe (1 Eintrag)">Liebe</a>
<a href="https://mads.de/tag/musik/" class="tag-cloud-link tag-link-19 tag-link-position-24" style="font-size: 14.3pt;" aria-label="Musik (2 Eintr&auml;ge)">Musik</a>
<a href="https://mads.de/tag/netflix/" class="tag-cloud-link tag-link-37 tag-link-position-25" style="font-size: 14.3pt;" aria-label="Netflix (2 Eintr&auml;ge)">Netflix</a>
<a href="https://mads.de/tag/olivia-rodrigo/" class="tag-cloud-link tag-link-138 tag-link-position-26" style="font-size: 8pt;" aria-label="Olivia Rodrigo (1 Eintrag)">Olivia Rodrigo</a>
<a href="https://mads.de/tag/parteien/" class="tag-cloud-link tag-link-94 tag-link-position-27" style="font-size: 8pt;" aria-label="Parteien (1 Eintrag)">Parteien</a>
<a href="https://mads.de/tag/podcast/" class="tag-cloud-link tag-link-39 tag-link-position-28" style="font-size: 8pt;" aria-label="Podcast (1 Eintrag)">Podcast</a>
<a href="https://mads.de/tag/rechenschwaeche/" class="tag-cloud-link tag-link-117 tag-link-position-29" style="font-size: 8pt;" aria-label="Rechenschw&auml;che (1 Eintrag)">Rechenschw&auml;che</a>
<a href="https://mads.de/tag/schule/" class="tag-cloud-link tag-link-116 tag-link-position-30" style="font-size: 8pt;" aria-label="Schule (1 Eintrag)">Schule</a>
<a href="https://mads.de/tag/schulstoff/" class="tag-cloud-link tag-link-127 tag-link-position-31" style="font-size: 8pt;" aria-label="Schulstoff (1 Eintrag)">Schulstoff</a>
<a href="https://mads.de/tag/schueler-kommentar/" class="tag-cloud-link tag-link-125 tag-link-position-32" style="font-size: 8pt;" aria-label="Sch&uuml;ler-Kommentar (1 Eintrag)">Sch&uuml;ler-Kommentar</a>
<a href="https://mads.de/tag/seifenkisten/" class="tag-cloud-link tag-link-130 tag-link-position-33" style="font-size: 8pt;" aria-label="Seifenkisten (1 Eintrag)">Seifenkisten</a>
<a href="https://mads.de/tag/seifenkistenrennen/" class="tag-cloud-link tag-link-132 tag-link-position-34" style="font-size: 8pt;" aria-label="Seifenkistenrennen (1 Eintrag)">Seifenkistenrennen</a>
<a href="https://mads.de/tag/smartphone/" class="tag-cloud-link tag-link-18 tag-link-position-35" style="font-size: 18.5pt;" aria-label="Smartphone (3 Eintr&auml;ge)">Smartphone</a>
<a href="https://mads.de/tag/spaziergang/" class="tag-cloud-link tag-link-145 tag-link-position-36" style="font-size: 8pt;" aria-label="Spaziergang (1 Eintrag)">Spaziergang</a>
<a href="https://mads.de/tag/spotify/" class="tag-cloud-link tag-link-38 tag-link-position-37" style="font-size: 8pt;" aria-label="Spotify (1 Eintrag)">Spotify</a>
<a href="https://mads.de/tag/streaming/" class="tag-cloud-link tag-link-17 tag-link-position-38" style="font-size: 22pt;" aria-label="Streaming (4 Eintr&auml;ge)">Streaming</a>
<a href="https://mads.de/tag/studenten/" class="tag-cloud-link tag-link-97 tag-link-position-39" style="font-size: 8pt;" aria-label="Studenten (1 Eintrag)">Studenten</a>
<a href="https://mads.de/tag/wahlprogramm/" class="tag-cloud-link tag-link-95 tag-link-position-40" style="font-size: 8pt;" aria-label="Wahlprogramm (1 Eintrag)">Wahlprogramm</a>
<a href="https://mads.de/tag/whatsapp/" class="tag-cloud-link tag-link-40 tag-link-position-41" style="font-size: 8pt;" aria-label="WhatsApp (1 Eintrag)">WhatsApp</a>
<a href="https://mads.de/tag/winter/" class="tag-cloud-link tag-link-146 tag-link-position-42" style="font-size: 8pt;" aria-label="Winter (1 Eintrag)">Winter</a>
<a href="https://mads.de/tag/wuerth-handwerkerwettbewerb/" class="tag-cloud-link tag-link-133 tag-link-position-43" style="font-size: 8pt;" aria-label="W&uuml;rth-Handwerkerwettbewerb (1 Eintrag)">W&uuml;rth-Handwerkerwettbewerb</a></div>
</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="et_ads-2" class="widget et_pb_widget widget_et_ads"><h4 class="widgettitle">MADS &ndash; Das Projekt</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://mads-projekt.de" target="_blank">
						<img src="https://www.mads.de/wp-content/uploads/2018/09/MADS_LogoUnterzeile_negativ2_RGB.png" alt="MADS - Das Projekt">
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
							<div id="et-recent-posts-2" class="widget et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Aktuell</h4>		<ul class="widget_list">
					<li>
									<a href="https://mads.de/liebe-allergiker/" title="Liebe Allergiker," class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2021/02/diana-polekhina-REYb3IaZjj4-unsplash-150x150.jpg" alt="Liebe Allergiker,">
			</a>								<div class="post_info">
					<a href="https://mads.de/liebe-allergiker/" class="title">Liebe Allergiker,</a>
										<div class="post-meta">
						<span class="updated">10. Feb 2021</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://mads.de/schueler-allein-zu-haus-unterricht-in-coronazeiten/" title="Sch&uuml;ler allein zu Haus: Wie geht es den Jugendlichen im Homeschooling?" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2021/02/annie-spratt-ITE_nXIDQ_A-unsplash-150x150.jpg" alt="Sch&uuml;ler allein zu Haus: Wie geht es den Jugendlichen im Homeschooling?">
			</a>								<div class="post_info">
					<a href="https://mads.de/schueler-allein-zu-haus-unterricht-in-coronazeiten/" class="title">Sch&uuml;ler allein zu Haus: Wie geht es den Jugendlichen im Homeschooling?</a>
										<div class="post-meta">
						<span class="updated">10. Feb 2021</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://mads.de/coming-out-wieso-muessen-sich-menschen-immer-noch-oeffentlich-bekennen/" title="Youtuber Joey&rsquo;s Jungle outet sich: Wieso m&uuml;ssen Menschen sich &ouml;ffentlich bekennen?" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2021/02/joey-150x150.jpg" alt="Youtuber Joey&rsquo;s Jungle outet sich: Wieso m&uuml;ssen Menschen sich &ouml;ffentlich bekennen?">
			</a>								<div class="post_info">
					<a href="https://mads.de/coming-out-wieso-muessen-sich-menschen-immer-noch-oeffentlich-bekennen/" class="title">Youtuber Joey&rsquo;s Jungle outet sich: Wieso m&uuml;ssen Menschen sich &ouml;ffentlich bekennen?</a>
										<div class="post-meta">
						<span class="updated">9. Feb 2021</span>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="nav_menu-2" class="widget et_pb_widget widget_nav_menu"><h4 class="widgettitle">Unsere Partner</h4><div class="menu-partner-container"><ul id="menu-partner" class="menu"><li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://mads.de/unsere-news-sites/">Unsere News-Seiten</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188"><a href="http://reisereporter.de">Reisereporter</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="http://sportbuzzer.de">Sportbuzzer</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191"><a href="http://rnd.de">RND</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Entworfen von <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Angetrieben von <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://mads.de/kontakt-zu-uns/">Kontakt zu uns</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="https://mads.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228"><a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo">Informationen nach DSGVO</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://mads.de/impressum/">Impressum</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/wirsindMADS/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/wirsindMADS" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/mads.de/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Zur&uuml;ck nach oben" id="back_to_top"></span>
	
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://mads.de/wp-admin/admin-ajax.php";
</script>
<script> var essbInstagramUpdater = {"nonce":"a5c7c7994e","ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php"};</script><!-- Google Tag Manager (noscript) -->
<noscript><div class="EmbedConsent" data-cmp-embed-consent="" data-cmp-vendor-id="5e952f6107d9d20c88e7c975" data-cmp-vendor-name="Google Tag Manager" data-cmp-vendor-policy=""><script data-cmp-embed-template="" type="text/template"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX7RJGV" height="0" width="0" style="display:none;visibility:hidden"></iframe></script></div></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- IVW -->
<!-- SZM VERSION="2.0" --> 
<script type="cmp-managed" data-vendor-id="730" data-vendor-name="INFOnline"> 
var iam_data = { 
"st":"haz", // site/domain 
"cp":"mads_vrt_family", // code  
"co":"kommentar" // comment 
} 
iom.c(iam_data); 
</script> 
<!--/SZM --> 
<!-- End IVW --><link rel="stylesheet" id="metaslider-flex-slider-css" href="https://mads.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.18.2" type="text/css" media="all" property="stylesheet">
<link rel="stylesheet" id="metaslider-public-css" href="https://mads.de/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.18.2" type="text/css" media="all" property="stylesheet">
<script type="text/javascript" src="https://mads.de/wp-content/plugins/popslide/assets/js/jquery.cookie.min.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var popslide_settings = {"ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","nonce":"f5e65d1720","status":{"active":false,"demo":"false"},"cookie":{"active":"true","name":"popslide_prevent_display","days":"1"},"after":{"hits":"1","rule":"and","seconds":"3"},"position":"bottom","animation_duration":"300","custom_target":{"targets":"","close":"false"}};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/popslide/assets/js/front.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","nonce":"525c72bec9"};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/sp-post-like.js?ver=1.2.9"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/imagesloaded.pkgd.min.js?ver=1.2.9"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/jquery.isotope.min.js?ver=1.2.9"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/remodal.js?ver=1.2.9"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/scripts.js?ver=1.2.9"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/responsive-filterable-posts/assets/js/jquery.isotope.min.js?ver=5.4.4"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4"></script>
<script type="text/javascript">
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/masonry.min.js?ver=3.3.2"></script>
<script type="text/javascript">
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","your_rating":"Deine Bewertung:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d Artikel im Warenkorb","item_count":"%d Item","items_count":" %d Elemente","rating_nonce":"56a12b8944","timeline_nonce":"550cd2f42f","blog_feed_nonce":"daecc6ab77","error":"Es gab ein Problem, bitte versuchen Sie es erneut.","contact_error_name_required":"Namensfeld darf nicht leer sein.","contact_error_email_required":"Das E-Mail-Feld darf nicht leer sein.","contact_error_email_invalid":"Bitte geben Sie eine g\u00fcltige E-Mail-Adresse ein.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"4c50f4ab19","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"2341366574","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"41463","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.6.5"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/comment-reply.min.js?ver=5.4.4"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4"></script>
<script type="text/javascript" src="https://mads.de/wp-content/themes/Extra/core/admin/js/common.js?ver=4.6.5"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/wp-embed.min.js?ver=5.4.4"></script>
<script async="async" type="text/javascript" src="https://mads.de/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6"></script>
<script type="text/javascript">
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"http:\/\/mads.de\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/mads.de\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.4.7"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.18.2"></script>
<script type="text/javascript">
var metaslider_2658 = function($) {$('#metaslider_2658').addClass('flexslider');
            $('#metaslider_2658').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1200,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_2658');
        };
        var timer_metaslider_2658 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_2658, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_2658, 1) : metaslider_2658(window.jQuery);
        };
        timer_metaslider_2658();
</script>
<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1186291533"><input type="hidden" id="essb_mail_instance" value=""><input type="hidden" id="essb_mail_post" value=""></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript" src="https://mads.de/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.js" async></script></body>
</html>
