<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]--><!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]--><!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://mads.de/xmlrpc.php">

		<!--[if lt IE 9]>
	<script src="https://mads.de/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://mads.de';var et_post_id='48953';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name="robots" content="max-image-preview:large">

	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Neues Emoji: Wieso wir die Discokugel einem deutschen Radiomoderator verdanken</title>
	<meta name="description" content="Woher kommen eigentlich all die Emojis? Gero Simone wei&szlig; es, denn er hat selbst ein Emoji ins Leben gerufen. So ist ihm das gelungen.">
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<link rel="canonical" href="https://mads.de/neues-emoji-wieso-wir-die-discokugel-einem-deutschen-radiomoderator-verdanken/">
	<meta property="og:locale" content="de_DE">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Neues Emoji: Wieso wir die Discokugel einem deutschen Radiomoderator verdanken">
	<meta property="og:description" content="Woher kommen eigentlich all die Emojis? Gero Simone wei&szlig; es, denn er hat selbst ein Emoji ins Leben gerufen. So ist ihm das gelungen.">
	<meta property="og:url" content="https://mads.de/neues-emoji-wieso-wir-die-discokugel-einem-deutschen-radiomoderator-verdanken/">
	<meta property="og:site_name" content="MADS.de">
	<meta property="article:published_time" content="2021-09-28T07:24:00+00:00">
	<meta property="article:modified_time" content="2021-09-27T13:42:33+00:00">
	<meta property="og:image" content="https://mads.de/wp-content/uploads/2021/09/urn_binary_dpa_com_20090101_200319-90-018254-FILED-scaled.jpeg">
	<meta property="og:image:width" content="2560">
	<meta property="og:image:height" content="1707">
	<meta name="twitter:card" content="summary_large_image">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mads.de/#organization","name":"MADS","url":"https://mads.de/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://mads.de/#logo","inLanguage":"de-DE","url":"https://mads.de/wp-content/uploads/2018/09/mads1.png","width":2164,"height":531,"caption":"MADS"},"image":{"@id":"https://mads.de/#logo"}},{"@type":"WebSite","@id":"https://mads.de/#website","url":"https://mads.de/","name":"MADS.de","description":"Jung, frisch, und immer ein bisschen anders: Auf MADS.de findest du News, Top-Storys und Aktuelles rund um Web &amp; Tech, TV und vieles mehr","publisher":{"@id":"https://mads.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://mads.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://mads.de/neues-emoji-wieso-wir-die-discokugel-einem-deutschen-radiomoderator-verdanken/#primaryimage","inLanguage":"de-DE","url":"https://mads.de/wp-content/uploads/2021/09/urn_binary_dpa_com_20090101_200319-90-018254-FILED-scaled.jpeg","width":2560,"height":1707,"caption":"ILLUSTRATION - Zum Themendienst-Bericht von Julia Ruhnau vom 7. April 2020: F\u00fcr jeden Gef\u00fchlsausdruck das passende Zeichen: Die Auswahl an Emojis ist inzwischen riesig - der Umgang mit ihnen wird jedoch immer komplexer. Foto: Andrea Warnecke/dpa-tmn - Honorarfrei nur f\u00fcr Bezieher des dpa-Themendienstes +++ dpa-Themendienst +++"},{"@type":"WebPage","@id":"https://mads.de/neues-emoji-wieso-wir-die-discokugel-einem-deutschen-radiomoderator-verdanken/#webpage","url":"https://mads.de/neues-emoji-wieso-wir-die-discokugel-einem-deutschen-radiomoderator-verdanken/","name":"Neues Emoji: Wieso wir die Discokugel einem deutschen Radiomoderator verdanken","isPartOf":{"@id":"https://mads.de/#website"},"primaryImageOfPage":{"@id":"https://mads.de/neues-emoji-wieso-wir-die-discokugel-einem-deutschen-radiomoderator-verdanken/#primaryimage"},"datePublished":"2021-09-28T07:24:00+00:00","dateModified":"2021-09-27T13:42:33+00:00","description":"Woher kommen eigentlich all die Emojis? Gero Simone wei\u00df es, denn er hat selbst ein Emoji ins Leben gerufen. So ist ihm das gelungen.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://mads.de/neues-emoji-wieso-wir-die-discokugel-einem-deutschen-radiomoderator-verdanken/"]}]},{"@type":"Article","@id":"https://mads.de/neues-emoji-wieso-wir-die-discokugel-einem-deutschen-radiomoderator-verdanken/#article","isPartOf":{"@id":"https://mads.de/neues-emoji-wieso-wir-die-discokugel-einem-deutschen-radiomoderator-verdanken/#webpage"},"author":{"@id":"https://mads.de/#/schema/person/1fbeb25016e10218e685d5792a0d33c2"},"headline":"Neues Emoji: Wieso wir die Discokugel einem deutschen Radiomoderator verdanken","datePublished":"2021-09-28T07:24:00+00:00","dateModified":"2021-09-27T13:42:33+00:00","mainEntityOfPage":{"@id":"https://mads.de/neues-emoji-wieso-wir-die-discokugel-einem-deutschen-radiomoderator-verdanken/#webpage"},"commentCount":0,"publisher":{"@id":"https://mads.de/#organization"},"image":{"@id":"https://mads.de/neues-emoji-wieso-wir-die-discokugel-einem-deutschen-radiomoderator-verdanken/#primaryimage"},"articleSection":"News","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://mads.de/neues-emoji-wieso-wir-die-discokugel-einem-deutschen-radiomoderator-verdanken/#respond"]}]},{"@type":"Person","@id":"https://mads.de/#/schema/person/1fbeb25016e10218e685d5792a0d33c2","name":"MADS Team","image":{"@type":"ImageObject","@id":"https://mads.de/#personlogo","inLanguage":"de-DE","url":"https://mads.de/wp-content/uploads/2018/09/MADS_fav-1-150x150.jpg","caption":"MADS Team"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Feed" href="https://mads.de/feed/">
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Kommentar-Feed" href="https://mads.de/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Neues Emoji: Wieso wir die Discokugel einem deutschen Radiomoderator verdanken Kommentar-Feed" href="https://mads.de/neues-emoji-wieso-wir-die-discokugel-einem-deutschen-radiomoderator-verdanken/feed/">
<meta content="Mads - Extra Child v.1.0" name="generator"><link rel="stylesheet" id="sb_instagram_styles-css" href="https://mads.de/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.8.2" type="text/css" media="all">
<link rel="stylesheet" id="wp-block-library-css" href="https://mads.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3" type="text/css" media="all">
<link rel="stylesheet" id="dashicons-css" href="https://mads.de/wp-includes/css/dashicons.min.css?ver=5.7.3" type="text/css" media="all">
<link rel="stylesheet" id="font-awesome-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/font-awesome.min.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="elusive-icons-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/elusive-icons.min.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="remodal-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/remodal.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="bxslider-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/jquery.bxslider.min.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="remodal-default-theme-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/remodal-default-theme.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="pcpro-style-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/style.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="pcpro-custom-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/custom.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="pcpro-responsive-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/responsive.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="rfp-admin-style-css" href="https://mads.de/wp-content/plugins/responsive-filterable-posts/assets/css/rfp-front.css?ver=5.7.3" type="text/css" media="all">
<link rel="stylesheet" id="surbma-divi-gravity-forms-styles-css" href="https://mads.de/wp-content/plugins/surbma-divi-gravity-forms/css/surbma-divi-gravity-forms.css?ver=3.0" type="text/css" media="all">
<style id="surbma-divi-gravity-forms-styles-inline-css" type="text/css">
body .gform_wrapper .gform_footer input.button,body .gform_wrapper .gform_page_footer input.button,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]{background-color:#fff;color:#00a8ff;border-width:2px;border-color:#00a8ff;border-radius:3px;font-size:20px;letter-spacing:0px;}body .gform_wrapper .gform_footer input.button:hover,body .gform_wrapper .gform_page_footer input.button:hover,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]:hover{background-color:rgba(0,0,0,.05);color:#00a8ff;border-color:transparent;border-radius:3px;letter-spacing:0px;}
</style>
<link rel="stylesheet" id="widgetopts-styles-css" href="https://mads.de/wp-content/plugins/widget-options/assets/css/widget-options.css" type="text/css" media="all">
<link rel="stylesheet" id="search-filter-plugin-styles-css" href="https://mads.de/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.4.5" type="text/css" media="all">
<link rel="stylesheet" id="parent-style-css" href="https://mads.de/wp-content/themes/Extra/style.css?ver=5.7.3" type="text/css" media="all">
<link crossorigin="anonymous" rel="stylesheet" id="extra-fonts-css" href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin,latin-ext" type="text/css" media="all">
<link rel="stylesheet" id="extra-style-css" href="https://mads.de/wp-content/themes/Your-Generated-Divi-child-theme-template-by-DiviCake/style.css?ver=4.9.1" type="text/css" media="all">
<link rel="stylesheet" id="essb-compiledcache-css" href="https://mads.de/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.css?ver=5.7.3" type="text/css" media="all">
<link rel="stylesheet" id="wp-featherlight-css" href="https://mads.de/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4" type="text/css" media="all">
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" id="jquery-core-js"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script type="text/javascript" id="search-filter-plugin-build-js-extra">
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","home_url":"https:\/\/mads.de\/"};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.4.5" id="search-filter-plugin-build-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.4.5" id="search-filter-plugin-chosen-js"></script>
<link rel="https://api.w.org/" href="https://mads.de/wp-json/"><link rel="alternate" type="application/json" href="https://mads.de/wp-json/wp/v2/posts/48953"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mads.de/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mads.de/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 5.7.3">
<link rel="shortlink" href="https://mads.de/?p=48953">
<link rel="alternate" type="application/json+oembed" href="https://mads.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmads.de%2Fneues-emoji-wieso-wir-die-discokugel-einem-deutschen-radiomoderator-verdanken%2F">
<link rel="alternate" type="text/xml+oembed" href="https://mads.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmads.de%2Fneues-emoji-wieso-wir-die-discokugel-einem-deutschen-radiomoderator-verdanken%2F&amp;format=xml">

		<style type="text/css">

			#popslide {
				position: fixed;
				width: 100%;
				display: none;
				z-index: 9999999;
				background-color: #3e5062;
				color: #ffffff;
				width: 100%;
			}

			#popslide.left {
				left: 0;
			}

			#popslide.right {
				right: 0;
			}

			#popslide.center {
				left: 50%;
				margin-left: -50%;
			}

			#popslide .popslide-table {
				display: table;
				width: 100%;
			}

			#popslide .popslide-inner {
				display: table-row;	
			}

			#popslide .popslide-content {
				display: table-cell;
				padding: 20px 10px 10px 10px;
			}

			#popslide .popslide-content p:last-child {
				margin-bottom: 0;
			}

			#popslide .popslide-close {
				display: table-cell;
				cursor: pointer;
				padding: 20px 10px 10px 10px;
				color: #ffffff;
				width: 40px;
				height: 40px;
			}

			#popslide .popslide-close span {
				width: 40px;
				height: 40px;
			}

			#popslide .popslide-close .dashicons:before {
				cursor: pointer;
				font-size: 40px;
			}

			#popslide .popslide-close.bottom_left,
			#popslide .popslide-close.bottom_right {
				vertical-align: bottom;
			}

			#popslide.top {
				top: 0;
			}

			#popslide.bottom {
				bottom: 0;
			}


			/* Wysija integration */
			.popslide-content .wysija-paragraph {
				display: inline-block;
			}

			.popslide-content .widget_wysija_cont p label {
				display: inline-block;
				margin-right: 10px;
			}

			.popslide-content .widget_wysija_cont p .wysija-input {
				margin-right: 10px;
			}

			.popslide-content .widget_wysija_cont .wysija-submit {
				display: inline-block;
				margin-top: 0;
				vertical-align: top;
			}

			.link_white {
color: #fff;
font-weight: 600;
text-decoration: underline;	
}

.schrift {
font-size: 80%;
}
		</style>

	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1"><link rel="preload" href="https://mads.de/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous">
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","essb3_nonce":"4afd2e6635","essb3_plugin_url":"https:\/\/mads.de\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/mads.de\/","post_id":"48953"};</script><link rel="amphtml" href="https://mads.de/neues-emoji-wieso-wir-die-discokugel-einem-deutschen-radiomoderator-verdanken/amp/"><!-- Google Tag Manager -->
<script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NX7RJGV');</script>
<!-- End Google Tag Manager -->

<!-- IVW -->
<script type="cmp-managed" src="https://script.ioam.de/iam.js" data-vendor-id="730" data-vendor-name="INFOnline"> </script>  
<!-- End IVW -->


<!-- Werbebanner -->
<script>
jQuery(function($){
    $('.et-search-field').attr('placeholder', 'Suche').css('opacity','1'); 
});
</script>
<style>
.et-search-field { opacity: 0; }
</style>

<script>
var year = new Date();
year = year.getFullYear();
jQuery(function($){
	$('#footer-info').html('&copy; ' + year + ' <a href="https://mads.de">MADS');
});
</script>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager"></script>
<script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">
  googletag.cmd.push(function() {
    googletag.defineSlot('/65121655/mads.de/alle', [300, 250], 'rec_alle').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/brandenburg', [300, 250], 'rec_brandenburg').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/goettingen', [300, 250], 'rec_goettingen').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/hannover', [300, 250], 'rec_hannover').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/leipzig', [300, 250], 'rec_leipzig').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/luebeck', [300, 250], 'rec_luebeck').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/peine', [300, 250], 'rec_peine').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/rostock', [300, 250], 'rec_rostock').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/schaumburg', [300, 250], 'rec_schaumburg').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/wolfsburg', [300, 250], 'rec_wolfsburg').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End Werbebanner --><link rel="icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-32x32.jpg" sizes="32x32">
<link rel="icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-192x192.jpg" sizes="192x192">
<link rel="apple-touch-icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-180x180.jpg">
<meta name="msapplication-TileImage" content="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-270x270.jpg">
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://mads.de/wp-content/et-cache/global/et-extra-customizer-global-163221614097.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)">
<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script src="https://static.rndtech.de/cmp/1.x.x.js"></script>
<script>
    window.start_time = Date.now();
    window.cmpDomain = 'mads.de';
    window.disabledCMP = false;
    
    RND.CMP.initialize({
        startTime: window.start_time || Date.now(),
        enableEmbedConsent: true,
        privacyLink: '/datenschutz',
        privacyManagerId: 225259,
        sp:{
          config: {
            accountId: 1281,                
            mmsDomain: 'https://cmp.mads.de',
            siteHref: 'https://mads.de',
            waitForConsent: true,
          }
        }
      });
</script>
<script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script></head>
<body class="post-template-default single single-post postid-48953 single-format-standard wp-featherlight-captions et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css essb-7.9">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id="et-trending-container">
																											<div id="et-trending-post-48953" class="et-trending-post et-trending-latest">
											<a href="https://mads.de/neues-emoji-wieso-wir-die-discokugel-einem-deutschen-radiomoderator-verdanken/">Neues Emoji: Wieso wir die Discokugel einem deutschen R...</a>
										</div>
																			<div id="et-trending-post-49459" class="et-trending-post">
											<a href="https://mads.de/kommentar-fuer-die-jugend-ist-es-ein-enttaeuschendes-wahlergebnis/">Kommentar: F&uuml;r die Jugend ist es ein entt&auml;uschendes Wah...</a>
										</div>
																			<div id="et-trending-post-49420" class="et-trending-post">
											<a href="https://mads.de/die-referendarin-wenn-man-schuelerinnen-und-schueler-einfach-nicht-mag/">Die Referendarin: Wenn man Sch&uuml;lerinnen und Sch&uuml;ler ein...</a>
										</div>
																			<div id="et-trending-post-46351" class="et-trending-post">
											<a href="https://mads.de/sexismus-im-alltag-die-wahrscheinlichkeit-ist-hoch-belaestigt-zu-werden/">Sexismus im Alltag: &bdquo;Die Wahrscheinlichkeit ist h...</a>
										</div>
																			<div id="et-trending-post-49372" class="et-trending-post">
											<a href="https://mads.de/nintendo-direct-das-sind-die-neuen-spiele/">Nintendo Direct: Das sind die neuen Spiele</a>
										</div>
																			<div id="et-trending-post-49355" class="et-trending-post">
											<a href="https://mads.de/umfrage-abiturienten-sind-unzufrieden-mit-pandemie-management/">Umfrage: Abiturienten sind unzufrieden mit Pandemie-Man...</a>
										</div>
																			<div id="et-trending-post-48965" class="et-trending-post">
											<a href="https://mads.de/wahlprogramme-was-sagen-die-parteien-zur-fluechtlingspolitik/">Wahlprogramme: Was sagen die Parteien zur Fl&uuml;chtlingspo...</a>
										</div>
																			<div id="et-trending-post-48802" class="et-trending-post">
											<a href="https://mads.de/bundestagswahl-das-sind-die-besten-memes-zum-wahlkampf/">Bundestagswahl: Das sind die besten Memes zum Wahlkampf</a>
										</div>
																			<div id="et-trending-post-49320" class="et-trending-post">
											<a href="https://mads.de/ed-sheeran-so-bekommt-ihr-tickets-fuer-die-deutschland-tour-2022/">Ed Sheeran: So bekommt ihr Tickets f&uuml;r die Deutschland-...</a>
										</div>
																			<div id="et-trending-post-49153" class="et-trending-post">
											<a href="https://mads.de/sex-education-auch-staffel-3-ist-ein-sprachrohr-fuer-offenheit/">&bdquo;Sex Education&ldquo;: Auch Staffel 3 ist ein Sprachrohr f&uuml;r ...</a>
										</div>
																			<div id="et-trending-post-49280" class="et-trending-post">
											<a href="https://mads.de/lifes-a-glitch-julien-bam-bekommt-eigene-netflix-serie/">&bdquo;Life&rsquo;s a Glitch&ldquo;: Julien Bam bekommt eigen...</a>
										</div>
																			<div id="et-trending-post-49112" class="et-trending-post">
											<a href="https://mads.de/schueleraustausch-x-change-meetup-2021-startet-wieder-online/">Sch&uuml;leraustausch: X-Change-Meetup 2021 startet wieder o...</a>
										</div>
																									</div>
							</div>
							<ul id="et-secondary-menu" class="nav"><li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://mads.de/timeline-alle-posts/">Timeline: Alle Posts</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335"><a href="https://mads.de/mads-projekt-der-blog/">MADS-Projekt: Eure Texte</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://mads.de/projekt-login/">MADS-Projekt-Login</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237"><a target="_blank" rel="noopener" href="http://mads-projekt.de">MADS-Projekt: Alle Infos</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252"><a href="https://mads.de/ueber-uns/">&Uuml;ber uns</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="https://mads.de/kontakt-zu-uns/">Kontakt zu uns</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250"><a href="https://mads.de/mach-mit/">Mach mit!</a></li>
</ul>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/wirsindMADS/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/wirsindMADS" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/mads.de/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://mads.de/">
			<input type="search" class="et-search-field" placeholder="Suche" value="" name="s" title="Suchen nach:">
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://mads.de/" data-fixed-height="51">
							<img src="https://www.mads.de/wp-content/uploads/2018/09/mads2.png" alt="MADS.de" id="logo">
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-53"><a href="https://mads.de/category/news/">News</a><ul class="sub-menu" style="border-top-color: #1e73be;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/neues-emoji-wieso-wir-die-discokugel-einem-deutschen-radiomoderator-verdanken/" title="Neues Emoji: Wieso wir die Discokugel einem deutschen Radiomoderator verdanken" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/09/urn_binary_dpa_com_20090101_200319-90-018254-FILED-440x264.jpeg" alt="Neues Emoji: Wieso wir die Discokugel einem deutschen Radiomoderator verdanken">
			</a>
							<h2>Neues Emoji: Wieso wir die Discokugel einem deutschen Radiomoderator verdanken</h2>
							<div class="post-meta">
								<span class="updated">28. Sep 2021</span> | <a href="https://mads.de/category/news/" rel="tag">News</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/kommentar-fuer-die-jugend-ist-es-ein-enttaeuschendes-wahlergebnis/" title="Kommentar: F&uuml;r die Jugend ist es ein entt&auml;uschendes Wahlergebnis" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/09/urn_binary_dpa_com_20090101_210926-90-023380-FILED-440x264.jpeg" alt="Kommentar: F&uuml;r die Jugend ist es ein entt&auml;uschendes Wahlergebnis">
			</a>
							<h2>Kommentar: F&uuml;r die Jugend ist es ein entt&auml;uschendes Wahlergebnis</h2>
							<div class="post-meta">
								<span class="updated">27. Sep 2021</span> | <a href="https://mads.de/category/news/" rel="tag">News</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/umfrage-abiturienten-sind-unzufrieden-mit-pandemie-management/" title="Umfrage: Abiturienten sind unzufrieden mit Pandemie-Management">
				<img src="https://mads.de/wp-content/uploads/2021/09/mche-lee-PC91Jm1DlWA-unsplash-150x150.jpg" alt="Umfrage: Abiturienten sind unzufrieden mit Pandemie-Management" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/umfrage-abiturienten-sind-unzufrieden-mit-pandemie-management/">Umfrage: Abiturienten sind unzufrieden mit Pandemie-Management</a></h3>
								von <a href="https://mads.de/author/finn/" class="url fn" title="Beitr&auml;ge von Finn Bachmann" rel="author">Finn Bachmann</a> | <span class="updated">24. Sep 2021</span> | <a class="comments-link" href="https://mads.de/umfrage-abiturienten-sind-unzufrieden-mit-pandemie-management/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/bundestagswahl-das-sind-die-besten-memes-zum-wahlkampf/" title="Bundestagswahl: Das sind die besten Memes zum Wahlkampf">
				<img src="https://mads.de/wp-content/uploads/2021/09/Bildschirmfoto-2021-09-17-um-07.38.03-e1632411672997-150x150.jpg" alt="Bundestagswahl: Das sind die besten Memes zum Wahlkampf" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/bundestagswahl-das-sind-die-besten-memes-zum-wahlkampf/">Bundestagswahl: Das sind die besten Memes zum Wahlkampf</a></h3>
								von <a href="https://mads.de/author/laura-e/" class="url fn" title="Beitr&auml;ge von Laura Ebeling" rel="author">Laura Ebeling</a> | <span class="updated">23. Sep 2021</span> | <a class="comments-link" href="https://mads.de/bundestagswahl-das-sind-die-besten-memes-zum-wahlkampf/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/ed-sheeran-so-bekommt-ihr-tickets-fuer-die-deutschland-tour-2022/" title="Ed Sheeran: So bekommt ihr Tickets f&uuml;r die Deutschland-Konzerte 2022">
				<img src="https://mads.de/wp-content/uploads/2021/09/urn_binary_dpa_com_20090101_210917-99-253518-FILED-150x150.jpeg" alt="Ed Sheeran: So bekommt ihr Tickets f&uuml;r die Deutschland-Konzerte 2022" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/ed-sheeran-so-bekommt-ihr-tickets-fuer-die-deutschland-tour-2022/">Ed Sheeran: So bekommt ihr Tickets f&uuml;r die Deutschland-Konzerte 2022</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">23. Sep 2021</span> | <a class="comments-link" href="https://mads.de/ed-sheeran-so-bekommt-ihr-tickets-fuer-die-deutschland-tour-2022/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-182"><a href="https://mads.de/category/top-storys/">Top-Storys</a><ul class="sub-menu" style="border-top-color: #e6007e;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/die-referendarin-wenn-man-schuelerinnen-und-schueler-einfach-nicht-mag/" title="Die Referendarin: Wenn man Sch&uuml;lerinnen und Sch&uuml;ler einfach nicht mag" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/08/refe-440x264.jpg" alt="Die Referendarin: Wenn man Sch&uuml;lerinnen und Sch&uuml;ler einfach nicht mag">
			</a>
							<h2>Die Referendarin: Wenn man Sch&uuml;lerinnen und Sch&uuml;ler einfach nicht mag</h2>
							<div class="post-meta">
								<span class="updated">27. Sep 2021</span> | <a href="https://mads.de/category/top-storys/" rel="tag">Top-Storys</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/sexismus-im-alltag-die-wahrscheinlichkeit-ist-hoch-belaestigt-zu-werden/" title="Sexismus im Alltag: &bdquo;Die Wahrscheinlichkeit ist hoch, bel&auml;stigt zu werden&ldquo;" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/09/mihai-surdu-DeI2BMIMDFA-unsplash-440x264.jpg" alt="Sexismus im Alltag: &bdquo;Die Wahrscheinlichkeit ist hoch, bel&auml;stigt zu werden&ldquo;">
			</a>
							<h2>Sexismus im Alltag: "Die Wahrscheinlichkeit ist hoch, bel&auml;stigt zu werden"</h2>
							<div class="post-meta">
								<span class="updated">27. Sep 2021</span> | <a href="https://mads.de/category/top-storys/" rel="tag">Top-Storys</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/wahlprogramme-was-sagen-die-parteien-zur-fluechtlingspolitik/" title="Wahlprogramme: Was sagen die Parteien zur Fl&uuml;chtlingspolitik?">
				<img src="https://mads.de/wp-content/uploads/2021/09/file73ymt6wpt1x9igepjx6-150x150.jpg" alt="Wahlprogramme: Was sagen die Parteien zur Fl&uuml;chtlingspolitik?" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/wahlprogramme-was-sagen-die-parteien-zur-fluechtlingspolitik/">Wahlprogramme: Was sagen die Parteien zur Fl&uuml;chtlingspolitik?</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">24. Sep 2021</span> | <a class="comments-link" href="https://mads.de/wahlprogramme-was-sagen-die-parteien-zur-fluechtlingspolitik/#comments">1 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/bundestagswahl-die-wahlprogramme-im-klimacheck/" title="Bundestagswahl: Die Wahlprogramme im Klimacheck">
				<img src="https://mads.de/wp-content/uploads/2021/09/file7h30hjye8rsufw5v801-150x150.jpg" alt="Bundestagswahl: Die Wahlprogramme im Klimacheck" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/bundestagswahl-die-wahlprogramme-im-klimacheck/">Bundestagswahl: Die Wahlprogramme im Klimacheck</a></h3>
								von <a href="https://mads.de/author/jette/" class="url fn" title="Beitr&auml;ge von Jette Ihl" rel="author">Jette Ihl</a> | <span class="updated">22. Sep 2021</span> | <a class="comments-link" href="https://mads.de/bundestagswahl-die-wahlprogramme-im-klimacheck/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/u18-wahl-ein-plaedoyer-fuer-jugendliche-mitbestimmung/" title="U18-Wahl: Ein Pl&auml;doyer f&uuml;r jugendliche Mitbestimmung">
				<img src="https://mads.de/wp-content/uploads/2021/09/mika-baumeister-26KAtlj00sc-unsplash-150x150.jpg" alt="U18-Wahl: Ein Pl&auml;doyer f&uuml;r jugendliche Mitbestimmung" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/u18-wahl-ein-plaedoyer-fuer-jugendliche-mitbestimmung/">U18-Wahl: Ein Pl&auml;doyer f&uuml;r jugendliche Mitbestimmung</a></h3>
								von <a href="https://mads.de/author/finn/" class="url fn" title="Beitr&auml;ge von Finn Bachmann" rel="author">Finn Bachmann</a> | <span class="updated">21. Sep 2021</span> | <a class="comments-link" href="https://mads.de/u18-wahl-ein-plaedoyer-fuer-jugendliche-mitbestimmung/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://mads.de/category/vor-ort/">Bei dir</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-183"><a href="https://mads.de/category/web-und-tech/">Aus dem Web</a><ul class="sub-menu" style="border-top-color: #81d742;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/politik-auf-tiktok-drei-accounts-um-auf-dem-laufenden-zu-bleiben/" title="Politik auf Tiktok: Drei Accounts, um auf dem Laufenden zu bleiben" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/09/file7etly77jwgo12lrjuc4i-440x264.jpg" alt="Politik auf Tiktok: Drei Accounts, um auf dem Laufenden zu bleiben">
			</a>
							<h2>Politik auf Tiktok: Drei Accounts, um auf dem Laufenden zu bleiben</h2>
							<div class="post-meta">
								<span class="updated">20. Sep 2021</span> | <a href="https://mads.de/category/web-und-tech/" rel="tag">Aus dem Web</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/satire-gegen-islam-vorurteile-das-sind-die-datteltaeter/" title="Satire gegen Islam-Vorurteile: Das sind die &bdquo;Dattelt&auml;ter&ldquo;" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/08/datteltaeter-440x264.jpg" alt="Satire gegen Islam-Vorurteile: Das sind die &bdquo;Dattelt&auml;ter&ldquo;">
			</a>
							<h2>Satire gegen Islam-Vorurteile: Das sind die "Dattelt&auml;ter"</h2>
							<div class="post-meta">
								<span class="updated">30. Aug 2021</span> | <a href="https://mads.de/category/web-und-tech/" rel="tag">Aus dem Web</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/mint-auf-mission-youtube-serie-gibt-einblicke-in-wissenschaftsberufe/" title="&bdquo;MINT auf Mission&ldquo;: Youtube-Serie gibt Einblicke in Wissenschaftsberufe">
				<img src="https://mads.de/wp-content/uploads/2021/08/02_MINTaufMIssion_Presse_1040x660px-150x150.jpg" alt="&bdquo;MINT auf Mission&ldquo;: Youtube-Serie gibt Einblicke in Wissenschaftsberufe" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/mint-auf-mission-youtube-serie-gibt-einblicke-in-wissenschaftsberufe/">&bdquo;MINT auf Mission&ldquo;: Youtube-Serie gibt Einblicke in Wissenschaftsberufe</a></h3>
								von <a href="https://mads.de/author/marie-b/" class="url fn" title="Beitr&auml;ge von Marie Bruschek" rel="author">Marie Bruschek</a> | <span class="updated">26. Aug 2021</span> | <a class="comments-link" href="https://mads.de/mint-auf-mission-youtube-serie-gibt-einblicke-in-wissenschaftsberufe/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/humor-aus-dem-alltag-das-ist-nina-chuba-bei-tiktok/" title="Humor aus dem Alltag: Das ist Nina Chuba bei Tiktok">
				<img src="https://mads.de/wp-content/uploads/2021/08/nina-150x150.jpg" alt="Humor aus dem Alltag: Das ist Nina Chuba bei Tiktok" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/humor-aus-dem-alltag-das-ist-nina-chuba-bei-tiktok/">Humor aus dem Alltag: Das ist Nina Chuba bei Tiktok</a></h3>
								von <a href="https://mads.de/author/nina/" class="url fn" title="Beitr&auml;ge von Nina Hoffmann" rel="author">Nina Hoffmann</a> | <span class="updated">17. Aug 2021</span> | <a class="comments-link" href="https://mads.de/humor-aus-dem-alltag-das-ist-nina-chuba-bei-tiktok/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/jovanovic-macht-sich-auf-instagram-fuer-roma-aktivismus-und-selbstliebe-stark/" title="Jovanovic macht sich auf Instagram f&uuml;r Roma-Aktivismus und Selbstliebe stark">
				<img src="https://mads.de/wp-content/uploads/2021/08/insta-150x150.jpg" alt="Jovanovic macht sich auf Instagram f&uuml;r Roma-Aktivismus und Selbstliebe stark" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/jovanovic-macht-sich-auf-instagram-fuer-roma-aktivismus-und-selbstliebe-stark/">Jovanovic macht sich auf Instagram f&uuml;r Roma-Aktivismus und Selbstliebe stark</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">12. Aug 2021</span> | <a class="comments-link" href="https://mads.de/jovanovic-macht-sich-auf-instagram-fuer-roma-aktivismus-und-selbstliebe-stark/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-185"><a href="https://mads.de/category/streamen/">Streamen</a><ul class="sub-menu" style="border-top-color: #1e73be;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/sex-education-auch-staffel-3-ist-ein-sprachrohr-fuer-offenheit/" title="&bdquo;Sex Education&ldquo;: Auch Staffel 3 ist ein Sprachrohr f&uuml;r Offenheit" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/09/SE_307_Unit_00063_RT-440x264.jpg" alt="&bdquo;Sex Education&ldquo;: Auch Staffel 3 ist ein Sprachrohr f&uuml;r Offenheit">
			</a>
							<h2>&bdquo;Sex Education&ldquo;: Auch Staffel 3 ist ein Sprachrohr f&uuml;r Offenheit</h2>
							<div class="post-meta">
								<span class="updated">23. Sep 2021</span> | <a href="https://mads.de/category/streamen/" rel="tag">Streamen</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/lifes-a-glitch-julien-bam-bekommt-eigene-netflix-serie/" title="&bdquo;Life&rsquo;s a Glitch&ldquo;: Julien Bam bekommt eigene Netflix-Serie" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/09/Vertical202_EN_Pre-440x264.jpg" alt="&bdquo;Life&rsquo;s a Glitch&ldquo;: Julien Bam bekommt eigene Netflix-Serie">
			</a>
							<h2>"Life&rsquo;s a Glitch": Julien Bam bekommt eigene Netflix-Serie</h2>
							<div class="post-meta">
								<span class="updated">23. Sep 2021</span> | <a href="https://mads.de/category/streamen/" rel="tag">Streamen</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/solos-science-fiction-serie-erforscht-menschlichkeit/" title="&bdquo;Solos&ldquo;: Science-Fiction-Serie erforscht Menschlichkeit">
				<img src="https://mads.de/wp-content/uploads/2021/09/91I5D5ipTVS._RI_-150x150.jpg" alt="&bdquo;Solos&ldquo;: Science-Fiction-Serie erforscht Menschlichkeit" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/solos-science-fiction-serie-erforscht-menschlichkeit/">"Solos": Science-Fiction-Serie erforscht Menschlichkeit</a></h3>
								von <a href="https://mads.de/author/marie-b/" class="url fn" title="Beitr&auml;ge von Marie Bruschek" rel="author">Marie Bruschek</a> | <span class="updated">16. Sep 2021</span> | <a class="comments-link" href="https://mads.de/solos-science-fiction-serie-erforscht-menschlichkeit/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/cinderella-ein-feministisches-musical-ohne-wow-effekt/" title="&bdquo;Cinderella&ldquo;: Ein feministisches Musical ohne Wow-Effekt">
				<img src="https://mads.de/wp-content/uploads/2021/09/254274314-150x150.jpg" alt="&bdquo;Cinderella&ldquo;: Ein feministisches Musical ohne Wow-Effekt" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/cinderella-ein-feministisches-musical-ohne-wow-effekt/">&bdquo;Cinderella&ldquo;: Ein feministisches Musical ohne Wow-Effekt</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">13. Sep 2021</span> | <a class="comments-link" href="https://mads.de/cinderella-ein-feministisches-musical-ohne-wow-effekt/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/billie-eilish-zeigt-happier-than-ever-konzertfilm-auf-disney/" title="Billie Eilish zeigt &bdquo;Happier Than Ever&ldquo;-Konzertfilm auf Disney+">
				<img src="https://mads.de/wp-content/uploads/2021/09/159995_be_day_01_0633_r2_4417426a-150x150.jpeg" alt="Billie Eilish zeigt &bdquo;Happier Than Ever&ldquo;-Konzertfilm auf Disney+" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/billie-eilish-zeigt-happier-than-ever-konzertfilm-auf-disney/">Billie Eilish zeigt &bdquo;Happier Than Ever&ldquo;-Konzertfilm auf Disney+</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">8. Sep 2021</span> | <a class="comments-link" href="https://mads.de/billie-eilish-zeigt-happier-than-ever-konzertfilm-auf-disney/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-15781" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-15781"><a href="https://mads.de/category/musik/">Musik</a><ul class="sub-menu" style="border-top-color: #8224e3;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/lil-nas-x-zeigt-sich-selbstbewusst-und-sensibel-auf-debuetalbum-montero/" title="Lil Nas X zeigt sich selbstbewusst und sensibel auf Deb&uuml;talbum &bdquo;Montero&ldquo;" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/09/urn_binary_dpa_com_20090101_ap_646956800ef84144a31527797ff008f0-FILED-440x264.jpeg" alt="Lil Nas X zeigt sich selbstbewusst und sensibel auf Deb&uuml;talbum &bdquo;Montero&ldquo;">
			</a>
							<h2>Lil Nas X zeigt sich selbstbewusst und sensibel auf Deb&uuml;talbum &bdquo;Montero&ldquo;</h2>
							<div class="post-meta">
								<span class="updated">22. Sep 2021</span> | <a href="https://mads.de/category/musik/" rel="tag">Musik</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/neue-single-shivers-ed-sheeran-singt-ueber-junge-liebe/" title="Neue Single &bdquo;Shivers&ldquo;: Ed Sheeran singt &uuml;ber junge Liebe" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/09/urn_binary_dpa_com_20090101_ap_ebfcea3caf174e948685f1aee6d72dc8-FILED-440x264.jpeg" alt="Neue Single &bdquo;Shivers&ldquo;: Ed Sheeran singt &uuml;ber junge Liebe">
			</a>
							<h2>Neue Single &bdquo;Shivers&ldquo;: Ed Sheeran singt &uuml;ber junge Liebe</h2>
							<div class="post-meta">
								<span class="updated">14. Sep 2021</span> | <a href="https://mads.de/category/musik/" rel="tag">Musik</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/fair-nura-veroeffentlicht-gesellschaftkritisches-lied/" title="&bdquo;Fair&ldquo;: Nura ver&ouml;ffentlicht gesellschaftkritisches Lied">
				<img src="https://mads.de/wp-content/uploads/2021/09/file7h4t5nk3g5yki5j4nhg-e1631548068633-150x150.jpg" alt="&bdquo;Fair&ldquo;: Nura ver&ouml;ffentlicht gesellschaftkritisches Lied" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/fair-nura-veroeffentlicht-gesellschaftkritisches-lied/">"Fair": Nura ver&ouml;ffentlicht gesellschaftkritisches Lied</a></h3>
								von <a href="https://mads.de/author/ella/" class="url fn" title="Beitr&auml;ge von Ella Rinke" rel="author">Ella Rinke</a> | <span class="updated">13. Sep 2021</span> | <a class="comments-link" href="https://mads.de/fair-nura-veroeffentlicht-gesellschaftkritisches-lied/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/so-klingt-i-just-wanna-know-what-happens-when-im-dead-von-hot-milk/" title="So klingt &bdquo;I Just Wanna Know What Happens When I&rsquo;m Dead&ldquo; von Hot Milk">
				<img src="https://mads.de/wp-content/uploads/2021/09/Hot-Milk-PRESS-SHOT-sitesize-1024x682-1-150x150.jpg" alt="So klingt &bdquo;I Just Wanna Know What Happens When I&rsquo;m Dead&ldquo; von Hot Milk" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/so-klingt-i-just-wanna-know-what-happens-when-im-dead-von-hot-milk/">So klingt &bdquo;I Just Wanna Know What Happens When I&rsquo;m Dead&ldquo; von Hot Milk</a></h3>
								von <a href="https://mads.de/author/annika/" class="url fn" title="Beitr&auml;ge von Annika Eichst&auml;dt" rel="author">Annika Eichst&auml;dt</a> | <span class="updated">13. Sep 2021</span> | <a class="comments-link" href="https://mads.de/so-klingt-i-just-wanna-know-what-happens-when-im-dead-von-hot-milk/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/certified-lover-boy-von-drake-zwischen-party-und-schmerz/" title="&bdquo;Certified Lover Boy&ldquo; von Drake: Zwischen Party und Schmerz">
				<img src="https://mads.de/wp-content/uploads/2021/09/file788wamdwizlvitnlc4s-150x150.jpg" alt="&bdquo;Certified Lover Boy&ldquo; von Drake: Zwischen Party und Schmerz" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/certified-lover-boy-von-drake-zwischen-party-und-schmerz/">"Certified Lover Boy" von Drake: Zwischen Party und Schmerz</a></h3>
								von <a href="https://mads.de/author/ella/" class="url fn" title="Beitr&auml;ge von Ella Rinke" rel="author">Ella Rinke</a> | <span class="updated">8. Sep 2021</span> | <a class="comments-link" href="https://mads.de/certified-lover-boy-von-drake-zwischen-party-und-schmerz/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-1736" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-1736"><a href="https://mads.de/category/games/">Games</a><ul class="sub-menu" style="border-top-color: #e8533b;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/nintendo-direct-das-sind-die-neuen-spiele/" title="Nintendo Direct: Das sind die neuen Spiele" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/09/5F9C7E000806D9BF-440x264.jpg" alt="Nintendo Direct: Das sind die neuen Spiele">
			</a>
							<h2>Nintendo Direct: Das sind die neuen Spiele</h2>
							<div class="post-meta">
								<span class="updated">24. Sep 2021</span> | <a href="https://mads.de/category/games/" rel="tag">Games</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/lost-in-random-auf-der-suche-nach-der-verschwundenen-schwester/" title="&bdquo;Lost in Random&ldquo;: Auf der Suche nach der verschwundenen Schwester" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/09/lir-screenshot-3-440x264.jpg" alt="&bdquo;Lost in Random&ldquo;: Auf der Suche nach der verschwundenen Schwester">
			</a>
							<h2>&bdquo;Lost in Random&ldquo;: Auf der Suche nach der verschwundenen Schwester</h2>
							<div class="post-meta">
								<span class="updated">22. Sep 2021</span> | <a href="https://mads.de/category/games/" rel="tag">Games</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/kommentar-gaming-einzuschraenken-ist-kontraproduktiv/" title="Kommentar: Gaming einzuschr&auml;nken ist kontraproduktiv">
				<img src="https://mads.de/wp-content/uploads/2021/09/fredrick-tendong-6ou8gWpS9ns-unsplash-150x150.jpg" alt="Kommentar: Gaming einzuschr&auml;nken ist kontraproduktiv" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/kommentar-gaming-einzuschraenken-ist-kontraproduktiv/">Kommentar: Gaming einzuschr&auml;nken ist kontraproduktiv</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">17. Sep 2021</span> | <a class="comments-link" href="https://mads.de/kommentar-gaming-einzuschraenken-ist-kontraproduktiv/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/playstation-showcase-verbessertes-gta-v-kommt-erst-2022/" title="Playstation Showcase: Verbessertes GTA V kommt erst 2022">
				<img src="https://mads.de/wp-content/uploads/2021/09/s7eojwfwa0viamaa68gs-150x150.jpg" alt="Playstation Showcase: Verbessertes GTA V kommt erst 2022" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/playstation-showcase-verbessertes-gta-v-kommt-erst-2022/">Playstation Showcase: Verbessertes GTA V kommt erst 2022</a></h3>
								von <a href="https://mads.de/author/finn/" class="url fn" title="Beitr&auml;ge von Finn Bachmann" rel="author">Finn Bachmann</a> | <span class="updated">10. Sep 2021</span> | <a class="comments-link" href="https://mads.de/playstation-showcase-verbessertes-gta-v-kommt-erst-2022/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/spielesause-zur-gamescom-event-von-trymacs-papaplatte-und-gronkh/" title="&bdquo;Spielesause&ldquo; zur Gamescom: Event von Trymacs, Papaplatte und Gronkh">
				<img src="https://mads.de/wp-content/uploads/2021/08/f546fff3-1a2b-4ff3-b31c-61d3cbab76f6-150x150.jpeg" alt="&bdquo;Spielesause&ldquo; zur Gamescom: Event von Trymacs, Papaplatte und Gronkh" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/spielesause-zur-gamescom-event-von-trymacs-papaplatte-und-gronkh/">"Spielesause" zur Gamescom: Event von Trymacs, Papaplatte und Gronkh</a></h3>
								von <a href="https://mads.de/author/laura-e/" class="url fn" title="Beitr&auml;ge von Laura Ebeling" rel="author">Laura Ebeling</a> | <span class="updated">26. Aug 2021</span> | <a class="comments-link" href="https://mads.de/spielesause-zur-gamescom-event-von-trymacs-papaplatte-und-gronkh/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-3166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3166"><a href="https://mads.de/mads-partner/">MADS-Partner</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seite ausw&auml;hlen</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

						<div class="container">
			<div class="et_pb_extra_row etad header_below">
				<a href="http://www.rnd-news.de/"><img src="https://www.mads.de/wp-content/uploads/2018/09/rnd-logo4.png" alt="Werbung"></a>			</div>
		</div>
		<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-48953" class="module single-post-module post-48953 post type-post status-publish format-standard has-post-thumbnail hentry category-news et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Neues Emoji: Wieso wir die Discokugel einem deutschen Radiomoderator verdanken</h1>
								<div class="post-meta vcard">
									<p>Gepostet von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">28. Sep 2021</span> | <a href="https://mads.de/category/news/" rel="tag">News</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://mads.de/wp-content/uploads/2021/09/urn_binary_dpa_com_20090101_200319-90-018254-FILED-1280x640.jpeg" alt="Neues Emoji: Wieso wir die Discokugel einem deutschen Radiomoderator verdanken">								<div class="fotograf">Foto:&nbsp;<span class="ccfic-text">Andrea Warnecke/dpa</span></div>
							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p><em>Wer entscheidet eigentlich, welche bunten Icons auf den digitalen Tastaturen landen? Radiomoderator Gero Simone wei&szlig; es, denn er hat selbst ein Emoji ins Leben gerufen. Wie ihm das gelungen ist, hat er MADS-Autorin Rabea erz&auml;hlt.</em></p>



<hr class="wp-block-separator">



<p>Von lachenden und weinenden Gesichtern &uuml;ber b&ouml;se Katzen, s&uuml;&szlig;e Affen, verliebte P&auml;rchen und bunte Kleider bis hin zu Traktoren, Wasserpistolen und Sehensw&uuml;rdigkeiten aus aller Welt &ndash; mittlerweile sind Hunderte Emojis fester Bestandteil der Tastaturen auf Smartphones und Tablets. Doch wer hat sich die kleinen bunten Icons eigentlich ausgedacht? Und wer entscheidet, welche es gibt? Gero Simone aus K&ouml;ln ist diesen Fragen pers&ouml;nlich auf den Grund gegangen &ndash; mit besonderem Erfolg. </p>



<h2>Die Idee f&uuml;r ein neues Emoji</h2>



<p>Im Jahr 2018 fragte Gero, der als Moderator beim <a href="https://www1.wdr.de/radio/1live/index.html" target="_blank" rel="noreferrer noopener">WDR-Radiosender 1LIVE</a> in K&ouml;ln arbeitet, seine H&ouml;rerinnen und H&ouml;rer, welche neuen Emojis sie sich w&uuml;nschen. Prompt kamen viele Vorschl&auml;ge. &bdquo;Mit dabei war auch die Discokugel&ldquo;, sagt der 32-J&auml;hrige. &bdquo;Damit konnte ich mich gut identifizieren, denn die bisherigen Emojis, die f&uuml;r Party stehen, finde ich nicht wirklich modern und jung.&ldquo; Doch gibt es eine M&ouml;glichkeit, ein neues Emoji durchzusetzen?</p>



<figure class="wp-block-image size-large"><a href="https://mads.de/wp-content/uploads/2021/09/Disco-Emoji-Gero-Simone-WDR-Lena-Heckl.jpg2_-scaled.jpg"><img loading="lazy" width="1024" height="768" src="https://mads.de/wp-content/uploads/2021/09/Disco-Emoji-Gero-Simone-WDR-Lena-Heckl.jpg2_-1024x768.jpg" alt="" class="wp-image-49065" srcset="https://mads.de/wp-content/uploads/2021/09/Disco-Emoji-Gero-Simone-WDR-Lena-Heckl.jpg2_-1024x768.jpg 1024w, https://mads.de/wp-content/uploads/2021/09/Disco-Emoji-Gero-Simone-WDR-Lena-Heckl.jpg2_-300x225.jpg 300w, https://mads.de/wp-content/uploads/2021/09/Disco-Emoji-Gero-Simone-WDR-Lena-Heckl.jpg2_-768x576.jpg 768w, https://mads.de/wp-content/uploads/2021/09/Disco-Emoji-Gero-Simone-WDR-Lena-Heckl.jpg2_-1536x1152.jpg 1536w, https://mads.de/wp-content/uploads/2021/09/Disco-Emoji-Gero-Simone-WDR-Lena-Heckl.jpg2_-2048x1536.jpg 2048w, https://mads.de/wp-content/uploads/2021/09/Disco-Emoji-Gero-Simone-WDR-Lena-Heckl.jpg2_-1080x810.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px"></a><figcaption>Das ist Gero Simone aus K&ouml;ln. Er ist Radiomoderator beim WDR-Sender 1LIVE und hat ein Discokugelemoji beantragt. Das neue Icon wird bald auf allen mobilen Ger&auml;ten verf&uuml;gbar sein. <em>Foto: Lena Heckl/WDR</em></figcaption></figure>



<p>Mit den Vorschl&auml;gen im Gep&auml;ck suchte sich Gero Hilfe bei <a href="http://www.emojination.org/" target="_blank" rel="noreferrer noopener">Emojination</a>, einer Organisation, die sich f&uuml;r die Entwicklung von neuen Emojis einsetzt. Dort erfuhr der K&ouml;lner, dass man bei der gemeinn&uuml;tzigen <a href="https://home.unicode.org/" target="_blank" rel="noreferrer noopener">Organisation Unicode-Konsortium</a> Antr&auml;ge f&uuml;r neue Emojis stellen kann. Unicode sitzt in Kalifornien (USA) und entwickelt den sogenannten Unicode-Standard. Die Organisation legt also fest, welche digitalen Schriftzeichen es weltweit gibt. Zu diesen Zeichen geh&ouml;ren auch Emojis.</p>



<p>&bdquo;Ich habe mich bei Emojination beraten lassen, mit welcher Idee wir die gr&ouml;&szlig;ten Erfolgschancen haben&ldquo;, erz&auml;hlt Gero. Heraus kam die Discokugel. Ein Grund daf&uuml;r: Sie gilt laut der Enzyklop&auml;die <a href="https://emojipedia.org/" target="_blank" rel="noreferrer noopener">Emojipedia</a> schon seit Jahren als das meistgew&uuml;nschte Emoji.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="de" dir="ltr">Leute, das Discokugel Emoji hat&rsquo;s geschafft! 3 Jahre nachdem <a href="https://twitter.com/TheoSchear?ref_src=twsrc%5Etfw">@TheoSchear</a> und ich den offiziellen Antrag eingereicht haben. &#128378;&#127995; <a href="https://t.co/52fHphZCxC">pic.twitter.com/52fHphZCxC</a></p>&mdash; Gero Simone (@_derSimone) <a href="https://twitter.com/_derSimone/status/1437671426014777348?ref_src=twsrc%5Etfw">September 14, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<h2>Discokugel steht auch f&uuml;r Glitzer, Glamour und Fashion</h2>



<p>Und was muss so ein Antrag beinhalten? &bdquo;Es gibt viele Kriterien zu erf&uuml;llen. Ich musste zum Beispiel nachweisen, wie oft bei Google nach Discokugel gesucht wird&ldquo;, sagt Gero. Au&szlig;erdem d&uuml;rfe das Emoji nicht zu speziell sein und sollte mehrere Bedeutungen haben, damit es jeder vielfach verwenden kann. Gero fragte erneut seine Radiocommunity nach den besten Argumenten. &bdquo;Ich habe dann in den Antrag geschrieben, dass das Discokugel-Emoji nicht nur f&uuml;r Party und Feiern, sondern auch f&uuml;r Glitzer, Glamour und Fashion steht.&ldquo; Bilder von Promis im Glitzergewand oder Discokugeln als B&uuml;hnendekoration bei Konzerten sollten dies unterstreichen.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://mads.de/wp-content/uploads/2021/09/Disco-Emoji-Emojination-Aphee-Messer.png"><img loading="lazy" width="361" height="360" src="https://mads.de/wp-content/uploads/2021/09/Disco-Emoji-Emojination-Aphee-Messer.png" alt="" class="wp-image-49064" srcset="https://mads.de/wp-content/uploads/2021/09/Disco-Emoji-Emojination-Aphee-Messer.png 361w, https://mads.de/wp-content/uploads/2021/09/Disco-Emoji-Emojination-Aphee-Messer-300x300.png 300w, https://mads.de/wp-content/uploads/2021/09/Disco-Emoji-Emojination-Aphee-Messer-150x150.png 150w" sizes="(max-width: 361px) 100vw, 361px"></a><figcaption>Diesen Designvorschlag entwickelten Gero Simone und Emojination f&uuml;r den Antrag an Unicode. <br><em>Foto: Aphee Messer/Emojination</em></figcaption></figure></div>



<p>Wer einen Antrag stellt, sollte zudem auch einen Vorschlag parat haben, wie das neue Icon aussehen soll. Gero erz&auml;hlt, er habe zusammen mit Emojination eine silber-graue Optik entworfen. Emojipedia habe aber auch einen Vorschlag eingereicht. &bdquo;An den Designs orientieren sich nun die unterschiedlichen Hersteller wie Apple und Co. und entwerfen dann ihr eigenes&ldquo;, erkl&auml;rt Gero.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://mads.de/wp-content/uploads/2021/09/Disco-Emoji-Emojipedia.png.jpg"><img loading="lazy" width="350" height="350" src="https://mads.de/wp-content/uploads/2021/09/Disco-Emoji-Emojipedia.png.jpg" alt="" class="wp-image-49084" srcset="https://mads.de/wp-content/uploads/2021/09/Disco-Emoji-Emojipedia.png.jpg 350w, https://mads.de/wp-content/uploads/2021/09/Disco-Emoji-Emojipedia.png-300x300.jpg 300w, https://mads.de/wp-content/uploads/2021/09/Disco-Emoji-Emojipedia.png-150x150.jpg 150w" sizes="(max-width: 350px) 100vw, 350px"></a><figcaption>Diesen Designvorschlag machte Emojipedia f&uuml;r das Discokugel-Emoji. <em>Foto: Emojipedia</em></figcaption></figure></div>



<h2>Genehmigung nach drei Jahren</h2>



<p>Der Antrag f&uuml;r die Discokugel umfasste schlie&szlig;lich ganze 13 Seiten. Nach der Einsendung hie&szlig; es warten. Knapp drei Jahre vergingen, bis Unicode im September 2021 schlie&szlig;lich verk&uuml;ndete, die Discokugel werde k&uuml;nftig in das Repertoire von Emojis aufgenommen. Allerdings tr&auml;gt sie offiziell nicht den Namen Discokugel, sondern <a href="https://emojipedia.org/mirror-ball/" target="_blank" rel="noreferrer noopener">&bdquo;Mirror Ball&ldquo;</a>, also Spiegelball. <a href="https://blog.emojipedia.org/whats-new-in-unicode-14-0/">Unicode h</a><a href="https://blog.emojipedia.org/whats-new-in-unicode-14-0/" target="_blank" rel="noreferrer noopener">a</a><a href="https://blog.emojipedia.org/whats-new-in-unicode-14-0/">t zudem noch weitere Emojis genehmigt.</a> Mit dabei sind zum Beispiel ein schmelzendes Gesicht, schwangere Personen, Luftblasen und eine Seerose.</p>



<p>Laut Gero, der das Auswahlverfahren stets verfolgte, werden die neuen Emojis auf Android-Ger&auml;ten bereits im Oktober verf&uuml;gbar sein. Apple-Nutzer m&uuml;ssten sich dagegen wohl noch bis zum n&auml;chsten Fr&uuml;hjahr gedulden.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Among the 838 new characters in <a href="https://twitter.com/hashtag/Unicode14?src=hash&amp;ref_src=twsrc%5Etfw">#Unicode14</a> are 37 new <a href="https://twitter.com/hashtag/emoji?src=hash&amp;ref_src=twsrc%5Etfw">#emoji</a>, along with new emoji sequences, that are expected to show up on &#128241;s, &#128187;s, and other platforms sometime next year &rarr; <a href="https://t.co/deSr1g6m8k">https://t.co/deSr1g6m8k</a> <a href="https://twitter.com/hashtag/%E7%B5%B5%E6%96%87%E5%AD%97?src=hash&amp;ref_src=twsrc%5Etfw">#&#32117;&#25991;&#23383;</a> <a href="https://t.co/xuTf8Os02K">pic.twitter.com/xuTf8Os02K</a></p>&mdash; The Unicode Consortium (@unicode) <a href="https://twitter.com/unicode/status/1435218056251248643?ref_src=twsrc%5Etfw">September 7, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<h2>Discokugel als Zeichen f&uuml;r Menschen mit Behinderung</h2>



<p>&Uuml;ber die Genehmigung des &bdquo;Spiegelballs&ldquo; freut sich nicht nur Gero Simone. Dass sich wirklich viele Nutzer dieses Icon gew&uuml;nscht haben, zeigen zahlreiche Reaktionen im Internet. &bdquo;Auf Twitter hat zum Beispiel jemand vorgeschlagen, dass man die Kugel als Symbol f&uuml;r Menschen mit Behinderung nutzt&ldquo;, erz&auml;hlt Gero. Die Begr&uuml;ndung laute, dass es daf&uuml;r bisher noch kein allumfassendes Zeichen g&auml;be. Die Userin meine, die Discokugel sei perfekt f&uuml;r die &bdquo;disabled community&ldquo; &ndash; kurz &bdquo;disco&ldquo;.</p>



<p><em>Von Rabea Osol</em></p>



<hr class="wp-block-separator">



<p><strong>Lies auch:</strong></p>



<div class="wp-block-columns">
<div class="wp-block-column">
<figure class="wp-block-embed is-type-wp-embed is-provider-mads-de wp-block-embed-mads-de"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="cVP4s1c2Rx"><a href="https://mads.de/nicht-lustig-warum-das-traenen-lach-emoji-sterben-muss/">Nicht lustig: Warum das Tr&auml;nen-lach-Emoji sterben muss</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&bdquo;Nicht lustig: Warum das Tr&auml;nen-lach-Emoji sterben muss&ldquo; &mdash; MADS.de" src="https://mads.de/nicht-lustig-warum-das-traenen-lach-emoji-sterben-muss/embed/#?secret=cVP4s1c2Rx" data-secret="cVP4s1c2Rx" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
</div>



<div class="wp-block-column">
<figure class="wp-block-embed is-type-wp-embed is-provider-mads-de wp-block-embed-mads-de"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="uDR4CJCbAW"><a href="https://mads.de/studie-zeigt-user-benutzen-waehrend-corona-mehr-emojis-als-vorher/">Studie zeigt: User benutzen w&auml;hrend Corona mehr Emojis als vorher</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&bdquo;Studie zeigt: User benutzen w&auml;hrend Corona mehr Emojis als vorher&ldquo; &mdash; MADS.de" src="https://mads.de/studie-zeigt-user-benutzen-waehrend-corona-mehr-emojis-als-vorher/embed/#?secret=uDR4CJCbAW" data-secret="uDR4CJCbAW" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
</div>
</div>
<!-- AI CONTENT END 1 -->
																		<div class="author-custom"><br></div>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Aktie:</p>
																	</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #1e73be;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://mads.de/kommentar-fuer-die-jugend-ist-es-ein-enttaeuschendes-wahlergebnis/" rel="prev"><span class="button">Zur&uuml;ck</span><span class="title">Kommentar: F&uuml;r die Jugend ist es ein entt&auml;uschendes Wahlergebnis</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>&Uuml;ber den Autor/die Autorin:</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img src="https://mads.de/wp-content/uploads/2018/09/MADS_fav-1-300x300.jpg" width="170" height="170" alt="MADS Team" class="avatar avatar-170 wp-user-avatar wp-user-avatar-170 photo avatar-default">								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://mads.de/author/mads-buero/" rel="author" title="Alle Beitr&auml;ge von MADS Team">MADS Team</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Das k&ouml;nnte dich auch interessieren</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/corona-logbuch-viktor-15-kann-nicht-nach-amerika/" title="Corona-Logbuch: Victor (15) kann nicht nach Amerika" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2020/04/Viktor2-440x264.jpg" alt="Corona-Logbuch: Victor (15) kann nicht nach Amerika"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/corona-logbuch-viktor-15-kann-nicht-nach-amerika/">Corona-Logbuch: Victor (15) kann nicht nach Amerika</a></h4>
									<p class="date"><span class="updated">30. April 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/dr-house-fliegt-ins-all-hugh-laurie-wird-fuer-hbo-captain-eines-touristenraumschiffs/" title="&bdquo;Dr. House&ldquo; fliegt ins All &ndash; Hugh Laurie wird f&uuml;r HBO Captain eines Touristenraumschiffs" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2019/04/Dr.-House-fliegt-ins-All-Hugh-Laurie-wird-fuer-HBO-Captain-eines-Touristenraumschiffs_big_teaser_article-440x264.jpg" alt="&bdquo;Dr. House&ldquo; fliegt ins All &ndash; Hugh Laurie wird f&uuml;r HBO Captain eines Touristenraumschiffs"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/dr-house-fliegt-ins-all-hugh-laurie-wird-fuer-hbo-captain-eines-touristenraumschiffs/">&bdquo;Dr. House&ldquo; fliegt ins All &ndash; Hugh Laurie wird f&uuml;r HBO Captain eines Touristenraumschiffs</a></h4>
									<p class="date"><span class="updated">26. April 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/sterbehilfe-noa-17-laesst-sich-nach-missbrauchserfahrungen-legal-toeten/" title="Missbrauchsopfer (17) bereitet ihrem Leben ein Ende: &bdquo;Ich atme, aber ich lebe nicht mehr&ldquo;" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2019/06/Missbrauchsopfer-17-laesst-sich-mit-legaler-Sterbehilfe-toeten_big_teaser_article-440x264.jpg" alt="Missbrauchsopfer (17) bereitet ihrem Leben ein Ende: &bdquo;Ich atme, aber ich lebe nicht mehr&ldquo;"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/sterbehilfe-noa-17-laesst-sich-nach-missbrauchserfahrungen-legal-toeten/">Missbrauchsopfer (17) bereitet ihrem Leben ein Ende: &bdquo;Ich atme, aber ich lebe nicht mehr&ldquo;</a></h4>
									<p class="date"><span class="updated">5. Juni 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/gericht-verurteilt-studentinnen-containern-ist-diebstahl/" title="Gericht verurteilt Studentinnen: &ldquo;Containern&rdquo; ist Diebstahl" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2019/10/cropped-Gericht-verurteilt-Studentinnen-Containern-ist-Diebstahl_big_teaser_article-440x264.jpg" alt="Gericht verurteilt Studentinnen: &ldquo;Containern&rdquo; ist Diebstahl"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/gericht-verurteilt-studentinnen-containern-ist-diebstahl/">Gericht verurteilt Studentinnen: &ldquo;Containern&rdquo; ist Diebstahl</a></h4>
									<p class="date"><span class="updated">15. Oktober 2019</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Poste einen Kommentar:</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/neues-emoji-wieso-wir-die-discokugel-einem-deutschen-radiomoderator-verdanken/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://mads.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht ver&ouml;ffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Hier ist Platz f&uuml;r deinen Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required"></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required"></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ich habe die <a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo" target="_blank" rel="" class="comment-form-policy__see-more-link">Datenschutzerkl&auml;rung</a> gelesen und akzeptiert.<span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken!"> <input type="hidden" name="comment_post_ID" value="48953" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0">
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8f4c994842"></p><input type="hidden" id="ak_js" name="ak_js" value="96"><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="custom_html-16" class="widget_text widget et_pb_widget widget_custom_html"><h4 class="widgettitle">MADS auf Instagram</h4><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841409462723128#2" data-res="auto" data-cols="1" data-num="2" data-shortcode-atts="{}" data-postid="48953">
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18251723104027994" data-date="1632818026">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUW9eCCoo1r/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-2.cdninstagram.com/v/t51.29350-15/242992242_411358410647860_6159080889387113127_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_N6h_ysDoNUAX8MYsHz&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2cdbbac66efee7f7e9e51c004ce47d4e&amp;oe=61578953" data-img-src-set='{"d":"https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/242992242_411358410647860_6159080889387113127_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_N6h_ysDoNUAX8MYsHz&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2cdbbac66efee7f7e9e51c004ce47d4e&amp;oe=61578953","150":"https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/242992242_411358410647860_6159080889387113127_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_N6h_ysDoNUAX8MYsHz&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2cdbbac66efee7f7e9e51c004ce47d4e&amp;oe=61578953","320":"https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/242992242_411358410647860_6159080889387113127_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_N6h_ysDoNUAX8MYsHz&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2cdbbac66efee7f7e9e51c004ce47d4e&amp;oe=61578953","640":"https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/242992242_411358410647860_6159080889387113127_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_N6h_ysDoNUAX8MYsHz&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2cdbbac66efee7f7e9e51c004ce47d4e&amp;oe=61578953"}'>
            <span class="sbi-screenreader">Wer entscheidet eigentlich, welche bunten Icons au</span>
            	                    <img src="https://mads.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Wer entscheidet eigentlich, welche bunten Icons auf den digitalen Tastaturen landen? Moderator @der_simone von @1live wei&szlig; es, denn er hat selbst ein neues Emoji ins Leben gerufen. Wie ihm das gelungen ist, hat er MADS-Autorin Rabea erz&auml;hlt.
.
.
Link in der Bio &#128064;
.
.
#emoji #discokugel #discoemoji #mirrorball #party #emojination #unicode #radio #1live">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17906144786169498" data-date="1632758270">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUVLfhOI9Qa/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/243037261_180945767509116_569889894678345489_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tEpLbMQiBW0AX9Dnlc2&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=1a8ce1ab89417cbcba28e1e1a6cd86fa&amp;oe=6157A178" data-img-src-set='{"d":"https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/243037261_180945767509116_569889894678345489_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tEpLbMQiBW0AX9Dnlc2&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=1a8ce1ab89417cbcba28e1e1a6cd86fa&amp;oe=6157A178","150":"https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/243037261_180945767509116_569889894678345489_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tEpLbMQiBW0AX9Dnlc2&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=1a8ce1ab89417cbcba28e1e1a6cd86fa&amp;oe=6157A178","320":"https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/243037261_180945767509116_569889894678345489_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tEpLbMQiBW0AX9Dnlc2&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=1a8ce1ab89417cbcba28e1e1a6cd86fa&amp;oe=6157A178","640":"https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/243037261_180945767509116_569889894678345489_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tEpLbMQiBW0AX9Dnlc2&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=1a8ce1ab89417cbcba28e1e1a6cd86fa&amp;oe=6157A178"}'>
            <span class="sbi-screenreader">Das Wahlergebnis ist da, eine neue Regierung soll </span>
            	                    <img src="https://mads.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Das Wahlergebnis ist da, eine neue Regierung soll sp&auml;testens bis Weihnachten stehen. Das haben die gro&szlig;en Parteien nach der Bundestagswahl am 26. September angek&uuml;ndigt. Die junge Generation &uuml;berzeugen kann jedoch keine Konstellation, kommentiert MADS-Autorin Chantal.
.
.
Link in der Bio &#128064;
.
.
#btw #bundestagswahl2021 #wahl #bundestag #wahlergebnis #jugend #erstw&auml;hler #zukunft">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);">
            <span class="sbi_btn_text">Mehr laden&hellip;</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/mads.de/" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewbox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Auf Instagram folgen</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841409462723128#2" data-resized='{"18251723104027994":{"id":"242992242_411358410647860_6159080889387113127_n","ratio":"1.00","sizes":{"full":640,"low":320,"thumb":150}},"17906144786169498":{"id":"243037261_180945767509116_569889894678345489_n","ratio":"1.00","sizes":{"full":640,"low":320,"thumb":150}}}'>
	</span>
	</div>

</div></div> <!-- end .et_pb_widget --><div id="custom_html-7" class="widget_text widget et_pb_widget widget_custom_html"><h4 class="widgettitle">UNSERE MADS-PARTNER</h4><div class="textwidget custom-html-widget"><div id="metaslider-id-2658" style="max-width: 700px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-2658 ml-slider slidesponsor nav-hidden">
    <div id="metaslider_container_2658">
        <div id="metaslider_2658">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-24363 ms-image"><a href="https://www.tk.de/techniker" target="_blank" rel="noopener"><img width="1181" height="1181" src="https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB.png" class="slider-2658 slide-24363" alt="" loading="lazy" rel="" title="TK-Logo_RGB" srcset="https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB.png 1181w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-150x150.png 150w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-300x300.png 300w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-768x768.png 768w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-1024x1024.png 1024w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-1080x1080.png 1080w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-440x440.png 440w" sizes="(max-width: 1181px) 100vw, 1181px"></a></li>
                <li style="display: none; width: 100%;" class="slide-39584 ms-image"><a href="https://www.sportstation.fit/de/" target="_blank" rel="noopener"><img width="200" height="49" src="https://mads.de/wp-content/uploads/2020/12/sportstation-200.jpg" class="slider-2658 slide-39584" alt="" loading="lazy" rel="" title="sportstation-200"></a></li>
                <li style="display: none; width: 100%;" class="slide-2661 ms-image"><a href="https://niedersachsenmetall.de" target="_blank" rel="noopener"><img width="460" height="109" src="https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall.png" class="slider-2658 slide-2661" alt="" loading="lazy" rel="" title="niedersachsenmetall" srcset="https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall.png 460w, https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall-300x71.png 300w" sizes="(max-width: 460px) 100vw, 460px"></a></li>
                <li style="display: none; width: 100%;" class="slide-39590 ms-image"><a href="https://leifert.de/" target="_blank" rel="noopener"><img width="200" height="137" src="https://mads.de/wp-content/uploads/2020/12/Faber_LOGO200.jpg" class="slider-2658 slide-39590" alt="" loading="lazy" rel="" title="Faber_LOGO200"></a></li>
                <li style="display: none; width: 100%;" class="slide-39586 ms-image"><a href="https://leifert.de/" target="_blank" rel="noopener"><img width="200" height="256" src="https://mads.de/wp-content/uploads/2020/12/Leifert-200.jpg" class="slider-2658 slide-39586" alt="" loading="lazy" rel="" title="Leifert-200"></a></li>
                <li style="display: none; width: 100%;" class="slide-24694 ms-image"><a href="https://www.spk-schaumburg.de/de/home.html" target="_blank" rel="noopener"><img width="698" height="408" src="https://mads.de/wp-content/uploads/2018/11/sparkasse-sn.jpg" class="slider-2658 slide-24694" alt="" loading="lazy" rel="" title="sparkasse-sn" srcset="https://mads.de/wp-content/uploads/2018/11/sparkasse-sn.jpg 698w, https://mads.de/wp-content/uploads/2018/11/sparkasse-sn-300x175.jpg 300w" sizes="(max-width: 698px) 100vw, 698px"></a></li>
                <li style="display: none; width: 100%;" class="slide-20300 ms-image"><a href="https://www.stwb.de/" target="_blank" rel="noopener"><img width="953" height="381" src="https://mads.de/wp-content/uploads/2018/11/stwb_claim.jpg" class="slider-2658 slide-20300" alt="" loading="lazy" rel="" title="stwb_claim" srcset="https://mads.de/wp-content/uploads/2018/11/stwb_claim.jpg 953w, https://mads.de/wp-content/uploads/2018/11/stwb_claim-300x120.jpg 300w, https://mads.de/wp-content/uploads/2018/11/stwb_claim-768x307.jpg 768w" sizes="(max-width: 953px) 100vw, 953px"></a></li>
                <li style="display: none; width: 100%;" class="slide-24792 ms-image"><a href="https://cuborg.de/" target="_blank" rel="noopener"><img width="200" height="90" src="https://mads.de/wp-content/uploads/2018/11/cuborg_ad.jpg" class="slider-2658 slide-24792" alt="" loading="lazy" rel="" title="cuborg_ad"></a></li>
                <li style="display: none; width: 100%;" class="slide-20303 ms-image"><a href="https://www.meine-krankenkasse.de/" target="_blank" rel="noopener"><img width="200" height="27" src="https://mads.de/wp-content/uploads/2020/12/BKK-200.jpg" class="slider-2658 slide-20303" alt="" loading="lazy" rel="" title="BKK-200"></a></li>
                <li style="display: none; width: 100%;" class="slide-24692 ms-image"><a href="https://www.blindow.de/" target="_blank" rel="noopener"><img width="1181" height="498" src="https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer.jpg" class="slider-2658 slide-24692" alt="" loading="lazy" rel="" title="BBS_standard_quer" srcset="https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer.jpg 1181w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-300x127.jpg 300w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-1024x432.jpg 1024w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-768x324.jpg 768w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-1080x455.jpg 1080w" sizes="(max-width: 1181px) 100vw, 1181px"></a></li>
                <li style="display: none; width: 100%;" class="slide-24459 ms-image"><a href="https://www.rewe.de/marktseite/potsdam/4040388/rewe-markt-breite-str-27/" target="_blank" rel="noopener"><img width="200" height="142" src="https://mads.de/wp-content/uploads/2020/12/Rewe_Grube_logo_200.jpg" class="slider-2658 slide-24459" alt="" loading="lazy" rel="" title="Rewe_Grube_logo_200"></a></li>
                <li style="display: none; width: 100%;" class="slide-3212 ms-image"><a href="https://www.mitgas.de/unternehmen" target="_blank" rel="noopener"><img width="200" height="68" src="https://mads.de/wp-content/uploads/2018/11/mitgas_ad.jpg" class="slider-2658 slide-3212" alt="" loading="lazy" rel="" title="mitgas_ad"></a></li>
                <li style="display: none; width: 100%;" class="slide-24457 ms-image"><a href="https://www.emb-gmbh.de/privatkunden" target="_blank" rel="noopener"><img width="200" height="157" src="https://mads.de/wp-content/uploads/2020/12/EMB200.jpg" class="slider-2658 slide-24457" alt="" loading="lazy" rel="" title="EMB200"></a></li>
                <li style="display: none; width: 100%;" class="slide-24693 ms-image"><a href="https://schaumburg.de" target="_blank" rel="noopener"><img width="200" height="84" src="https://mads.de/wp-content/uploads/2021/06/Landkreis-Schaumburg-neu.jpg" class="slider-2658 slide-24693" alt="" loading="lazy" rel="" title="Landkreis Schaumburg neu"></a></li>
                <li style="display: none; width: 100%;" class="slide-20304 ms-image"><a href="https://www.pedag.de/" target="_blank" rel="noopener"><img width="1393" height="532" src="https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c.jpg" class="slider-2658 slide-20304" alt="" loading="lazy" rel="" title="Schelchen Pedag 4c" srcset="https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c.jpg 1393w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-300x115.jpg 300w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-768x293.jpg 768w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-1024x391.jpg 1024w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-1080x412.jpg 1080w" sizes="(max-width: 1393px) 100vw, 1393px"></a></li>
                <li style="display: none; width: 100%;" class="slide-39594 ms-image"><a href="https://www.ikk-nord.de/nordich" target="_blank" rel="noopener"><img width="200" height="26" src="https://mads.de/wp-content/uploads/2021/02/Logo_IKK_Die_Innovationskasse_RGB300-1.jpg" class="slider-2658 slide-39594" alt="" loading="lazy" rel="" title="Logo_IKK_Die_Innovationskasse_RGB300 (1)"></a></li>
                <li style="display: none; width: 100%;" class="slide-24460 ms-image"><a href="https://www.schmidt-peine.de/" target="_blank" rel="noopener"><img width="200" height="103" src="https://mads.de/wp-content/uploads/2020/12/Gebr.-Schmidt-logo_2014as-1.jpg" class="slider-2658 slide-24460" alt="" loading="lazy" rel="" title="Gebr. Schmidt logo_2014as (1)"></a></li>
                <li style="display: none; width: 100%;" class="slide-2662 ms-image"><a href="https://www.enercity.de" target="_blank" rel="noopener"><img width="371" height="136" src="https://mads.de/wp-content/uploads/2018/11/enercity.png" class="slider-2658 slide-2662" alt="" loading="lazy" rel="" title="enercity" srcset="https://mads.de/wp-content/uploads/2018/11/enercity.png 371w, https://mads.de/wp-content/uploads/2018/11/enercity-300x110.png 300w" sizes="(max-width: 371px) 100vw, 371px"></a></li>
                <li style="display: none; width: 100%;" class="slide-25443 ms-image"><a href="https://www.norma-online.de/de/angebote/" target="_blank" rel="noopener"><img width="200" height="62" src="https://mads.de/wp-content/uploads/2020/12/NORMA_Logo_200.jpg" class="slider-2658 slide-25443" alt="" loading="lazy" rel="" title="NORMA_Logo_200"></a></li>
            </ul>
        </div>
        
    </div>
</div></div></div> <!-- end .et_pb_widget --><div id="et_social_followers-2" class="widget et_pb_widget widget_et_social_followers"><h4 class="widgettitle">Folge MADS</h4>
		<div class="widget_content">
			<ul class="widget_list">
								<li>
						<a class="et-extra-icon et-extra-icon-twitter et-extra-icon-background social-icon" href="https://twitter.com/wirsindMADS"></a>
						<a href="https://twitter.com/wirsindMADS" class="widget_list_social">
							<h3 class="title">Twitter</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-instagram et-extra-icon-background social-icon" href="https://www.instagram.com/mads.de/"></a>
						<a href="https://www.instagram.com/mads.de/" class="widget_list_social">
							<h3 class="title">Instagram</h3>
													</a>
					</li>
								</ul>
		</div>
		</div> <!-- end .et_pb_widget --><div id="tag_cloud-2" class="widget et_pb_widget widget_tag_cloud"><h4 class="widgettitle">Themen</h4><div class="tagcloud"><a href="https://mads.de/tag/club/" class="tag-cloud-link tag-link-142 tag-link-position-1" style="font-size: 8pt;" aria-label="Club (1 Eintrag)">Club</a>
<a href="https://mads.de/tag/corona/" class="tag-cloud-link tag-link-126 tag-link-position-2" style="font-size: 8pt;" aria-label="Corona (1 Eintrag)">Corona</a>
<a href="https://mads.de/tag/food/" class="tag-cloud-link tag-link-16 tag-link-position-3" style="font-size: 18.5pt;" aria-label="Food (3 Eintr&auml;ge)">Food</a>
<a href="https://mads.de/tag/freizeit/" class="tag-cloud-link tag-link-128 tag-link-position-4" style="font-size: 8pt;" aria-label="Freizeit (1 Eintrag)">Freizeit</a>
<a href="https://mads.de/tag/geld/" class="tag-cloud-link tag-link-99 tag-link-position-5" style="font-size: 8pt;" aria-label="Geld (1 Eintrag)">Geld</a>
<a href="https://mads.de/tag/instagram/" class="tag-cloud-link tag-link-45 tag-link-position-6" style="font-size: 8pt;" aria-label="Instagram (1 Eintrag)">Instagram</a>
<a href="https://mads.de/tag/krankheit/" class="tag-cloud-link tag-link-119 tag-link-position-7" style="font-size: 8pt;" aria-label="Krankheit (1 Eintrag)">Krankheit</a>
<a href="https://mads.de/tag/liebe/" class="tag-cloud-link tag-link-47 tag-link-position-8" style="font-size: 8pt;" aria-label="Liebe (1 Eintrag)">Liebe</a>
<a href="https://mads.de/tag/musik/" class="tag-cloud-link tag-link-19 tag-link-position-9" style="font-size: 14.3pt;" aria-label="Musik (2 Eintr&auml;ge)">Musik</a>
<a href="https://mads.de/tag/netflix/" class="tag-cloud-link tag-link-37 tag-link-position-10" style="font-size: 14.3pt;" aria-label="Netflix (2 Eintr&auml;ge)">Netflix</a>
<a href="https://mads.de/tag/schule/" class="tag-cloud-link tag-link-116 tag-link-position-11" style="font-size: 8pt;" aria-label="Schule (1 Eintrag)">Schule</a>
<a href="https://mads.de/tag/schueler-kommentar/" class="tag-cloud-link tag-link-125 tag-link-position-12" style="font-size: 8pt;" aria-label="Sch&uuml;ler-Kommentar (1 Eintrag)">Sch&uuml;ler-Kommentar</a>
<a href="https://mads.de/tag/sicherheit/" class="tag-cloud-link tag-link-156 tag-link-position-13" style="font-size: 8pt;" aria-label="Sicherheit (1 Eintrag)">Sicherheit</a>
<a href="https://mads.de/tag/smartphone/" class="tag-cloud-link tag-link-18 tag-link-position-14" style="font-size: 18.5pt;" aria-label="Smartphone (3 Eintr&auml;ge)">Smartphone</a>
<a href="https://mads.de/tag/streaming/" class="tag-cloud-link tag-link-17 tag-link-position-15" style="font-size: 22pt;" aria-label="Streaming (4 Eintr&auml;ge)">Streaming</a>
<a href="https://mads.de/tag/studenten/" class="tag-cloud-link tag-link-97 tag-link-position-16" style="font-size: 8pt;" aria-label="Studenten (1 Eintrag)">Studenten</a>
<a href="https://mads.de/tag/theater/" class="tag-cloud-link tag-link-158 tag-link-position-17" style="font-size: 8pt;" aria-label="Theater (1 Eintrag)">Theater</a></div>
</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="et_ads-2" class="widget et_pb_widget widget_et_ads"><h4 class="widgettitle">MADS &ndash; Das Projekt</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://mads-projekt.de" target="_blank">
						<img src="https://www.mads.de/wp-content/uploads/2018/09/MADS_LogoUnterzeile_negativ2_RGB.png" alt="MADS - Das Projekt">
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
							<div id="et-recent-posts-2" class="widget et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Aktuell</h4>		<ul class="widget_list">
					<li>
									<a href="https://mads.de/neues-emoji-wieso-wir-die-discokugel-einem-deutschen-radiomoderator-verdanken/" title="Neues Emoji: Wieso wir die Discokugel einem deutschen Radiomoderator verdanken" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2021/09/urn_binary_dpa_com_20090101_200319-90-018254-FILED-150x150.jpeg" alt="Neues Emoji: Wieso wir die Discokugel einem deutschen Radiomoderator verdanken">
			</a>								<div class="post_info">
					<a href="https://mads.de/neues-emoji-wieso-wir-die-discokugel-einem-deutschen-radiomoderator-verdanken/" class="title">Neues Emoji: Wieso wir die Discokugel einem deutschen Radiomoderator verdanken</a>
										<div class="post-meta">
						<span class="updated">28. Sep 2021</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://mads.de/kommentar-fuer-die-jugend-ist-es-ein-enttaeuschendes-wahlergebnis/" title="Kommentar: F&uuml;r die Jugend ist es ein entt&auml;uschendes Wahlergebnis" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2021/09/urn_binary_dpa_com_20090101_210926-90-023380-FILED-150x150.jpeg" alt="Kommentar: F&uuml;r die Jugend ist es ein entt&auml;uschendes Wahlergebnis">
			</a>								<div class="post_info">
					<a href="https://mads.de/kommentar-fuer-die-jugend-ist-es-ein-enttaeuschendes-wahlergebnis/" class="title">Kommentar: F&uuml;r die Jugend ist es ein entt&auml;uschendes Wahlergebnis</a>
										<div class="post-meta">
						<span class="updated">27. Sep 2021</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://mads.de/die-referendarin-wenn-man-schuelerinnen-und-schueler-einfach-nicht-mag/" title="Die Referendarin: Wenn man Sch&uuml;lerinnen und Sch&uuml;ler einfach nicht mag" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2021/08/refe-150x150.jpg" alt="Die Referendarin: Wenn man Sch&uuml;lerinnen und Sch&uuml;ler einfach nicht mag">
			</a>								<div class="post_info">
					<a href="https://mads.de/die-referendarin-wenn-man-schuelerinnen-und-schueler-einfach-nicht-mag/" class="title">Die Referendarin: Wenn man Sch&uuml;lerinnen und Sch&uuml;ler einfach nicht mag</a>
										<div class="post-meta">
						<span class="updated">27. Sep 2021</span>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="nav_menu-2" class="widget et_pb_widget widget_nav_menu"><h4 class="widgettitle">Unsere Partner</h4><div class="menu-partner-container"><ul id="menu-partner" class="menu"><li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://mads.de/unsere-news-sites/">Unsere News-Seiten</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188"><a href="http://reisereporter.de">Reisereporter</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="http://sportbuzzer.de">Sportbuzzer</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191"><a href="http://rnd.de">RND</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Entworfen von <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Angetrieben von <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://mads.de/kontakt-zu-uns/">Kontakt zu uns</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="https://mads.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228"><a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo">Informationen nach DSGVO</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://mads.de/impressum/">Impressum</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/wirsindMADS/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/wirsindMADS" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/mads.de/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Zur&uuml;ck nach oben" id="back_to_top"></span>
	
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://mads.de/wp-admin/admin-ajax.php";
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><div class="EmbedConsent" data-cmp-embed-consent="" data-cmp-vendor-id="5e952f6107d9d20c88e7c975" data-cmp-vendor-name="Google Tag Manager" data-cmp-vendor-policy=""><script data-cmp-embed-template="" type="text/template"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX7RJGV" height="0" width="0" style="display:none;visibility:hidden"></iframe></script></div></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- IVW -->
<!-- SZM VERSION="2.0" --> 
<script type="cmp-managed" data-vendor-id="730" data-vendor-name="INFOnline"> 
var iam_data = { 
"st":"haz", // site/domain 
"cp":"mads_vrt_family", // code  
"co":"kommentar" // comment 
} 
iom.c(iam_data); 
</script> 
<!--/SZM --> 
<!-- End IVW --><link rel="stylesheet" id="metaslider-flex-slider-css" href="https://mads.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.20.3" type="text/css" media="all" property="stylesheet">
<link rel="stylesheet" id="metaslider-public-css" href="https://mads.de/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.20.3" type="text/css" media="all" property="stylesheet">
<script type="text/javascript" src="https://mads.de/wp-content/plugins/popslide/assets/js/jquery.cookie.min.js" id="jquery-cookie-js"></script>
<script type="text/javascript" id="popslide-scripts-js-extra">
/* <![CDATA[ */
var popslide_settings = {"ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","nonce":"11df5e6215","status":{"active":false,"demo":"false"},"cookie":{"active":"true","name":"popslide_prevent_display","days":"1"},"after":{"hits":"1","rule":"and","seconds":"3"},"position":"bottom","animation_duration":"300","custom_target":{"targets":"","close":"false"}};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/popslide/assets/js/front.js" id="popslide-scripts-js"></script>
<script type="text/javascript" id="pcpro-post-like-js-extra">
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","nonce":"01e712f433"};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/sp-post-like.js?ver=1.2.9" id="pcpro-post-like-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/imagesloaded.pkgd.min.js?ver=1.2.9" id="image-loaded-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/jquery.isotope.min.js?ver=1.2.9" id="jquery-isotope-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/remodal.js?ver=1.2.9" id="remodal-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/scripts.js?ver=1.2.9" id="pcpro-scripts-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/responsive-filterable-posts/assets/js/jquery.isotope.min.js?ver=5.7.3" id="rfp-isotope-script-js"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1" id="jquery-ui-core-js"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1" id="jquery-ui-datepicker-js"></script>
<script type="text/javascript" id="jquery-ui-datepicker-js-after">
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/masonry.min.js?ver=4.2.2" id="masonry-js"></script>
<script type="text/javascript" id="extra-scripts-js-extra">
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","your_rating":"Deine Bewertung:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d Artikel im Warenkorb","item_count":"%d Item","items_count":" %d Elemente","rating_nonce":"67f7ceb884","timeline_nonce":"c4a1f2e100","blog_feed_nonce":"b3ff2c6a59","error":"Es gab ein Problem, bitte versuchen Sie es erneut.","contact_error_name_required":"Namensfeld darf nicht leer sein.","contact_error_email_required":"Das E-Mail-Feld darf nicht leer sein.","contact_error_email_invalid":"Bitte geben Sie eine g\u00fcltige E-Mail-Adresse ein.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"c8fc153313","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"591339e5b7","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"48953","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.9.1" id="extra-scripts-js"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/comment-reply.min.js?ver=5.7.3" id="comment-reply-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5" id="page-links-to-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/themes/Extra/core/admin/js/common.js?ver=4.9.1" id="et-core-common-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4" id="wp-featherlight-js"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/wp-embed.min.js?ver=5.7.3" id="wp-embed-js"></script>
<script async="async" type="text/javascript" src="https://mads.de/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9" id="akismet-form-js"></script>
<script type="text/javascript" id="sb_instagram_scripts-js-extra">
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/mads.de\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/mads.de\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.8.2" id="sb_instagram_scripts-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.20.3" id="metaslider-flex-slider-js"></script>
<script type="text/javascript" id="metaslider-flex-slider-js-after">
var metaslider_2658 = function($) {$('#metaslider_2658').addClass('flexslider');
            $('#metaslider_2658').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1200,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_2658');
        };
        var timer_metaslider_2658 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_2658, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_2658, 1) : metaslider_2658(window.jQuery);
        };
        timer_metaslider_2658();
</script>
<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1186291533"><input type="hidden" id="essb_mail_instance" value=""><input type="hidden" id="essb_mail_post" value=""></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript" src="https://mads.de/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.js" async></script></body>
</html>
