<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]--><!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]--><!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://mads.de/xmlrpc.php">

		<!--[if lt IE 9]>
	<script src="https://mads.de/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://mads.de';var et_post_id='54289';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name="robots" content="max-image-preview:large">

	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Therapeut im Interview: Wie sich Onlinedating auf die Psyche auswirkt</title>
	<meta name="description" content="Paartherapeut Eric Hegmann spricht im Interview &uuml;ber Dopaminkicks beim Onlinedating, Folgen von Ghosting und die &bdquo;Disneyfizierung der Liebe&ldquo;&#8203;.">
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<link rel="canonical" href="https://mads.de/therapeut-im-interview-wie-sich-onlinedating-auf-die-psyche-auswirkt/">
	<meta property="og:locale" content="de_DE">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Therapeut im Interview: Wie sich Onlinedating auf die Psyche auswirkt">
	<meta property="og:description" content="Paartherapeut Eric Hegmann spricht im Interview &uuml;ber Dopaminkicks beim Onlinedating, Folgen von Ghosting und die &bdquo;Disneyfizierung der Liebe&ldquo;&#8203;.">
	<meta property="og:url" content="https://mads.de/therapeut-im-interview-wie-sich-onlinedating-auf-die-psyche-auswirkt/">
	<meta property="og:site_name" content="MADS.de">
	<meta property="article:published_time" content="2022-01-31T13:44:23+00:00">
	<meta property="article:modified_time" content="2022-01-31T13:44:24+00:00">
	<meta property="og:image" content="https://mads.de/wp-content/uploads/2022/01/eddy-billard-M5UD_FyuDl8-unsplash-scaled.jpg">
	<meta property="og:image:width" content="2560">
	<meta property="og:image:height" content="1707">
	<meta name="twitter:card" content="summary_large_image">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mads.de/#organization","name":"MADS","url":"https://mads.de/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://mads.de/#logo","inLanguage":"de-DE","url":"https://mads.de/wp-content/uploads/2018/09/mads1.png","width":2164,"height":531,"caption":"MADS"},"image":{"@id":"https://mads.de/#logo"}},{"@type":"WebSite","@id":"https://mads.de/#website","url":"https://mads.de/","name":"MADS.de","description":"Jung, frisch, und immer ein bisschen anders: Auf MADS.de findest du News, Top-Storys und Aktuelles rund um Web &amp; Tech, TV und vieles mehr","publisher":{"@id":"https://mads.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://mads.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://mads.de/therapeut-im-interview-wie-sich-onlinedating-auf-die-psyche-auswirkt/#primaryimage","inLanguage":"de-DE","url":"https://mads.de/wp-content/uploads/2022/01/eddy-billard-M5UD_FyuDl8-unsplash-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://mads.de/therapeut-im-interview-wie-sich-onlinedating-auf-die-psyche-auswirkt/#webpage","url":"https://mads.de/therapeut-im-interview-wie-sich-onlinedating-auf-die-psyche-auswirkt/","name":"Therapeut im Interview: Wie sich Onlinedating auf die Psyche auswirkt","isPartOf":{"@id":"https://mads.de/#website"},"primaryImageOfPage":{"@id":"https://mads.de/therapeut-im-interview-wie-sich-onlinedating-auf-die-psyche-auswirkt/#primaryimage"},"datePublished":"2022-01-31T13:44:23+00:00","dateModified":"2022-01-31T13:44:24+00:00","description":"Paartherapeut Eric Hegmann spricht im Interview \u00fcber Dopaminkicks beim Onlinedating, Folgen von Ghosting und die \u201eDisneyfizierung der Liebe\u201c\u200b.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://mads.de/therapeut-im-interview-wie-sich-onlinedating-auf-die-psyche-auswirkt/"]}]},{"@type":"Article","@id":"https://mads.de/therapeut-im-interview-wie-sich-onlinedating-auf-die-psyche-auswirkt/#article","isPartOf":{"@id":"https://mads.de/therapeut-im-interview-wie-sich-onlinedating-auf-die-psyche-auswirkt/#webpage"},"author":{"@id":"https://mads.de/#/schema/person/90b3014ce2e915ee5b34c9f94184bb82"},"headline":"Therapeut im Interview: Wie sich Onlinedating auf die Psyche auswirkt","datePublished":"2022-01-31T13:44:23+00:00","dateModified":"2022-01-31T13:44:24+00:00","mainEntityOfPage":{"@id":"https://mads.de/therapeut-im-interview-wie-sich-onlinedating-auf-die-psyche-auswirkt/#webpage"},"commentCount":0,"publisher":{"@id":"https://mads.de/#organization"},"image":{"@id":"https://mads.de/therapeut-im-interview-wie-sich-onlinedating-auf-die-psyche-auswirkt/#primaryimage"},"articleSection":"Top-Storys","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://mads.de/therapeut-im-interview-wie-sich-onlinedating-auf-die-psyche-auswirkt/#respond"]}]},{"@type":"Person","@id":"https://mads.de/#/schema/person/90b3014ce2e915ee5b34c9f94184bb82","name":"MADS-Team","image":{"@type":"ImageObject","@id":"https://mads.de/#personlogo","inLanguage":"de-DE","url":"https://mads.de/wp-content/uploads/2018/09/MADS_fav-1-150x150.jpg","caption":"MADS-Team"},"description":"Unter diesem Namen sammeln wir Beitr\u00e4ge von Gastautorinnen und -autoren, Autorenkollektiven oder freien Mitarbeiterinnen und Mitarbeitern bei MADS. Die Namen des jeweiligen Autors oder der jeweiligen Autorin stehen unter dem einzelnen Beitrag."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Feed" href="https://mads.de/feed/">
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Kommentar-Feed" href="https://mads.de/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Therapeut im Interview: Wie sich Onlinedating auf die Psyche auswirkt Kommentar-Feed" href="https://mads.de/therapeut-im-interview-wie-sich-onlinedating-auf-die-psyche-auswirkt/feed/">
<meta content="Mads - Extra Child v.1.0" name="generator"><link rel="stylesheet" id="sb_instagram_styles-css" href="https://mads.de/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.8.2" type="text/css" media="all">
<link rel="stylesheet" id="wp-block-library-css" href="https://mads.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.5" type="text/css" media="all">
<link rel="stylesheet" id="dashicons-css" href="https://mads.de/wp-includes/css/dashicons.min.css?ver=5.7.5" type="text/css" media="all">
<link rel="stylesheet" id="font-awesome-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/font-awesome.min.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="elusive-icons-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/elusive-icons.min.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="remodal-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/remodal.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="bxslider-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/jquery.bxslider.min.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="remodal-default-theme-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/remodal-default-theme.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="pcpro-style-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/style.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="pcpro-custom-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/custom.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="pcpro-responsive-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/responsive.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="rfp-admin-style-css" href="https://mads.de/wp-content/plugins/responsive-filterable-posts/assets/css/rfp-front.css?ver=5.7.5" type="text/css" media="all">
<link rel="stylesheet" id="surbma-divi-gravity-forms-styles-css" href="https://mads.de/wp-content/plugins/surbma-divi-gravity-forms/css/surbma-divi-gravity-forms.css?ver=3.0" type="text/css" media="all">
<style id="surbma-divi-gravity-forms-styles-inline-css" type="text/css">
body .gform_wrapper .gform_footer input.button,body .gform_wrapper .gform_page_footer input.button,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]{background-color:#fff;color:#00a8ff;border-width:2px;border-color:#00a8ff;border-radius:3px;font-size:20px;letter-spacing:0px;}body .gform_wrapper .gform_footer input.button:hover,body .gform_wrapper .gform_page_footer input.button:hover,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]:hover{background-color:rgba(0,0,0,.05);color:#00a8ff;border-color:transparent;border-radius:3px;letter-spacing:0px;}
</style>
<link rel="stylesheet" id="widgetopts-styles-css" href="https://mads.de/wp-content/plugins/widget-options/assets/css/widget-options.css" type="text/css" media="all">
<link rel="stylesheet" id="search-filter-plugin-styles-css" href="https://mads.de/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.4.5" type="text/css" media="all">
<link rel="stylesheet" id="parent-style-css" href="https://mads.de/wp-content/themes/Extra/style.css?ver=5.7.5" type="text/css" media="all">
<link crossorigin="anonymous" rel="stylesheet" id="extra-fonts-css" href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin,latin-ext" type="text/css" media="all">
<link rel="stylesheet" id="extra-style-css" href="https://mads.de/wp-content/themes/Your-Generated-Divi-child-theme-template-by-DiviCake/style.css?ver=4.9.1" type="text/css" media="all">
<link rel="stylesheet" id="essb-compiledcache-css" href="https://mads.de/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.css?ver=5.7.5" type="text/css" media="all">
<link rel="stylesheet" id="wp-featherlight-css" href="https://mads.de/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4" type="text/css" media="all">
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" id="jquery-core-js"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script type="text/javascript" id="search-filter-plugin-build-js-extra">
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","home_url":"https:\/\/mads.de\/"};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.4.5" id="search-filter-plugin-build-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.4.5" id="search-filter-plugin-chosen-js"></script>
<link rel="https://api.w.org/" href="https://mads.de/wp-json/"><link rel="alternate" type="application/json" href="https://mads.de/wp-json/wp/v2/posts/54289"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mads.de/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mads.de/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 5.7.5">
<link rel="shortlink" href="https://mads.de/?p=54289">
<link rel="alternate" type="application/json+oembed" href="https://mads.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmads.de%2Ftherapeut-im-interview-wie-sich-onlinedating-auf-die-psyche-auswirkt%2F">
<link rel="alternate" type="text/xml+oembed" href="https://mads.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmads.de%2Ftherapeut-im-interview-wie-sich-onlinedating-auf-die-psyche-auswirkt%2F&amp;format=xml">

		<style type="text/css">

			#popslide {
				position: fixed;
				width: 100%;
				display: none;
				z-index: 9999999;
				background-color: #3e5062;
				color: #ffffff;
				width: 100%;
			}

			#popslide.left {
				left: 0;
			}

			#popslide.right {
				right: 0;
			}

			#popslide.center {
				left: 50%;
				margin-left: -50%;
			}

			#popslide .popslide-table {
				display: table;
				width: 100%;
			}

			#popslide .popslide-inner {
				display: table-row;	
			}

			#popslide .popslide-content {
				display: table-cell;
				padding: 20px 10px 10px 10px;
			}

			#popslide .popslide-content p:last-child {
				margin-bottom: 0;
			}

			#popslide .popslide-close {
				display: table-cell;
				cursor: pointer;
				padding: 20px 10px 10px 10px;
				color: #ffffff;
				width: 40px;
				height: 40px;
			}

			#popslide .popslide-close span {
				width: 40px;
				height: 40px;
			}

			#popslide .popslide-close .dashicons:before {
				cursor: pointer;
				font-size: 40px;
			}

			#popslide .popslide-close.bottom_left,
			#popslide .popslide-close.bottom_right {
				vertical-align: bottom;
			}

			#popslide.top {
				top: 0;
			}

			#popslide.bottom {
				bottom: 0;
			}


			/* Wysija integration */
			.popslide-content .wysija-paragraph {
				display: inline-block;
			}

			.popslide-content .widget_wysija_cont p label {
				display: inline-block;
				margin-right: 10px;
			}

			.popslide-content .widget_wysija_cont p .wysija-input {
				margin-right: 10px;
			}

			.popslide-content .widget_wysija_cont .wysija-submit {
				display: inline-block;
				margin-top: 0;
				vertical-align: top;
			}

			.link_white {
color: #fff;
font-weight: 600;
text-decoration: underline;	
}

.schrift {
font-size: 80%;
}
		</style>

	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1"><link rel="preload" href="https://mads.de/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous">
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","essb3_nonce":"77a5eaf9b3","essb3_plugin_url":"https:\/\/mads.de\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/mads.de\/","post_id":"54289"};</script><link rel="amphtml" href="https://mads.de/therapeut-im-interview-wie-sich-onlinedating-auf-die-psyche-auswirkt/amp/"><!-- Google Tag Manager -->
<script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NX7RJGV');</script>
<!-- End Google Tag Manager -->

<!-- IVW -->
<script type="cmp-managed" src="https://script.ioam.de/iam.js" data-vendor-id="730" data-vendor-name="INFOnline"> </script>  
<!-- End IVW -->


<!-- Werbebanner -->
<script>
jQuery(function($){
    $('.et-search-field').attr('placeholder', 'Suche').css('opacity','1'); 
});
</script>
<style>
.et-search-field { opacity: 0; }
</style>

<script>
var year = new Date();
year = year.getFullYear();
jQuery(function($){
	$('#footer-info').html('&copy; ' + year + ' <a href="https://mads.de">MADS');
});
</script>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager"></script>
<script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">
  googletag.cmd.push(function() {
    googletag.defineSlot('/65121655/mads.de/alle', [300, 250], 'rec_alle').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/brandenburg', [300, 250], 'rec_brandenburg').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/goettingen', [300, 250], 'rec_goettingen').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/hannover', [300, 250], 'rec_hannover').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/leipzig', [300, 250], 'rec_leipzig').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/luebeck', [300, 250], 'rec_luebeck').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/peine', [300, 250], 'rec_peine').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/rostock', [300, 250], 'rec_rostock').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/schaumburg', [300, 250], 'rec_schaumburg').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/wolfsburg', [300, 250], 'rec_wolfsburg').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End Werbebanner --><link rel="icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-32x32.jpg" sizes="32x32">
<link rel="icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-192x192.jpg" sizes="192x192">
<link rel="apple-touch-icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-180x180.jpg">
<meta name="msapplication-TileImage" content="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-270x270.jpg">
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://mads.de/wp-content/et-cache/global/et-extra-customizer-global-164255246644.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)">
<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script src="https://static.rndtech.de/cmp/1.x.x.js"></script>
<script>
    window.start_time = Date.now();
    window.cmpDomain = 'mads.de';
    window.disabledCMP = false;
    
    RND.CMP.initialize({
        startTime: window.start_time || Date.now(),
        enableEmbedConsent: true,
        privacyLink: '/datenschutz',
        privacyManagerId: 225259,
        sp:{
          config: {
            accountId: 1281,                
            mmsDomain: 'https://cmp.mads.de',
            siteHref: 'https://mads.de',
            waitForConsent: true,
          }
        }
      });
</script>
<script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script></head>
<body class="post-template-default single single-post postid-54289 single-format-standard wp-featherlight-captions et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css essb-7.9">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id="et-trending-container">
																											<div id="et-trending-post-54289" class="et-trending-post et-trending-latest">
											<a href="https://mads.de/therapeut-im-interview-wie-sich-onlinedating-auf-die-psyche-auswirkt/">Therapeut im Interview: Wie sich Onlinedating auf die P...</a>
										</div>
																			<div id="et-trending-post-53730" class="et-trending-post">
											<a href="https://mads.de/you-will-be-the-death-of-me-das-neue-buch-von-karen-mcmanus/">&bdquo;You Will Be the Death of Me&ldquo;: Das neue Buch von Karen ...</a>
										</div>
																			<div id="et-trending-post-54270" class="et-trending-post">
											<a href="https://mads.de/wird-klaas-heufer-umlauf-amphibien-helfer-im-saarland/">Wird Klaas Heufer-Umlauf Amphibien-Helfer im Saarland?</a>
										</div>
																			<div id="et-trending-post-54252" class="et-trending-post">
											<a href="https://mads.de/neues-album-donda-2-haelt-kanye-west-diesmal-den-termin-ein/">Neues Album &bdquo;Donda 2&ldquo;: H&auml;lt Kanye West diesmal den Term...</a>
										</div>
																			<div id="et-trending-post-54173" class="et-trending-post">
											<a href="https://mads.de/tiktoker-jack-wright-wirft-sienna-mae-gomez-sexuelle-belaestigung-vor/">Tiktoker Jack Wright wirft Sienna Mae Gomez sexuelle Be...</a>
										</div>
																			<div id="et-trending-post-54059" class="et-trending-post">
											<a href="https://mads.de/book-tok-diese-buecher-verdienen-mehr-aufmerksamkeit/">Book-Tok: Diese B&uuml;cher verdienen mehr Aufmerksamkeit</a>
										</div>
																			<div id="et-trending-post-54094" class="et-trending-post">
											<a href="https://mads.de/fremde-freunde-funktioniert-das-perfekte-geheimnis-auf-arabisch/">&bdquo;Fremde Freunde&ldquo;: Funktioniert &bdquo;Das p...</a>
										</div>
																			<div id="et-trending-post-53866" class="et-trending-post">
											<a href="https://mads.de/winter-lucifer-xo-veroeffentlicht-seine-erste-ep/">&bdquo;Winter&ldquo;: Lucifer Xo ver&ouml;ffentlicht seine e...</a>
										</div>
																			<div id="et-trending-post-54061" class="et-trending-post">
											<a href="https://mads.de/the-royal-treatment-ein-kitschfilm-der-spass-macht/">&bdquo;The Royal Treatment&ldquo;: Ein Kitschfilm, der Spa&szlig; macht...</a>
										</div>
																			<div id="et-trending-post-49075" class="et-trending-post">
											<a href="https://mads.de/humor-und-toxische-menschen-miss-georgia-cavallo-bei-tiktok/">Humor und toxische Menschen: Miss Georgia Cavallo auf T...</a>
										</div>
																			<div id="et-trending-post-53470" class="et-trending-post">
											<a href="https://mads.de/planlos-nach-dem-abi-wie-finde-ich-den-richtigen-studiengang/">Planlos nach dem Abi: Wie finde ich den richtigen Studi...</a>
										</div>
																			<div id="et-trending-post-53334" class="et-trending-post">
											<a href="https://mads.de/marvel-cinematic-universe-diese-serien-und-filme-erscheinen-2022/">Marvel Cinematic Universe: Diese Serien und Filme ersch...</a>
										</div>
																									</div>
							</div>
							<ul id="et-secondary-menu" class="nav"><li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://mads.de/timeline-alle-posts/">Timeline: Alle Posts</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335"><a href="https://mads.de/mads-projekt-der-blog/">MADS-Projekt: Eure Texte</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://mads.de/projekt-login/">MADS-Projekt-Login</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237"><a target="_blank" rel="noopener" href="http://mads-projekt.de">MADS-Projekt: Alle Infos</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252"><a href="https://mads.de/ueber-uns/">&Uuml;ber uns</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="https://mads.de/kontakt-zu-uns/">Kontakt zu uns</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250"><a href="https://mads.de/mach-mit/">Mach mit!</a></li>
</ul>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/wirsindMADS/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/wirsindMADS" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/mads.de/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://mads.de/">
			<input type="search" class="et-search-field" placeholder="Suche" value="" name="s" title="Suchen nach:">
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://mads.de/" data-fixed-height="51">
							<img src="https://www.mads.de/wp-content/uploads/2018/09/mads2.png" alt="MADS.de" id="logo">
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-53"><a href="https://mads.de/category/news/">News</a><ul class="sub-menu" style="border-top-color: #1e73be;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/you-will-be-the-death-of-me-das-neue-buch-von-karen-mcmanus/" title="&bdquo;You Will Be the Death of Me&ldquo;: Das neue Buch von Karen McManus" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2022/01/McManus_KYou_will_be_the_death_of_me_220785-e1643364113835-440x264.jpg" alt="&bdquo;You Will Be the Death of Me&ldquo;: Das neue Buch von Karen McManus">
			</a>
							<h2>&bdquo;You Will Be the Death of Me&ldquo;: Das neue Buch von Karen McManus</h2>
							<div class="post-meta">
								<span class="updated">28. Jan 2022</span> | <a href="https://mads.de/category/news/" rel="tag">News</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/wird-klaas-heufer-umlauf-amphibien-helfer-im-saarland/" title="Wird Klaas Heufer-Umlauf Amphibien-Helfer im Saarland?" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2022/01/urn_binary_dpa_com_20090101_190909-99-799801-FILED-440x264.jpeg" alt="Wird Klaas Heufer-Umlauf Amphibien-Helfer im Saarland?">
			</a>
							<h2>Wird Klaas Heufer-Umlauf Amphibien-Helfer im Saarland?</h2>
							<div class="post-meta">
								<span class="updated">28. Jan 2022</span> | <a href="https://mads.de/category/news/" rel="tag">News</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/tiktoker-jack-wright-wirft-sienna-mae-gomez-sexuelle-belaestigung-vor/" title="Tiktoker Jack Wright wirft Sienna Mae Gomez sexuelle Bel&auml;stigung vor">
				<img src="https://mads.de/wp-content/uploads/2022/01/Bildschirmfoto-2022-01-27-um-16.09.39-scaled-e1643301734444-150x150.jpg" alt="Tiktoker Jack Wright wirft Sienna Mae Gomez sexuelle Bel&auml;stigung vor" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/tiktoker-jack-wright-wirft-sienna-mae-gomez-sexuelle-belaestigung-vor/">Tiktoker Jack Wright wirft Sienna Mae Gomez sexuelle Bel&auml;stigung vor</a></h3>
								von <a href="https://mads.de/author/ella/" class="url fn" title="Beitr&auml;ge von Ella Rinke" rel="author">Ella Rinke</a> | <span class="updated">27. Jan 2022</span> | <a class="comments-link" href="https://mads.de/tiktoker-jack-wright-wirft-sienna-mae-gomez-sexuelle-belaestigung-vor/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/super-bowl-erwartungen-an-die-halbzeitshow-sind-hoch/" title="Super Bowl: Erwartungen an die Halbzeitshow sind hoch">
				<img src="https://mads.de/wp-content/uploads/2022/01/urn_binary_dpa_com_20090101_211001-99-437152-FILED-150x150.jpeg" alt="Super Bowl: Erwartungen an die Halbzeitshow sind hoch" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/super-bowl-erwartungen-an-die-halbzeitshow-sind-hoch/">Super Bowl: Erwartungen an die Halbzeitshow sind hoch</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">21. Jan 2022</span> | <a class="comments-link" href="https://mads.de/super-bowl-erwartungen-an-die-halbzeitshow-sind-hoch/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/influencer-instagram-bietet-kostenpflichtige-abos-an/" title="Influencer: Instagram bietet kostenpflichtige Abos an">
				<img src="https://mads.de/wp-content/uploads/2022/01/urn_binary_dpa_com_20090101_210602-90-006379-FILED-150x150.jpeg" alt="Influencer: Instagram bietet kostenpflichtige Abos an" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/influencer-instagram-bietet-kostenpflichtige-abos-an/">Influencer: Instagram bietet kostenpflichtige Abos an</a></h3>
								von <a href="https://mads.de/author/jette/" class="url fn" title="Beitr&auml;ge von Jette Ihl" rel="author">Jette Ihl</a> | <span class="updated">20. Jan 2022</span> | <a class="comments-link" href="https://mads.de/influencer-instagram-bietet-kostenpflichtige-abos-an/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-182"><a href="https://mads.de/category/top-storys/">Top-Storys</a><ul class="sub-menu" style="border-top-color: #e6007e;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/therapeut-im-interview-wie-sich-onlinedating-auf-die-psyche-auswirkt/" title="Therapeut im Interview: Wie sich Onlinedating auf die Psyche auswirkt" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2022/01/eddy-billard-M5UD_FyuDl8-unsplash-440x264.jpg" alt="Therapeut im Interview: Wie sich Onlinedating auf die Psyche auswirkt">
			</a>
							<h2>Therapeut im Interview: Wie sich Onlinedating auf die Psyche auswirkt</h2>
							<div class="post-meta">
								<span class="updated">31. Jan 2022</span> | <a href="https://mads.de/category/top-storys/" rel="tag">Top-Storys</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/book-tok-diese-buecher-verdienen-mehr-aufmerksamkeit/" title="Book-Tok: Diese B&uuml;cher verdienen mehr Aufmerksamkeit" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2022/01/matias-north-v8DSLoY80Xk-unsplash-440x264.jpg" alt="Book-Tok: Diese B&uuml;cher verdienen mehr Aufmerksamkeit">
			</a>
							<h2>Book-Tok: Diese B&uuml;cher verdienen mehr Aufmerksamkeit</h2>
							<div class="post-meta">
								<span class="updated">27. Jan 2022</span> | <a href="https://mads.de/category/top-storys/" rel="tag">Top-Storys</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/planlos-nach-dem-abi-wie-finde-ich-den-richtigen-studiengang/" title="Planlos nach dem Abi: Wie finde ich den richtigen Studiengang?">
				<img src="https://mads.de/wp-content/uploads/2022/01/dom-fou-YRMWVcdyhmI-unsplash-150x150.jpg" alt="Planlos nach dem Abi: Wie finde ich den richtigen Studiengang?" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/planlos-nach-dem-abi-wie-finde-ich-den-richtigen-studiengang/">Planlos nach dem Abi: Wie finde ich den richtigen Studiengang?</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">25. Jan 2022</span> | <a class="comments-link" href="https://mads.de/planlos-nach-dem-abi-wie-finde-ich-den-richtigen-studiengang/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/nachhaltigkeitsexpertin-ueber-shein-keine-garantie-fuer-faire-herstellung/" title="Nachhaltigkeitsexpertin &uuml;ber Modeindustrie: &bdquo;Es gibt keine Garantie f&uuml;r faire Herstellung&ldquo;">
				<img src="https://mads.de/wp-content/uploads/2022/01/220847626-150x150.jpg" alt="Nachhaltigkeitsexpertin &uuml;ber Modeindustrie: &bdquo;Es gibt keine Garantie f&uuml;r faire Herstellung&ldquo;" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/nachhaltigkeitsexpertin-ueber-shein-keine-garantie-fuer-faire-herstellung/">Nachhaltigkeitsexpertin &uuml;ber Modeindustrie: &bdquo;Es gibt keine Garantie f&uuml;r faire Herstellung&ldquo;</a></h3>
								von <a href="https://mads.de/author/finn/" class="url fn" title="Beitr&auml;ge von Finn Bachmann" rel="author">Finn Bachmann</a> | <span class="updated">18. Jan 2022</span> | <a class="comments-link" href="https://mads.de/nachhaltigkeitsexpertin-ueber-shein-keine-garantie-fuer-faire-herstellung/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/die-referendarin-ein-pruefungstag-im-corona-modus/" title="Die Referendarin: Ein Pr&uuml;fungstag im Corona-Modus">
				<img src="https://mads.de/wp-content/uploads/2021/07/refe-150x150.jpg" alt="Die Referendarin: Ein Pr&uuml;fungstag im Corona-Modus" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/die-referendarin-ein-pruefungstag-im-corona-modus/">Die Referendarin: Ein Pr&uuml;fungstag im Corona-Modus</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">17. Jan 2022</span> | <a class="comments-link" href="https://mads.de/die-referendarin-ein-pruefungstag-im-corona-modus/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://mads.de/category/vor-ort/">Bei dir</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-183"><a href="https://mads.de/category/web-und-tech/">Aus dem Web</a><ul class="sub-menu" style="border-top-color: #81d742;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/humor-und-toxische-menschen-miss-georgia-cavallo-bei-tiktok/" title="Humor und toxische Menschen: Miss Georgia Cavallo auf Tiktok" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/09/Bildschirmfoto-2021-09-20-um-18.32.39-e1643127732361-440x264.jpg" alt="Humor und toxische Menschen: Miss Georgia Cavallo auf Tiktok">
			</a>
							<h2>Humor und toxische Menschen: Miss Georgia Cavallo auf Tiktok</h2>
							<div class="post-meta">
								<span class="updated">25. Jan 2022</span> | <a href="https://mads.de/category/web-und-tech/" rel="tag">Aus dem Web</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/skandal-um-montanablack-hakenkreuz-nft-im-gewinnspiel/" title="Skandal um MontanaBlack: Hakenkreuz-NFT im Gewinnspiel" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2022/01/urn_binary_dpa_com_20090101_190415-90-008438-FILED-440x264.jpeg" alt="Skandal um MontanaBlack: Hakenkreuz-NFT im Gewinnspiel">
			</a>
							<h2>Skandal um MontanaBlack: Hakenkreuz-NFT im Gewinnspiel</h2>
							<div class="post-meta">
								<span class="updated">20. Jan 2022</span> | <a href="https://mads.de/category/web-und-tech/" rel="tag">Aus dem Web</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/tiktoker-scott-westwood-erklaert-friends-gilmore-girls-und-co/" title="Tiktoker Scott Westwood erkl&auml;rt &bdquo;Friends&ldquo;, &bdquo;Gilmore Girls&ldquo; und Co.">
				<img src="https://mads.de/wp-content/uploads/2022/01/B_103294019-150x150.jpeg" alt="Tiktoker Scott Westwood erkl&auml;rt &bdquo;Friends&ldquo;, &bdquo;Gilmore Girls&ldquo; und Co." class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/tiktoker-scott-westwood-erklaert-friends-gilmore-girls-und-co/">Tiktoker Scott Westwood erkl&auml;rt "Friends", "Gilmore Girls" und Co.</a></h3>
								von <a href="https://mads.de/author/johanna/" class="url fn" title="Beitr&auml;ge von Johanna Stein" rel="author">Johanna Stein</a> | <span class="updated">7. Jan 2022</span> | <a class="comments-link" href="https://mads.de/tiktoker-scott-westwood-erklaert-friends-gilmore-girls-und-co/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/girlfriend-reviews-von-der-backseat-gamerin-zur-spieleexpertin/" title="&bdquo;Girlfriend Reviews&ldquo;: Von der &bdquo;Backseat-Gamerin&ldquo; zur Spieleexpertin">
				<img src="https://mads.de/wp-content/uploads/2021/12/Girlfriend-Reviews1-150x150.jpg" alt="&bdquo;Girlfriend Reviews&ldquo;: Von der &bdquo;Backseat-Gamerin&ldquo; zur Spieleexpertin" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/girlfriend-reviews-von-der-backseat-gamerin-zur-spieleexpertin/">"Girlfriend Reviews": Von der &bdquo;Backseat-Gamerin" zur Spieleexpertin</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">23. Dez 2021</span> | <a class="comments-link" href="https://mads.de/girlfriend-reviews-von-der-backseat-gamerin-zur-spieleexpertin/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/geschichte-lernen-durch-memes-instagram-account-macht-witze-zu-kleopatra-caesar-und-co/" title="Geschichte lernen durch Memes? Instagram-Account macht Witze zu Kleopatra, C&auml;sar und Co.">
				<img src="https://mads.de/wp-content/uploads/2021/12/neu-memes-150x150.jpg" alt="Geschichte lernen durch Memes? Instagram-Account macht Witze zu Kleopatra, C&auml;sar und Co." class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/geschichte-lernen-durch-memes-instagram-account-macht-witze-zu-kleopatra-caesar-und-co/">Geschichte lernen durch Memes? Instagram-Account macht Witze zu Kleopatra, C&auml;sar und Co.</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">9. Dez 2021</span> | <a class="comments-link" href="https://mads.de/geschichte-lernen-durch-memes-instagram-account-macht-witze-zu-kleopatra-caesar-und-co/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-185"><a href="https://mads.de/category/streamen/">Streamen</a><ul class="sub-menu" style="border-top-color: #1e73be;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/fremde-freunde-funktioniert-das-perfekte-geheimnis-auf-arabisch/" title="&bdquo;Fremde Freunde&ldquo;: Funktioniert &bdquo;Das perfekte Geheimnis&ldquo; auf Arabisch?" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2022/01/AAAABd0W6xDjqjbkL06nwKSGzjPAqupB-xobu5hDnghNd6PfEoGEnYCDTMlQMBnDuCfeZ7o0oJEVpHjiug4SHCWlpAOsRn2o-440x264.jpg" alt="&bdquo;Fremde Freunde&ldquo;: Funktioniert &bdquo;Das perfekte Geheimnis&ldquo; auf Arabisch?">
			</a>
							<h2>"Fremde Freunde": Funktioniert "Das perfekte Geheimnis" auf Arabisch?</h2>
							<div class="post-meta">
								<span class="updated">26. Jan 2022</span> | <a href="https://mads.de/category/streamen/" rel="tag">Streamen</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/the-royal-treatment-ein-kitschfilm-der-spass-macht/" title="&bdquo;The Royal Treatment&ldquo;: Ein Kitschfilm, der Spa&szlig; macht" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2022/01/TRT_20210321_Unit_07867r-440x264.jpg" alt="&bdquo;The Royal Treatment&ldquo;: Ein Kitschfilm, der Spa&szlig; macht">
			</a>
							<h2>&bdquo;The Royal Treatment&ldquo;: Ein Kitschfilm, der Spa&szlig; macht</h2>
							<div class="post-meta">
								<span class="updated">26. Jan 2022</span> | <a href="https://mads.de/category/streamen/" rel="tag">Streamen</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/marvel-cinematic-universe-diese-serien-und-filme-erscheinen-2022/" title="Marvel Cinematic Universe: Diese Serien und Filme erscheinen 2022">
				<img src="https://mads.de/wp-content/uploads/2022/01/VTR1000_comp_v426.1047_R2-150x150.jpg" alt="Marvel Cinematic Universe: Diese Serien und Filme erscheinen 2022" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/marvel-cinematic-universe-diese-serien-und-filme-erscheinen-2022/">Marvel Cinematic Universe: Diese Serien und Filme erscheinen 2022</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">24. Jan 2022</span> | <a class="comments-link" href="https://mads.de/marvel-cinematic-universe-diese-serien-und-filme-erscheinen-2022/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/murderville-netflix-bringt-crime-serie-ohne-skript-raus/" title="&bdquo;Murderville&ldquo;: Netflix bringt Crime-Serie ohne Skript raus">
				<img src="https://mads.de/wp-content/uploads/2022/01/MURDERVILLE_103_Unit_00329R-150x150.jpg" alt="&bdquo;Murderville&ldquo;: Netflix bringt Crime-Serie ohne Skript raus" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/murderville-netflix-bringt-crime-serie-ohne-skript-raus/">"Murderville": Netflix bringt Crime-Serie ohne Skript raus</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">21. Jan 2022</span> | <a class="comments-link" href="https://mads.de/murderville-netflix-bringt-crime-serie-ohne-skript-raus/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/neue-staffel-von-cobra-kai-mehr-als-eine-fortsetzung-von-karate-kid/" title="Neue Staffel von &bdquo;Cobra Kai&ldquo;: Mehr als eine Fortsetzung von &bdquo;Karate Kid&ldquo;">
				<img src="https://mads.de/wp-content/uploads/2022/01/COB_409_Unit_01225R-2-150x150.jpg" alt="Neue Staffel von &bdquo;Cobra Kai&ldquo;: Mehr als eine Fortsetzung von &bdquo;Karate Kid&ldquo;" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/neue-staffel-von-cobra-kai-mehr-als-eine-fortsetzung-von-karate-kid/">Neue Staffel von "Cobra Kai": Mehr als eine Fortsetzung von "Karate Kid"</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">20. Jan 2022</span> | <a class="comments-link" href="https://mads.de/neue-staffel-von-cobra-kai-mehr-als-eine-fortsetzung-von-karate-kid/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-15781" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-15781"><a href="https://mads.de/category/musik/">Musik</a><ul class="sub-menu" style="border-top-color: #8224e3;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/neues-album-donda-2-haelt-kanye-west-diesmal-den-termin-ein/" title="Neues Album &bdquo;Donda 2&ldquo;: H&auml;lt Kanye West diesmal den Termin ein?" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2022/01/urn_binary_dpa_com_20090101_220128-99-883452-FILED-440x264.jpeg" alt="Neues Album &bdquo;Donda 2&ldquo;: H&auml;lt Kanye West diesmal den Termin ein?">
			</a>
							<h2>Neues Album &bdquo;Donda 2&ldquo;: H&auml;lt Kanye West diesmal den Termin ein?</h2>
							<div class="post-meta">
								<span class="updated">28. Jan 2022</span> | <a href="https://mads.de/category/musik/" rel="tag">Musik</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/winter-lucifer-xo-veroeffentlicht-seine-erste-ep/" title="&bdquo;Winter&ldquo;: Lucifer Xo ver&ouml;ffentlicht seine erste EP" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2022/01/Bildschirmfoto-2022-01-20-um-15.04.56-scaled-e1643215173524-440x264.jpg" alt="&bdquo;Winter&ldquo;: Lucifer Xo ver&ouml;ffentlicht seine erste EP">
			</a>
							<h2>"Winter": Lucifer Xo ver&ouml;ffentlicht seine erste EP</h2>
							<div class="post-meta">
								<span class="updated">26. Jan 2022</span> | <a href="https://mads.de/category/musik/" rel="tag">Musik</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/dawn-fm-the-weeknd-liefert-sterbebett-musik-mit-80s-flashbacks/" title="&bdquo;Dawn FM&ldquo;: The Weeknd liefert Sterbebett-Musik mit 80s-Flashbacks">
				<img src="https://mads.de/wp-content/uploads/2022/01/the-weeknd-2022-150x150.jpg" alt="&bdquo;Dawn FM&ldquo;: The Weeknd liefert Sterbebett-Musik mit 80s-Flashbacks" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/dawn-fm-the-weeknd-liefert-sterbebett-musik-mit-80s-flashbacks/">"Dawn FM": The Weeknd liefert Sterbebett-Musik mit 80s-Flashbacks</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">19. Jan 2022</span> | <a class="comments-link" href="https://mads.de/dawn-fm-the-weeknd-liefert-sterbebett-musik-mit-80s-flashbacks/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/alvaro-soler-verbreitet-sommervibes-mit-a-contracorriente/" title="Alvaro Soler verbreitet Sommervibes mit &bdquo;A Contracorriente&ldquo;">
				<img src="https://mads.de/wp-content/uploads/2022/01/pressebilder-2022-150x150.jpg" alt="Alvaro Soler verbreitet Sommervibes mit &bdquo;A Contracorriente&ldquo;" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/alvaro-soler-verbreitet-sommervibes-mit-a-contracorriente/">Alvaro Soler verbreitet Sommervibes mit &bdquo;A Contracorriente&ldquo;</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">17. Jan 2022</span> | <a class="comments-link" href="https://mads.de/alvaro-soler-verbreitet-sommervibes-mit-a-contracorriente/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/nach-homophobievorwuerfen-katja-krasavice-streicht-track-mit-haiyti/" title="Nach Homophobievorw&uuml;rfen: Katja Krasavice streicht Track mit Haiyti">
				<img src="https://mads.de/wp-content/uploads/2022/01/215160278-150x150.jpg" alt="Nach Homophobievorw&uuml;rfen: Katja Krasavice streicht Track mit Haiyti" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/nach-homophobievorwuerfen-katja-krasavice-streicht-track-mit-haiyti/">Nach Homophobievorw&uuml;rfen: Katja Krasavice streicht Track mit Haiyti</a></h3>
								von <a href="https://mads.de/author/ella/" class="url fn" title="Beitr&auml;ge von Ella Rinke" rel="author">Ella Rinke</a> | <span class="updated">13. Jan 2022</span> | <a class="comments-link" href="https://mads.de/nach-homophobievorwuerfen-katja-krasavice-streicht-track-mit-haiyti/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-1736" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-1736"><a href="https://mads.de/category/games/">Games</a><ul class="sub-menu" style="border-top-color: #e8533b;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/league-of-legends-europaturnier-geht-in-neue-saison/" title="&bdquo;League of Legends&ldquo;: Europaturnier geht in neue Saison" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2022/01/E_Sport_League_of_Le_64978951-440x264.jpg" alt="&bdquo;League of Legends&ldquo;: Europaturnier geht in neue Saison">
			</a>
							<h2>"League of Legends": Europaturnier geht in neue Saison</h2>
							<div class="post-meta">
								<span class="updated">14. Jan 2022</span> | <a href="https://mads.de/category/games/" rel="tag">Games</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/game-awards-2021-it-takes-two-ist-spiel-des-jahres/" title="Game Awards 2021: &bdquo;It Takes Two&ldquo; ist Spiel des Jahres" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/12/IT2-Key-Art-Standard-Logo-Square-1-e1639135187695-440x264.jpg" alt="Game Awards 2021: &bdquo;It Takes Two&ldquo; ist Spiel des Jahres">
			</a>
							<h2>Game Awards 2021: &bdquo;It Takes Two" ist Spiel des Jahres</h2>
							<div class="post-meta">
								<span class="updated">10. Dez 2021</span> | <a href="https://mads.de/category/games/" rel="tag">Games</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/trotz-gelegentlicher-bugs-marvels-guardians-of-the-galaxy-ueberzeugt-im-test/" title="Trotz gelegentlicher Bugs: &bdquo;Marvel&rsquo;s Guardians of the Galaxy&ldquo; &uuml;berzeugt im Test">
				<img src="https://mads.de/wp-content/uploads/2021/11/MGG_scr_02-150x150.jpg" alt="Trotz gelegentlicher Bugs: &bdquo;Marvel&rsquo;s Guardians of the Galaxy&ldquo; &uuml;berzeugt im Test" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/trotz-gelegentlicher-bugs-marvels-guardians-of-the-galaxy-ueberzeugt-im-test/">Trotz gelegentlicher Bugs: "Marvel's Guardians of the Galaxy" &uuml;berzeugt im Test</a></h3>
								von <a href="https://mads.de/author/finn/" class="url fn" title="Beitr&auml;ge von Finn Bachmann" rel="author">Finn Bachmann</a> | <span class="updated">19. Nov 2021</span> | <a class="comments-link" href="https://mads.de/trotz-gelegentlicher-bugs-marvels-guardians-of-the-galaxy-ueberzeugt-im-test/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/game-awards-2021-die-nominierten-spiele-stehen-fest/" title="Game Awards 2021: Die nominierten Spiele stehen fest">
				<img src="https://mads.de/wp-content/uploads/2021/11/L2GpNUt9NcmPRqYaPnnF9R-150x150.jpeg" alt="Game Awards 2021: Die nominierten Spiele stehen fest" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/game-awards-2021-die-nominierten-spiele-stehen-fest/">Game Awards 2021: Die nominierten Spiele stehen fest</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">17. Nov 2021</span> | <a class="comments-link" href="https://mads.de/game-awards-2021-die-nominierten-spiele-stehen-fest/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/netflix-games-streamingplattform-veroeffentlicht-eigene-spiele/" title="Netflix Games: Streamingplattform ver&ouml;ffentlicht eigene Spiele">
				<img src="https://mads.de/wp-content/uploads/2021/11/Android_Collage_1920x1080_EMEA_DACH_DE-150x150.jpg" alt="Netflix Games: Streamingplattform ver&ouml;ffentlicht eigene Spiele" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/netflix-games-streamingplattform-veroeffentlicht-eigene-spiele/">Netflix Games: Streamingplattform ver&ouml;ffentlicht eigene Spiele</a></h3>
								von <a href="https://mads.de/author/laura-e/" class="url fn" title="Beitr&auml;ge von Laura Ebeling" rel="author">Laura Ebeling</a> | <span class="updated">3. Nov 2021</span> | <a class="comments-link" href="https://mads.de/netflix-games-streamingplattform-veroeffentlicht-eigene-spiele/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-3166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3166"><a href="https://mads.de/mads-partner/">MADS-Partner</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seite ausw&auml;hlen</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

						<div class="container">
			<div class="et_pb_extra_row etad header_below">
				<a href="http://www.rnd-news.de/"><img src="https://www.mads.de/wp-content/uploads/2018/09/rnd-logo4.png" alt="Werbung"></a>			</div>
		</div>
		<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-54289" class="module single-post-module post-54289 post type-post status-publish format-standard has-post-thumbnail hentry category-top-storys et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Therapeut im Interview: Wie sich Onlinedating auf die Psyche auswirkt</h1>
								<div class="post-meta vcard">
									<p>Gepostet von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">31. Jan 2022</span> | <a href="https://mads.de/category/top-storys/" rel="tag">Top-Storys</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://mads.de/wp-content/uploads/2022/01/eddy-billard-M5UD_FyuDl8-unsplash-1280x640.jpg" alt="Therapeut im Interview: Wie sich Onlinedating auf die Psyche auswirkt">								<div class="fotograf">Foto:&nbsp; <span class="ccfic-source">Unsplash/Eddy Billard</span></div>
							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p><em>Wenn das Selbstwertgef&uuml;hl von Apps abh&auml;ngt: Paartherapeut Eric Hegmann spricht im MADS-Interview &uuml;ber Dopaminkicks beim Onlinedating, Folgen von Ghosting und die &bdquo;Disneyfizierung der Liebe&ldquo;&#8203;.</em></p>



<hr class="wp-block-separator">



<p><strong>Herr Hegmann, Onlinedating boomt &ndash; nicht nur wegen der Pandemie. Ist die Partnersuche per App automatisch mit dem Wunsch nach Best&auml;tigung verbunden?</strong></p>



<p>Der Selbstwert ist der Dreh- und Angelpunkt unseres Bindungssystems, das die Partnersuche und die Partnerwahl steuert. Habe ich die &Uuml;berzeugung, ich m&uuml;sse mir Liebe verdienen, weil ich nicht gut genug bin, dann suche ich andere Partner und andere Best&auml;tigung in Begegnungen, als wenn ich &uuml;berzeugt bin, dass ich &nbsp;liebenswert bin. Noch mal anders ist es, wenn ich durch fr&uuml;here Verlusterfahrungen gelernt habe, dass ich niemanden mehr so nahe an mich heranlassen sollte, damit ich nicht erneut verletzt werden kann. Ob Onlinedating oder Offline-Partnersuche, ist dabei v&ouml;llig unerheblich.&nbsp;&nbsp;</p>



<p><strong>Beim Onlinedating k&ouml;nnen Menschen durch immer neue Matches immer wieder ein Hochgef&uuml;hl erleben. F&uuml;hrt das langfristig dazu, dass man sein Gl&uuml;ck von oberfl&auml;chlichen Swipes auf Datingplattformen abh&auml;ngig macht?</strong></p>



<p>Schon immer haben Menschen Zufriedenheit und Gl&uuml;ck durch Best&auml;tigung erfahren. Das gelang ihnen aber im Club ebenso wenig dauerhaft durch die Jagd auf die begehrtesten Singles und Wanderpokale, wie es ihnen auf Tinder gelingt. Das Gl&uuml;ck liegt vielmehr in der Begegnung, die eine emotionale Verbindung erm&ouml;glicht. Wenn Menschen etwa gemeinsam die N&auml;chte durchquatschen, weil sie nicht genug voneinander erfahren k&ouml;nnen. Smalltalk hilft nicht gegen Einsamkeit, wohl aber das Gef&uuml;hl, gesehen, verstanden, geh&ouml;rt und wahrgenommen zu werden.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="https://mads.de/wp-content/uploads/2022/01/Hegmann-scaled.jpg"><img loading="lazy" src="https://mads.de/wp-content/uploads/2022/01/Hegmann-edited-scaled.jpg" alt="" class="wp-image-54293" width="315" height="471" srcset="https://mads.de/wp-content/uploads/2022/01/Hegmann-edited-scaled.jpg 1707w, https://mads.de/wp-content/uploads/2022/01/Hegmann-edited-200x300.jpg 200w, https://mads.de/wp-content/uploads/2022/01/Hegmann-edited-683x1024.jpg 683w" sizes="(max-width: 315px) 100vw, 315px"></a><figcaption><em>Foto: Robert Hilton</em></figcaption></figure></div>



<p class="has-cyan-bluish-gray-background-color has-background"><strong>Eric Hegmann </strong>ist Paartherapeut mit einer Praxis in Hamburg und Autor. Seit mehr als 15 Jahren ber&auml;t er die Partneragentur Parship. Zudem <a href="https://www.eric-hegmann.de/" target="_blank" rel="noreferrer noopener">bietet er Onlinekurse an</a>, etwa zur Verbesserung der Paarkommunikation oder zur &Uuml;berwindung von Liebeskummer.</p>



<p><strong>Andererseits st&auml;rken Matches doch auch immer das Selbstwertgef&uuml;hl. Gibt es also auch einen positiven Einfluss von Tinder und Co.?</strong></p>



<p>Wie auch beim Scrollen durch soziale Medien geht es vor allem darum, dass man sich einen Dopaminkick holen m&ouml;chte &ndash; und das meist, wenn man sich eben nicht besonders gut f&uuml;hlt. Das Problem dabei ist: In dieser Ausgangslage ist man besonders selbstkritisch und empf&auml;nglich f&uuml;r Zweifel. W&auml;re man guter Stimmung, w&uuml;rde man vielleicht beim Anblick gl&uuml;cklicher Paare oder attraktiver Singles denken: &bdquo;Wie sch&ouml;n!&ldquo; Aber weil man ja schon down ist, denkt man eher: &bdquo;Was stimmt nicht mit mir, dass ich nicht so gl&uuml;cklich bin? &nbsp;Warum sehe ich nicht so aus?&ldquo;&nbsp;</p>



<p><strong>Sie haben bereits Verlusterfahrungen angesprochen. Ein verbreitetes Datingph&auml;nomen der vergangenen Jahre ist Ghosting &ndash; wenn sich Menschen nach einem oder auch mehreren Treffen einfach nicht mehr melden. Was macht so etwas mit der Psyche?</strong></p>



<p>Trennungs- und Verlusterfahrungen sind mit das Schlimmste, was Menschen erleben. Davor wollen sie sich oft ihr Leben lang sch&uuml;tzen. Erh&auml;lt man keine Antwort auf die Trennungsgr&uuml;nde wie beim pl&ouml;tzlichen Kontaktabbruch, dann laufen die eigenen Schutzstrategien ins Leere und nicht selten Amok. Dadurch festigen sich negative &Uuml;berzeugungen mit dem Ergebnis, dass man entweder noch mehr klammert, um jemanden festzuhalten, oder noch distanzierter ist, um nicht entt&auml;uscht zu werden.&nbsp;</p>



<p><strong>Hat Onlinedating auf j&uuml;ngere Leute einen anderen Einfluss als auf Erwachsene?</strong></p>



<p>Junge Menschen f&uuml;hren heute mehr Beziehungen als ihre Eltern, Gro&szlig;eltern und Urgro&szlig;eltern zusammen. Manche dauern Wochen, andere Monate oder Jahre. Jede Beziehung endet mit Verlust und Trennung oder Zur&uuml;ckweisung. Das macht etwas mit uns, denn wir m&uuml;ssen automatisch vorsichtiger werden. Je fr&uuml;her man damit beginnt, je st&auml;rker die Schutzstrategien ausgepr&auml;gt sind, umso schwieriger kann es werden, tats&auml;chlich in einer Beziehung dann die Zufriedenheit zu finden, die man sucht.</p>



<p><strong>Viele junge Menschen sind auf Plattformen wie Bumble oder Tinder auf der Suche nach etwas Unverbindlichem. F&uuml;hrt das dazu, dass Jugendliche glauben, ernste Beziehungen seien zu kompliziert?&nbsp;</strong></p>



<p>Nein, daf&uuml;r sorgen nach meiner &Uuml;berzeugung vor allem Medienprodukte wie Serien, Filme oder auch Musik und B&uuml;cher. Alles wird heute &uuml;ber eine Liebesgeschichte verkauft. Ich nenne diesen Effekt die &bdquo;Disneyfizierung der Liebe&ldquo;. Diese geskripteten und dramaturgisch aufgepeppten Storys entsprechen nicht der Wirklichkeit. Beziehungen, die wie eine Achterbahn funktionieren, sorgen daf&uuml;r, dass den Partnern nach der f&uuml;nften oder zehnten Runde schlecht wird. Aber ohne H&ouml;hen und Tiefen sieht sich niemand eine Serie an, das w&auml;re realistisch, aber langweilig. Stabile und dauerhafte Beziehungen sind eher eine langsame, aber stetig nach oben f&uuml;hrende Fahrt. Mit diesem durch fiktive Beziehungen gepr&auml;gten Anspruch kann die Partnersuche online ebenso wenig wie offline gelingen.</p>



<p class="has-cyan-bluish-gray-background-color has-background"><strong>Onlinedating: Die beliebtesten Apps im &Uuml;berblick<br></strong><br><strong>Tinder </strong>geh&ouml;rt zu den bekanntesten Datingapps&nbsp;&#8203;weltweit. Im Dezember 2021 waren &nbsp;rund 1,9 Millionen Menschen auf der Plattform unterwegs. Das Prinzip ist mittlerweile bekannt: Je nach Interesse an einem Profil wird nach links oder rechts geswipet. Bei einem Match k&ouml;nnen &nbsp;beide Personen per Chat ins Gespr&auml;ch kommen. Neben den Basics wie Name, Alter und Gr&ouml;&szlig;e k&ouml;nnen Nutzerinnen und Nutzer aus einer Vielzahl von Interessen f&uuml;nf angeben, die dann auf dem eigenen Profil angezeigt werden.&nbsp;<br><br>Das Prinzip von <strong>Bumble </strong>&auml;hnelt&nbsp;&#8203;in vielerlei Hinsicht dem von Tinder. Neu ist, dass Bumble die klassische Rollenverteilung im Datingleben aufl&ouml;st. Hier m&uuml;ssen n&auml;mlich die Frauen den ersten Schritt machen und sich bei ihrem Match melden. Nutzt die Frau diese Chance nicht, verf&auml;llt das Match nach 24 Stunden. Es gibt au&szlig;erdem den BFF-Modus, um neue Freunde zu finden, und den Bizz-Modus f&uuml;r die Suche nach m&ouml;glichen Gesch&auml;ftspartnern.&nbsp;<br><br>Anders als bei Tinder und Bumble m&uuml;ssen Nutzerinnen und Nutzer von <strong>OkCupid&nbsp;</strong>&#8203;auf verschiedene Fragen antworten. Basierend auf diesen Angaben werden ihnen Personen vorgeschlagen, die &auml;hnliche Antworten geliefert haben. Au&szlig;erdem gibt es eine Vielzahl an Auswahlm&ouml;glichkeiten bei sexueller Orientierung und geschlechtlicher Identit&auml;t.&nbsp;</p>



<p><em>Interview: Lea Kraska</em></p>



<hr class="wp-block-separator">



<p><strong>Lies auch:</strong></p>



<div class="wp-block-columns">
<div class="wp-block-column">
<figure class="wp-block-embed is-type-wp-embed is-provider-mads-de wp-block-embed-mads-de"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="d8qP2wkcrs"><a href="https://mads.de/its-a-match-wie-laeuft-daten-zu-coronazeiten/">Onlinedating: Wie l&auml;uft daten zu Coronazeiten?</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&bdquo;Onlinedating: Wie l&auml;uft daten zu Coronazeiten?&ldquo; &mdash; MADS.de" src="https://mads.de/its-a-match-wie-laeuft-daten-zu-coronazeiten/embed/#?secret=d8qP2wkcrs" data-secret="d8qP2wkcrs" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
</div>



<div class="wp-block-column">
<figure class="wp-block-embed is-type-wp-embed is-provider-mads-de wp-block-embed-mads-de"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="Z9khQ0H6cR"><a href="https://mads.de/dating-und-co-nach-dem-ghosting-folgt-das-orbiting/">Dating und Co: Nach dem Ghosting folgt das Orbiting</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&bdquo;Dating und Co: Nach dem Ghosting folgt das Orbiting&ldquo; &mdash; MADS.de" src="https://mads.de/dating-und-co-nach-dem-ghosting-folgt-das-orbiting/embed/#?secret=Z9khQ0H6cR" data-secret="Z9khQ0H6cR" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
</div>



<div class="wp-block-column">
<figure class="wp-block-embed is-type-wp-embed is-provider-mads-de wp-block-embed-mads-de"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="Hh9AlGcAAB"><a href="https://mads.de/dating-in-corona-zeiten-jungs-werden-immer-unhoeflicher/">Dating in Corona-Zeiten: M&auml;nner werden immer unh&ouml;flicher</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&bdquo;Dating in Corona-Zeiten: M&auml;nner werden immer unh&ouml;flicher&ldquo; &mdash; MADS.de" src="https://mads.de/dating-in-corona-zeiten-jungs-werden-immer-unhoeflicher/embed/#?secret=Hh9AlGcAAB" data-secret="Hh9AlGcAAB" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
</div>
</div>
<!-- AI CONTENT END 1 -->
																		<div class="author-custom"><br></div>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Aktie:</p>
																	</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e6007e;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://mads.de/you-will-be-the-death-of-me-das-neue-buch-von-karen-mcmanus/" rel="prev"><span class="button">Zur&uuml;ck</span><span class="title">&bdquo;You Will Be the Death of Me&ldquo;: Das neue Buch von Karen McManus</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>&Uuml;ber den Autor/die Autorin:</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img src="https://mads.de/wp-content/uploads/2018/09/MADS_fav-1-300x300.jpg" width="170" height="170" alt="MADS-Team" class="avatar avatar-170 wp-user-avatar wp-user-avatar-170 photo avatar-default">								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://mads.de/author/mads-team/" rel="author" title="Alle Beitr&auml;ge von MADS-Team">MADS-Team</a></h4>
									<p class="note">Unter diesem Namen sammeln wir Beitr&auml;ge von Gastautorinnen und -autoren, Autorenkollektiven oder freien Mitarbeiterinnen und Mitarbeitern bei MADS. Die Namen des jeweiligen Autors oder der jeweiligen Autorin stehen unter dem einzelnen Beitrag.</p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Das k&ouml;nnte dich auch interessieren</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/nike-air-force-one-der-hype-um-den-kultschuh-ist-akueller-denn-je/" title="&bdquo;Nike Air Force One&ldquo;: Der  Hype um den Kultschuh ist aktueller denn je" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2020/01/Untitled-14-440x264.jpg" alt="&bdquo;Nike Air Force One&ldquo;: Der  Hype um den Kultschuh ist aktueller denn je"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/nike-air-force-one-der-hype-um-den-kultschuh-ist-akueller-denn-je/">&bdquo;Nike Air Force One&ldquo;: Der  Hype um den Kultschuh ist aktueller denn je</a></h4>
									<p class="date"><span class="updated">22. Januar 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/fans-bauen-welt-aus-herr-der-ringe-in-minecraft/" title="Fast fertig: Fans bauen Herr-der-Ringe-Welt in Minecraft nach" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2019/08/cropped-2019-05-14_14.14.55-440x264.jpg" alt="Fast fertig: Fans bauen Herr-der-Ringe-Welt in Minecraft nach"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/fans-bauen-welt-aus-herr-der-ringe-in-minecraft/">Fast fertig: Fans bauen Herr-der-Ringe-Welt in Minecraft nach</a></h4>
									<p class="date"><span class="updated">30. August 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/was-tun-nach-abi-entscheidung-studieren-uni-hilfe/" title="Abi &ndash; und dann? Das hat diesen sechs Abiturienten bei der Entscheidung geholfen" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2019/05/joshua-ness-97202-unsplash-440x264.jpg" alt="Abi &ndash; und dann? Das hat diesen sechs Abiturienten bei der Entscheidung geholfen"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/was-tun-nach-abi-entscheidung-studieren-uni-hilfe/">Abi &ndash; und dann? Das hat diesen sechs Abiturienten bei der Entscheidung geholfen</a></h4>
									<p class="date"><span class="updated">3. Mai 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/cancel-culture-darf-man-menschen-von-debatten-ausschliessen/" title="Cancel Culture: Darf man Menschen von Debatten ausschlie&szlig;en?" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2021/06/markus-winkler-7LbpOoXF-v8-unsplash-440x264.jpg" alt="Cancel Culture: Darf man Menschen von Debatten ausschlie&szlig;en?"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/cancel-culture-darf-man-menschen-von-debatten-ausschliessen/">Cancel Culture: Darf man Menschen von Debatten ausschlie&szlig;en?</a></h4>
									<p class="date"><span class="updated">15. Juni 2021</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Poste einen Kommentar:</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/therapeut-im-interview-wie-sich-onlinedating-auf-die-psyche-auswirkt/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://mads.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht ver&ouml;ffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Hier ist Platz f&uuml;r deinen Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required"></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required"></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ich habe die <a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo" target="_blank" rel="" class="comment-form-policy__see-more-link">Datenschutzerkl&auml;rung</a> gelesen und akzeptiert.<span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken!"> <input type="hidden" name="comment_post_ID" value="54289" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0">
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="44df4c964d"></p><input type="hidden" id="ak_js" name="ak_js" value="26"><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="custom_html-16" class="widget_text widget et_pb_widget widget_custom_html"><h4 class="widgettitle">MADS auf Instagram</h4><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841409462723128#2" data-res="auto" data-cols="1" data-num="2" data-shortcode-atts="{}" data-postid="54289">
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18210791917190772" data-date="1643381205">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CZRxInWMR3P/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/272793518_744564363182372_5563458081427606125_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EnbpfeQDeQYAX8qeYp_&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-Nlw1ETEj1UnMr8egrndA-O40VUds_nu3zf8F86aAekQ&amp;oe=61FBF1F5" data-img-src-set='{"d":"https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/272793518_744564363182372_5563458081427606125_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EnbpfeQDeQYAX8qeYp_&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-Nlw1ETEj1UnMr8egrndA-O40VUds_nu3zf8F86aAekQ&amp;oe=61FBF1F5","150":"https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/272793518_744564363182372_5563458081427606125_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EnbpfeQDeQYAX8qeYp_&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-Nlw1ETEj1UnMr8egrndA-O40VUds_nu3zf8F86aAekQ&amp;oe=61FBF1F5","320":"https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/272793518_744564363182372_5563458081427606125_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EnbpfeQDeQYAX8qeYp_&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-Nlw1ETEj1UnMr8egrndA-O40VUds_nu3zf8F86aAekQ&amp;oe=61FBF1F5","640":"https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/272793518_744564363182372_5563458081427606125_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EnbpfeQDeQYAX8qeYp_&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-Nlw1ETEj1UnMr8egrndA-O40VUds_nu3zf8F86aAekQ&amp;oe=61FBF1F5"}'>
            <span class="sbi-screenreader">Wird @damitdasklaas ehrenamtlicher Amphibien-Helfe</span>
            	                    <img src="https://mads.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Wird @damitdasklaas ehrenamtlicher Amphibien-Helfer im Saarland? Nach der aktuellen Folge #baywatchberlin gibt es eine eindeutige Antwort.
.
.
Link in Story/Bio &#128064;
.
.
#saarland #saarbr&uuml;cken #podcast @studiobummens @barbara.meyer.gluche @baywatch_berlin jakoblundt @thomasschmitt">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17934704362837238" data-date="1643294066">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CZPK7gUswgM/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/272759743_1410429282740375_8610297077909263799_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4YCOZV4zCzcAX_JrTMm&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9H-o-spirPQ0ROOsZhwi9psKZSDRQdiXSn4ZXsex7ezQ&amp;oe=61FDBB41" data-img-src-set='{"d":"https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/272759743_1410429282740375_8610297077909263799_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4YCOZV4zCzcAX_JrTMm&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9H-o-spirPQ0ROOsZhwi9psKZSDRQdiXSn4ZXsex7ezQ&amp;oe=61FDBB41","150":"https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/272759743_1410429282740375_8610297077909263799_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4YCOZV4zCzcAX_JrTMm&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9H-o-spirPQ0ROOsZhwi9psKZSDRQdiXSn4ZXsex7ezQ&amp;oe=61FDBB41","320":"https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/272759743_1410429282740375_8610297077909263799_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4YCOZV4zCzcAX_JrTMm&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9H-o-spirPQ0ROOsZhwi9psKZSDRQdiXSn4ZXsex7ezQ&amp;oe=61FDBB41","640":"https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/272759743_1410429282740375_8610297077909263799_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4YCOZV4zCzcAX_JrTMm&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9H-o-spirPQ0ROOsZhwi9psKZSDRQdiXSn4ZXsex7ezQ&amp;oe=61FDBB41"}'>
            <span class="sbi-screenreader">Auf Tiktok sind 2021 einige B&uuml;cher viral gegangen</span>
            	                    <img src="https://mads.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Auf Tiktok sind 2021 einige B&uuml;cher viral gegangen, deren Ver&ouml;ffentlichung schon ein paar Jahre zur&uuml;ckliegt. Die Liste dieser Book-Tok-Lieblinge sollte aber noch erweitert werden. MADS-Autorin Lea schl&auml;gt vier Titel vor.
.
.
Link in Story/Bio &#128064;
.
.
#booktok #book #bookstagram #b&uuml;cherliebe #lesen #review #reading #bookstagramgermany">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);">
            <span class="sbi_btn_text">Mehr laden&hellip;</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/mads.de/" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewbox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Auf Instagram folgen</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841409462723128#2" data-resized='{"17934704362837238":{"id":"272759743_1410429282740375_8610297077909263799_n","ratio":"0.98","sizes":{"full":640,"low":320,"thumb":150}},"18210791917190772":{"id":"272793518_744564363182372_5563458081427606125_n","ratio":"1.00","sizes":{"full":640,"low":320,"thumb":150}}}'>
	</span>
	</div>

</div></div> <!-- end .et_pb_widget --><div id="custom_html-7" class="widget_text widget et_pb_widget widget_custom_html"><h4 class="widgettitle">UNSERE MADS-PARTNER</h4><div class="textwidget custom-html-widget"><div id="metaslider-id-2658" style="max-width: 700px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-2658 ml-slider slidesponsor nav-hidden">
    <div id="metaslider_container_2658">
        <div id="metaslider_2658">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-24460 ms-image"><a href="https://www.schmidt-peine.de/" target="_blank" rel="noopener"><img width="200" height="103" src="https://mads.de/wp-content/uploads/2020/12/Gebr.-Schmidt-logo_2014as-1.jpg" class="slider-2658 slide-24460" alt="" loading="lazy" rel="" title="Gebr. Schmidt logo_2014as (1)"></a></li>
                <li style="display: none; width: 100%;" class="slide-39586 ms-image"><a href="https://leifert.de/" target="_blank" rel="noopener"><img width="200" height="256" src="https://mads.de/wp-content/uploads/2020/12/Leifert-200.jpg" class="slider-2658 slide-39586" alt="" loading="lazy" rel="" title="Leifert-200"></a></li>
                <li style="display: none; width: 100%;" class="slide-39590 ms-image"><a href="https://leifert.de/" target="_blank" rel="noopener"><img width="200" height="137" src="https://mads.de/wp-content/uploads/2020/12/Faber_LOGO200.jpg" class="slider-2658 slide-39590" alt="" loading="lazy" rel="" title="Faber_LOGO200"></a></li>
                <li style="display: none; width: 100%;" class="slide-24692 ms-image"><a href="https://www.blindow.de/" target="_blank" rel="noopener"><img width="1181" height="498" src="https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer.jpg" class="slider-2658 slide-24692" alt="" loading="lazy" rel="" title="BBS_standard_quer" srcset="https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer.jpg 1181w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-300x127.jpg 300w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-1024x432.jpg 1024w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-768x324.jpg 768w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-1080x455.jpg 1080w" sizes="(max-width: 1181px) 100vw, 1181px"></a></li>
                <li style="display: none; width: 100%;" class="slide-51152 ms-image"><a href="https://www.rosengut.de/de-de" target="_blank" rel="noopener"><img width="200" height="50" src="https://mads.de/wp-content/uploads/2021/11/klein-Rosengut.jpg" class="slider-2658 slide-51152" alt="" loading="lazy" rel="" title="klein Rosengut"></a></li>
                <li style="display: none; width: 100%;" class="slide-24693 ms-image"><a href="https://schaumburg.de" target="_blank" rel="noopener"><img width="200" height="84" src="https://mads.de/wp-content/uploads/2021/06/Landkreis-Schaumburg-neu.jpg" class="slider-2658 slide-24693" alt="" loading="lazy" rel="" title="Landkreis Schaumburg neu"></a></li>
                <li style="display: none; width: 100%;" class="slide-20304 ms-image"><a href="https://www.pedag.de/" target="_blank" rel="noopener"><img width="1393" height="532" src="https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c.jpg" class="slider-2658 slide-20304" alt="" loading="lazy" rel="" title="Schelchen Pedag 4c" srcset="https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c.jpg 1393w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-300x115.jpg 300w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-768x293.jpg 768w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-1024x391.jpg 1024w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-1080x412.jpg 1080w" sizes="(max-width: 1393px) 100vw, 1393px"></a></li>
                <li style="display: none; width: 100%;" class="slide-51150 ms-image"><a href="https://berlin.vandervalk.de/?campaignId=211302&amp;g_campaignid=2030712666&amp;g_adgroupid=72048452816&amp;g_creative=449813795268&amp;g_targetid=kwd-43523058323&amp;g_keyword=van%20der%20valk%20brandenburg&amp;g_device=c&amp;g_adposition=&amp;gclid=CjwKCAjwoP6LBhBlEiwAvCcthAvFr0HZ0w0EqnDkW651z-yglHu9Me0VJ-Uphfy-WjMe0-lYrXM85RoCcqwQAvD_BwE" target="_blank" rel="noopener"><img width="200" height="92" src="https://mads.de/wp-content/uploads/2021/11/klein-Van-der-Balk.jpg" class="slider-2658 slide-51150" alt="" loading="lazy" rel="" title="klein Van der Balk"></a></li>
                <li style="display: none; width: 100%;" class="slide-39594 ms-image"><a href="https://www.ikk-nord.de/nordich" target="_blank" rel="noopener"><img width="200" height="26" src="https://mads.de/wp-content/uploads/2021/02/Logo_IKK_Die_Innovationskasse_RGB300-1.jpg" class="slider-2658 slide-39594" alt="" loading="lazy" rel="" title="Logo_IKK_Die_Innovationskasse_RGB300 (1)"></a></li>
                <li style="display: none; width: 100%;" class="slide-51151 ms-image"><a href="https://www.takeda.com/de-de/" target="_blank" rel="noopener"><img width="200" height="103" src="https://mads.de/wp-content/uploads/2021/11/klein-Takeda_Logo_RGB.jpg" class="slider-2658 slide-51151" alt="" loading="lazy" rel="" title="klein Takeda_Logo_RGB"></a></li>
                <li style="display: none; width: 100%;" class="slide-51153 ms-image"><a href="https://www.swrag.de/" target="_blank" rel="noopener"><img width="200" height="72" src="https://mads.de/wp-content/uploads/2021/11/klein-stadtwerke-rostock.png" class="slider-2658 slide-51153" alt="" loading="lazy" rel="" title="klein stadtwerke-rostock"></a></li>
                <li style="display: none; width: 100%;" class="slide-51149 ms-image"><a href="https://www.nld.de/" target="_blank" rel="noopener"><img width="200" height="45" src="https://mads.de/wp-content/uploads/2021/11/Logo_Neuland_4c_mit_Claim_RZ-klein.jpg" class="slider-2658 slide-51149" alt="" loading="lazy" rel="" title="NEU_Logo_Neuland_4c_mit_Claim_RZ"></a></li>
                <li style="display: none; width: 100%;" class="slide-24694 ms-image"><a href="https://www.spk-schaumburg.de/de/home.html" target="_blank" rel="noopener"><img width="698" height="408" src="https://mads.de/wp-content/uploads/2018/11/sparkasse-sn.jpg" class="slider-2658 slide-24694" alt="" loading="lazy" rel="" title="sparkasse-sn" srcset="https://mads.de/wp-content/uploads/2018/11/sparkasse-sn.jpg 698w, https://mads.de/wp-content/uploads/2018/11/sparkasse-sn-300x175.jpg 300w" sizes="(max-width: 698px) 100vw, 698px"></a></li>
                <li style="display: none; width: 100%;" class="slide-3212 ms-image"><a href="https://www.mitgas.de/unternehmen" target="_blank" rel="noopener"><img width="200" height="68" src="https://mads.de/wp-content/uploads/2018/11/mitgas_ad.jpg" class="slider-2658 slide-3212" alt="" loading="lazy" rel="" title="mitgas_ad"></a></li>
                <li style="display: none; width: 100%;" class="slide-25443 ms-image"><a href="https://www.norma-online.de/de/angebote/" target="_blank" rel="noopener"><img width="200" height="62" src="https://mads.de/wp-content/uploads/2020/12/NORMA_Logo_200.jpg" class="slider-2658 slide-25443" alt="" loading="lazy" rel="" title="NORMA_Logo_200"></a></li>
                <li style="display: none; width: 100%;" class="slide-2662 ms-image"><a href="https://www.enercity.de" target="_blank" rel="noopener"><img width="371" height="136" src="https://mads.de/wp-content/uploads/2018/11/enercity.png" class="slider-2658 slide-2662" alt="" loading="lazy" rel="" title="enercity" srcset="https://mads.de/wp-content/uploads/2018/11/enercity.png 371w, https://mads.de/wp-content/uploads/2018/11/enercity-300x110.png 300w" sizes="(max-width: 371px) 100vw, 371px"></a></li>
                <li style="display: none; width: 100%;" class="slide-2661 ms-image"><a href="https://niedersachsenmetall.de" target="_blank" rel="noopener"><img width="460" height="109" src="https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall.png" class="slider-2658 slide-2661" alt="" loading="lazy" rel="" title="niedersachsenmetall" srcset="https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall.png 460w, https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall-300x71.png 300w" sizes="(max-width: 460px) 100vw, 460px"></a></li>
            </ul>
        </div>
        
    </div>
</div></div></div> <!-- end .et_pb_widget --><div id="et_social_followers-2" class="widget et_pb_widget widget_et_social_followers"><h4 class="widgettitle">Folge MADS</h4>
		<div class="widget_content">
			<ul class="widget_list">
								<li>
						<a class="et-extra-icon et-extra-icon-twitter et-extra-icon-background social-icon" href="https://twitter.com/wirsindMADS"></a>
						<a href="https://twitter.com/wirsindMADS" class="widget_list_social">
							<h3 class="title">Twitter</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-instagram et-extra-icon-background social-icon" href="https://www.instagram.com/mads.de/"></a>
						<a href="https://www.instagram.com/mads.de/" class="widget_list_social">
							<h3 class="title">Instagram</h3>
													</a>
					</li>
								</ul>
		</div>
		</div> <!-- end .et_pb_widget --><div id="tag_cloud-2" class="widget et_pb_widget widget_tag_cloud"><h4 class="widgettitle">Themen</h4><div class="tagcloud"><a href="https://mads.de/tag/club/" class="tag-cloud-link tag-link-142 tag-link-position-1" style="font-size: 8pt;" aria-label="Club (1 Eintrag)">Club</a>
<a href="https://mads.de/tag/corona/" class="tag-cloud-link tag-link-126 tag-link-position-2" style="font-size: 8pt;" aria-label="Corona (1 Eintrag)">Corona</a>
<a href="https://mads.de/tag/food/" class="tag-cloud-link tag-link-16 tag-link-position-3" style="font-size: 18.5pt;" aria-label="Food (3 Eintr&auml;ge)">Food</a>
<a href="https://mads.de/tag/freizeit/" class="tag-cloud-link tag-link-128 tag-link-position-4" style="font-size: 8pt;" aria-label="Freizeit (1 Eintrag)">Freizeit</a>
<a href="https://mads.de/tag/geld/" class="tag-cloud-link tag-link-99 tag-link-position-5" style="font-size: 8pt;" aria-label="Geld (1 Eintrag)">Geld</a>
<a href="https://mads.de/tag/instagram/" class="tag-cloud-link tag-link-45 tag-link-position-6" style="font-size: 8pt;" aria-label="Instagram (1 Eintrag)">Instagram</a>
<a href="https://mads.de/tag/krankheit/" class="tag-cloud-link tag-link-119 tag-link-position-7" style="font-size: 8pt;" aria-label="Krankheit (1 Eintrag)">Krankheit</a>
<a href="https://mads.de/tag/liebe/" class="tag-cloud-link tag-link-47 tag-link-position-8" style="font-size: 8pt;" aria-label="Liebe (1 Eintrag)">Liebe</a>
<a href="https://mads.de/tag/musik/" class="tag-cloud-link tag-link-19 tag-link-position-9" style="font-size: 14.3pt;" aria-label="Musik (2 Eintr&auml;ge)">Musik</a>
<a href="https://mads.de/tag/netflix/" class="tag-cloud-link tag-link-37 tag-link-position-10" style="font-size: 14.3pt;" aria-label="Netflix (2 Eintr&auml;ge)">Netflix</a>
<a href="https://mads.de/tag/schule/" class="tag-cloud-link tag-link-116 tag-link-position-11" style="font-size: 8pt;" aria-label="Schule (1 Eintrag)">Schule</a>
<a href="https://mads.de/tag/schueler-kommentar/" class="tag-cloud-link tag-link-125 tag-link-position-12" style="font-size: 8pt;" aria-label="Sch&uuml;ler-Kommentar (1 Eintrag)">Sch&uuml;ler-Kommentar</a>
<a href="https://mads.de/tag/sicherheit/" class="tag-cloud-link tag-link-156 tag-link-position-13" style="font-size: 8pt;" aria-label="Sicherheit (1 Eintrag)">Sicherheit</a>
<a href="https://mads.de/tag/smartphone/" class="tag-cloud-link tag-link-18 tag-link-position-14" style="font-size: 18.5pt;" aria-label="Smartphone (3 Eintr&auml;ge)">Smartphone</a>
<a href="https://mads.de/tag/streaming/" class="tag-cloud-link tag-link-17 tag-link-position-15" style="font-size: 22pt;" aria-label="Streaming (4 Eintr&auml;ge)">Streaming</a>
<a href="https://mads.de/tag/studenten/" class="tag-cloud-link tag-link-97 tag-link-position-16" style="font-size: 8pt;" aria-label="Studenten (1 Eintrag)">Studenten</a>
<a href="https://mads.de/tag/theater/" class="tag-cloud-link tag-link-158 tag-link-position-17" style="font-size: 8pt;" aria-label="Theater (1 Eintrag)">Theater</a></div>
</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="et_ads-2" class="widget et_pb_widget widget_et_ads"><h4 class="widgettitle">MADS &ndash; Das Projekt</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://mads-projekt.de" target="_blank">
						<img src="https://www.mads.de/wp-content/uploads/2018/09/MADS_LogoUnterzeile_negativ2_RGB.png" alt="MADS - Das Projekt">
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
							<div id="et-recent-posts-2" class="widget et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Aktuell</h4>		<ul class="widget_list">
					<li>
									<a href="https://mads.de/therapeut-im-interview-wie-sich-onlinedating-auf-die-psyche-auswirkt/" title="Therapeut im Interview: Wie sich Onlinedating auf die Psyche auswirkt" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2022/01/eddy-billard-M5UD_FyuDl8-unsplash-150x150.jpg" alt="Therapeut im Interview: Wie sich Onlinedating auf die Psyche auswirkt">
			</a>								<div class="post_info">
					<a href="https://mads.de/therapeut-im-interview-wie-sich-onlinedating-auf-die-psyche-auswirkt/" class="title">Therapeut im Interview: Wie sich Onlinedating auf die Psyche auswirkt</a>
										<div class="post-meta">
						<span class="updated">31. Jan 2022</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://mads.de/you-will-be-the-death-of-me-das-neue-buch-von-karen-mcmanus/" title="&bdquo;You Will Be the Death of Me&ldquo;: Das neue Buch von Karen McManus" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2022/01/McManus_KYou_will_be_the_death_of_me_220785-e1643364113835-150x150.jpg" alt="&bdquo;You Will Be the Death of Me&ldquo;: Das neue Buch von Karen McManus">
			</a>								<div class="post_info">
					<a href="https://mads.de/you-will-be-the-death-of-me-das-neue-buch-von-karen-mcmanus/" class="title">&bdquo;You Will Be the Death of Me&ldquo;: Das neue Buch von Karen McManus</a>
										<div class="post-meta">
						<span class="updated">28. Jan 2022</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://mads.de/wird-klaas-heufer-umlauf-amphibien-helfer-im-saarland/" title="Wird Klaas Heufer-Umlauf Amphibien-Helfer im Saarland?" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2022/01/urn_binary_dpa_com_20090101_190909-99-799801-FILED-150x150.jpeg" alt="Wird Klaas Heufer-Umlauf Amphibien-Helfer im Saarland?">
			</a>								<div class="post_info">
					<a href="https://mads.de/wird-klaas-heufer-umlauf-amphibien-helfer-im-saarland/" class="title">Wird Klaas Heufer-Umlauf Amphibien-Helfer im Saarland?</a>
										<div class="post-meta">
						<span class="updated">28. Jan 2022</span>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="nav_menu-2" class="widget et_pb_widget widget_nav_menu"><h4 class="widgettitle">Unsere Partner</h4><div class="menu-partner-container"><ul id="menu-partner" class="menu"><li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://mads.de/unsere-news-sites/">Unsere News-Seiten</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188"><a href="http://reisereporter.de">Reisereporter</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="http://sportbuzzer.de">Sportbuzzer</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191"><a href="http://rnd.de">RND</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Entworfen von <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Angetrieben von <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://mads.de/kontakt-zu-uns/">Kontakt zu uns</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="https://mads.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228"><a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo">Informationen nach DSGVO</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://mads.de/impressum/">Impressum</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/wirsindMADS/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/wirsindMADS" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/mads.de/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Zur&uuml;ck nach oben" id="back_to_top"></span>
	
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://mads.de/wp-admin/admin-ajax.php";
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><div class="EmbedConsent" data-cmp-embed-consent="" data-cmp-vendor-id="5e952f6107d9d20c88e7c975" data-cmp-vendor-name="Google Tag Manager" data-cmp-vendor-policy=""><script data-cmp-embed-template="" type="text/template"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX7RJGV" height="0" width="0" style="display:none;visibility:hidden"></iframe></script></div></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- IVW -->
<!-- SZM VERSION="2.0" --> 
<script type="cmp-managed" data-vendor-id="730" data-vendor-name="INFOnline"> 
var iam_data = { 
"st":"haz", // site/domain 
"cp":"mads_vrt_family", // code  
"co":"kommentar" // comment 
} 
iom.c(iam_data); 
</script> 
<!--/SZM --> 
<!-- End IVW --><link rel="stylesheet" id="metaslider-flex-slider-css" href="https://mads.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.20.3" type="text/css" media="all" property="stylesheet">
<link rel="stylesheet" id="metaslider-public-css" href="https://mads.de/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.20.3" type="text/css" media="all" property="stylesheet">
<script type="text/javascript" src="https://mads.de/wp-content/plugins/popslide/assets/js/jquery.cookie.min.js" id="jquery-cookie-js"></script>
<script type="text/javascript" id="popslide-scripts-js-extra">
/* <![CDATA[ */
var popslide_settings = {"ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","nonce":"635de3f7e2","status":{"active":false,"demo":"false"},"cookie":{"active":"true","name":"popslide_prevent_display","days":"1"},"after":{"hits":"1","rule":"and","seconds":"3"},"position":"bottom","animation_duration":"300","custom_target":{"targets":"","close":"false"}};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/popslide/assets/js/front.js" id="popslide-scripts-js"></script>
<script type="text/javascript" id="pcpro-post-like-js-extra">
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","nonce":"6e77a32543"};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/sp-post-like.js?ver=1.2.9" id="pcpro-post-like-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/imagesloaded.pkgd.min.js?ver=1.2.9" id="image-loaded-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/jquery.isotope.min.js?ver=1.2.9" id="jquery-isotope-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/remodal.js?ver=1.2.9" id="remodal-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/scripts.js?ver=1.2.9" id="pcpro-scripts-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/responsive-filterable-posts/assets/js/jquery.isotope.min.js?ver=5.7.5" id="rfp-isotope-script-js"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1" id="jquery-ui-core-js"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1" id="jquery-ui-datepicker-js"></script>
<script type="text/javascript" id="jquery-ui-datepicker-js-after">
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/masonry.min.js?ver=4.2.2" id="masonry-js"></script>
<script type="text/javascript" id="extra-scripts-js-extra">
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","your_rating":"Deine Bewertung:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d Artikel im Warenkorb","item_count":"%d Item","items_count":" %d Elemente","rating_nonce":"2d7d62b2eb","timeline_nonce":"9a642c7916","blog_feed_nonce":"f649be41b4","error":"Es gab ein Problem, bitte versuchen Sie es erneut.","contact_error_name_required":"Namensfeld darf nicht leer sein.","contact_error_email_required":"Das E-Mail-Feld darf nicht leer sein.","contact_error_email_invalid":"Bitte geben Sie eine g\u00fcltige E-Mail-Adresse ein.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"2d2a3024b6","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"772dd8b0fd","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"54289","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.9.1" id="extra-scripts-js"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/comment-reply.min.js?ver=5.7.5" id="comment-reply-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5" id="page-links-to-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/themes/Extra/core/admin/js/common.js?ver=4.9.1" id="et-core-common-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4" id="wp-featherlight-js"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/wp-embed.min.js?ver=5.7.5" id="wp-embed-js"></script>
<script async="async" type="text/javascript" src="https://mads.de/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9" id="akismet-form-js"></script>
<script type="text/javascript" id="sb_instagram_scripts-js-extra">
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/mads.de\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/mads.de\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.8.2" id="sb_instagram_scripts-js"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.20.3" id="metaslider-flex-slider-js"></script>
<script type="text/javascript" id="metaslider-flex-slider-js-after">
var metaslider_2658 = function($) {$('#metaslider_2658').addClass('flexslider');
            $('#metaslider_2658').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1200,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_2658');
        };
        var timer_metaslider_2658 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_2658, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_2658, 1) : metaslider_2658(window.jQuery);
        };
        timer_metaslider_2658();
</script>
<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1186291533"><input type="hidden" id="essb_mail_instance" value=""><input type="hidden" id="essb_mail_post" value=""></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript" src="https://mads.de/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.js" async></script></body>
</html>
