<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]--><!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]--><!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://mads.de/xmlrpc.php">

		<!--[if lt IE 9]>
	<script src="https://mads.de/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://mads.de';var et_post_id='39850';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Schulkolumne: Die Referendarin und die Ferien</title>
	<meta name="description" content='Schulkolumne: Helena ist eine von rund 30.000 Lehramtsanw&auml;rtern. Unter Pseudonym schreibt sie dar&uuml;ber in ihrer Kolumne "die Referendarin".'>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<link rel="canonical" href="http://mads.de/schulkolumne-die-referendarin-und-die-ferien/">
	<meta property="og:locale" content="de_DE">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Schulkolumne: Die Referendarin und die Ferien">
	<meta property="og:description" content='Schulkolumne: Helena ist eine von rund 30.000 Lehramtsanw&auml;rtern. Unter Pseudonym schreibt sie dar&uuml;ber in ihrer Kolumne "die Referendarin".'>
	<meta property="og:url" content="http://mads.de/schulkolumne-die-referendarin-und-die-ferien/">
	<meta property="og:site_name" content="MADS.de">
	<meta property="article:published_time" content="2020-12-22T09:42:46+00:00">
	<meta property="article:modified_time" content="2020-12-22T09:42:47+00:00">
	<meta property="og:image" content="https://mads.de/wp-content/uploads/2020/10/element5-digital-OyCl7Y4y0Bk-unsplash-2-e1602506417498.jpg">
	<meta property="og:image:width" content="1920">
	<meta property="og:image:height" content="1198">
	<meta name="twitter:card" content="summary_large_image">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mads.de/#organization","name":"MADS","url":"https://mads.de/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://mads.de/#logo","inLanguage":"de-DE","url":"https://mads.de/wp-content/uploads/2018/09/mads1.png","width":2164,"height":531,"caption":"MADS"},"image":{"@id":"https://mads.de/#logo"}},{"@type":"WebSite","@id":"https://mads.de/#website","url":"https://mads.de/","name":"MADS.de","description":"Jung, frisch, und immer ein bisschen anders: Auf MADS.de findest du News, Top-Storys und Aktuelles rund um Web &amp; Tech, TV und vieles mehr","publisher":{"@id":"https://mads.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://mads.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"http://mads.de/schulkolumne-die-referendarin-und-die-ferien/#primaryimage","inLanguage":"de-DE","url":"https://mads.de/wp-content/uploads/2020/10/element5-digital-OyCl7Y4y0Bk-unsplash-2-e1602506417498.jpg","width":1920,"height":1198},{"@type":"WebPage","@id":"http://mads.de/schulkolumne-die-referendarin-und-die-ferien/#webpage","url":"http://mads.de/schulkolumne-die-referendarin-und-die-ferien/","name":"Schulkolumne: Die Referendarin und die Ferien","isPartOf":{"@id":"https://mads.de/#website"},"primaryImageOfPage":{"@id":"http://mads.de/schulkolumne-die-referendarin-und-die-ferien/#primaryimage"},"datePublished":"2020-12-22T09:42:46+00:00","dateModified":"2020-12-22T09:42:47+00:00","description":"Schulkolumne: Helena ist eine von rund 30.000 Lehramtsanw\u00e4rtern. Unter Pseudonym schreibt sie dar\u00fcber in ihrer Kolumne \"die Referendarin\".","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["http://mads.de/schulkolumne-die-referendarin-und-die-ferien/"]}]},{"@type":"Article","@id":"http://mads.de/schulkolumne-die-referendarin-und-die-ferien/#article","isPartOf":{"@id":"http://mads.de/schulkolumne-die-referendarin-und-die-ferien/#webpage"},"author":{"@id":"https://mads.de/#/schema/person/1fbeb25016e10218e685d5792a0d33c2"},"headline":"Schulkolumne: Die Referendarin und die Ferien","datePublished":"2020-12-22T09:42:46+00:00","dateModified":"2020-12-22T09:42:47+00:00","mainEntityOfPage":{"@id":"http://mads.de/schulkolumne-die-referendarin-und-die-ferien/#webpage"},"commentCount":0,"publisher":{"@id":"https://mads.de/#organization"},"image":{"@id":"http://mads.de/schulkolumne-die-referendarin-und-die-ferien/#primaryimage"},"articleSection":"Top-Storys","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://mads.de/schulkolumne-die-referendarin-und-die-ferien/#respond"]}]},{"@type":"Person","@id":"https://mads.de/#/schema/person/1fbeb25016e10218e685d5792a0d33c2","name":"MADS Team","image":{"@type":"ImageObject","@id":"https://mads.de/#personlogo","inLanguage":"de-DE","url":"https://mads.de/wp-content/uploads/2018/09/MADS_fav-1-150x150.jpg","caption":"MADS Team"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Feed" href="https://mads.de/feed/">
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Kommentar-Feed" href="https://mads.de/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Schulkolumne: Die Referendarin und die Ferien Kommentar-Feed" href="https://mads.de/schulkolumne-die-referendarin-und-die-ferien/feed/">
<meta content="Mads - Extra Child v.1.0" name="generator"><link rel="stylesheet" id="sb_instagram_styles-css" href="https://mads.de/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.7" type="text/css" media="all">
<link rel="stylesheet" id="wp-block-library-css" href="https://mads.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4" type="text/css" media="all">
<link rel="stylesheet" id="dashicons-css" href="https://mads.de/wp-includes/css/dashicons.min.css?ver=5.4.4" type="text/css" media="all">
<link rel="stylesheet" id="font-awesome-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/font-awesome.min.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="elusive-icons-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/elusive-icons.min.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="remodal-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/remodal.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="bxslider-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/jquery.bxslider.min.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="remodal-default-theme-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/remodal-default-theme.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="pcpro-style-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/style.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="pcpro-custom-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/custom.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="pcpro-responsive-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/responsive.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="rfp-admin-style-css" href="https://mads.de/wp-content/plugins/responsive-filterable-posts/assets/css/rfp-front.css?ver=5.4.4" type="text/css" media="all">
<link rel="stylesheet" id="surbma-divi-gravity-forms-styles-css" href="https://mads.de/wp-content/plugins/surbma-divi-gravity-forms/css/surbma-divi-gravity-forms.css?ver=2.3" type="text/css" media="all">
<style id="surbma-divi-gravity-forms-styles-inline-css" type="text/css">
body .gform_wrapper .gform_footer input.button,body .gform_wrapper .gform_page_footer input.button,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]{background-color:#fff;color:#00a8ff;border-width:2px;border-color:#00a8ff;border-radius:3px;font-family: 'inherit', sans-serif;font-size:20px;letter-spacing:px;}body .gform_wrapper .gform_footer input.button:hover,body .gform_wrapper .gform_page_footer input.button:hover,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]:hover{background-color:rgba(0,0,0,.05);color:#00a8ff;border-color:transparent;border-radius:3px;letter-spacing:px;}
</style>
<link rel="stylesheet" id="widgetopts-styles-css" href="https://mads.de/wp-content/plugins/widget-options/assets/css/widget-options.css" type="text/css" media="all">
<link rel="stylesheet" id="search-filter-plugin-styles-css" href="https://mads.de/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.4.5" type="text/css" media="all">
<link rel="stylesheet" id="parent-style-css" href="https://mads.de/wp-content/themes/Extra/style.css?ver=5.4.4" type="text/css" media="all">
<link crossorigin="anonymous" rel="stylesheet" id="extra-fonts-css" href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin,latin-ext" type="text/css" media="all">
<link rel="stylesheet" id="extra-style-css" href="https://mads.de/wp-content/themes/Your-Generated-Divi-child-theme-template-by-DiviCake/style.css?ver=4.6.5" type="text/css" media="all">
<link rel="stylesheet" id="essb-compiledcache-css" href="https://mads.de/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.css?ver=5.4.4" type="text/css" media="all">
<link rel="stylesheet" id="wp-featherlight-css" href="https://mads.de/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4" type="text/css" media="all">
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","home_url":"https:\/\/mads.de\/"};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.4.5"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.4.5"></script>
<script type="text/javascript" src="https://mads.de/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=5.4.4"></script>
<script type="text/javascript">
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"schulkolumne_die_referendarin_und_die_ferien"}};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.4.4"></script>
<link rel="https://api.w.org/" href="https://mads.de/wp-json/">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mads.de/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mads.de/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 5.4.4">
<link rel="shortlink" href="https://mads.de/?p=39850">
<link rel="alternate" type="application/json+oembed" href="https://mads.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmads.de%2Fschulkolumne-die-referendarin-und-die-ferien%2F">
<link rel="alternate" type="text/xml+oembed" href="https://mads.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmads.de%2Fschulkolumne-die-referendarin-und-die-ferien%2F&amp;format=xml">

		<style type="text/css">

			#popslide {
				position: fixed;
				width: 100%;
				display: none;
				z-index: 9999999;
				background-color: #3e5062;
				color: #ffffff;
				width: 100%;
			}

			#popslide.left {
				left: 0;
			}

			#popslide.right {
				right: 0;
			}

			#popslide.center {
				left: 50%;
				margin-left: -50%;
			}

			#popslide .popslide-table {
				display: table;
				width: 100%;
			}

			#popslide .popslide-inner {
				display: table-row;	
			}

			#popslide .popslide-content {
				display: table-cell;
				padding: 20px 10px 10px 10px;
			}

			#popslide .popslide-content p:last-child {
				margin-bottom: 0;
			}

			#popslide .popslide-close {
				display: table-cell;
				cursor: pointer;
				padding: 20px 10px 10px 10px;
				color: #ffffff;
				width: 40px;
				height: 40px;
			}

			#popslide .popslide-close span {
				width: 40px;
				height: 40px;
			}

			#popslide .popslide-close .dashicons:before {
				cursor: pointer;
				font-size: 40px;
			}

			#popslide .popslide-close.bottom_left,
			#popslide .popslide-close.bottom_right {
				vertical-align: bottom;
			}

			#popslide.top {
				top: 0;
			}

			#popslide.bottom {
				bottom: 0;
			}


			/* Wysija integration */
			.popslide-content .wysija-paragraph {
				display: inline-block;
			}

			.popslide-content .widget_wysija_cont p label {
				display: inline-block;
				margin-right: 10px;
			}

			.popslide-content .widget_wysija_cont p .wysija-input {
				margin-right: 10px;
			}

			.popslide-content .widget_wysija_cont .wysija-submit {
				display: inline-block;
				margin-top: 0;
				vertical-align: top;
			}

			.link_white {
color: #fff;
font-weight: 600;
text-decoration: underline;	
}

.schrift {
font-size: 80%;
}
		</style>

	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","essb3_nonce":"a57a16d1a7","essb3_plugin_url":"https:\/\/mads.de\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/mads.de\/","post_id":"39850"};</script><link rel="amphtml" href="https://mads.de/schulkolumne-die-referendarin-und-die-ferien/amp/"><!-- Google Tag Manager -->
<script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NX7RJGV');</script>
<!-- End Google Tag Manager -->

<!-- IVW -->
<script type="cmp-managed" src="https://script.ioam.de/iam.js" data-vendor-id="730" data-vendor-name="INFOnline"> </script>  
<!-- End IVW -->


<!-- Werbebanner -->
<script>
jQuery(function($){
    $('.et-search-field').attr('placeholder', 'Suche').css('opacity','1'); 
});
</script>
<style>
.et-search-field { opacity: 0; }
</style>

<script>
var year = new Date();
year = year.getFullYear();
jQuery(function($){
	$('#footer-info').html('&copy; ' + year + ' <a href="https://mads.de">MADS');
});
</script>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager"></script>
<script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">
  googletag.cmd.push(function() {
    googletag.defineSlot('/65121655/mads.de/alle', [300, 250], 'rec_alle').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/brandenburg', [300, 250], 'rec_brandenburg').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/goettingen', [300, 250], 'rec_goettingen').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/hannover', [300, 250], 'rec_hannover').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/leipzig', [300, 250], 'rec_leipzig').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/luebeck', [300, 250], 'rec_luebeck').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/peine', [300, 250], 'rec_peine').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/rostock', [300, 250], 'rec_rostock').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/schaumburg', [300, 250], 'rec_schaumburg').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/wolfsburg', [300, 250], 'rec_wolfsburg').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End Werbebanner --><link rel="icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-32x32.jpg" sizes="32x32">
<link rel="icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-192x192.jpg" sizes="192x192">
<link rel="apple-touch-icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-180x180.jpg">
<meta name="msapplication-TileImage" content="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-270x270.jpg">
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://mads.de/wp-content/et-cache/global/et-extra-customizer-global-160829480655.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)">
<script type="text/javascript">var daDebug = false;</script>
<script src="/wp-content/plugins/da-cmp-helper/da-cmp-helper.js" type="text/javascript"></script>
<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script src="https://static.rndtech.de/cmp/1.x.x.js"></script>
<script>
    window.start_time = Date.now();
    window.cmpDomain = 'mads.de';
    window.disabledCMP = false;
    
    RND.CMP.initialize({
        startTime: window.start_time || Date.now(),
        enableEmbedConsent: true,
        privacyLink: '/datenschutz',
        privacyManagerId: 225259,
        sp:{
          config: {
            accountId: 1281,                
            mmsDomain: 'https://cmp.mads.de',
            siteHref: 'https://mads.de',
            waitForConsent: true,
          }
        }
      });
</script>
<script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script></head>
<body class="post-template-default single single-post postid-39850 single-format-standard wp-featherlight-captions et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css essb-7.3">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id="et-trending-container">
																											<div id="et-trending-post-39850" class="et-trending-post et-trending-latest">
											<a href="https://mads.de/schulkolumne-die-referendarin-und-die-ferien/">Schulkolumne: Die Referendarin und die Ferien</a>
										</div>
																			<div id="et-trending-post-39915" class="et-trending-post">
											<a href="https://mads.de/schueler-kommentiert-sollten-die-schulen-wieder-oeffnen/">Sch&uuml;ler kommentiert: Sollten die Schulen wieder &ouml;ffnen?...</a>
										</div>
																			<div id="et-trending-post-39836" class="et-trending-post">
											<a href="https://mads.de/trotz-lockdown-diese-weihnachts-charaktere-treffen-wir-jedes-jahr/">Trotz Lockdown: Diese Weihnachts-Charaktere treffen wir...</a>
										</div>
																			<div id="et-trending-post-39756" class="et-trending-post">
											<a href="https://mads.de/yungblud-singt-ueber-seltsame-zeiten-so-klingt-weird/">Yungblud singt &uuml;ber seltsame Zeiten: So klingt &bdquo;W...</a>
										</div>
																			<div id="et-trending-post-39826" class="et-trending-post">
											<a href="https://mads.de/schueler-kommentare-zu-corona-homeschooling-co/">Sch&uuml;ler-Kommentare zu: Corona, Homeschooling &amp; Co....</a>
										</div>
																			<div id="et-trending-post-39823" class="et-trending-post">
											<a href="https://mads.de/rostock-oft-reicht-es-schon-mit-obdachlosen-zu-reden/">Rostock: &bdquo;Oft reicht es schon, mit Obdachlosen zu reden...</a>
										</div>
																			<div id="et-trending-post-39820" class="et-trending-post">
											<a href="https://mads.de/obdachlos-in-wismar-es-gibt-schlimmeres/">Obdachlos in Wismar: &bdquo;Es gibt Schlimmeres&ldquo;</a>
										</div>
																			<div id="et-trending-post-39815" class="et-trending-post">
											<a href="https://mads.de/und-nun-das-wetter-fuer-den-weltraum/">Und nun das Wetter f&uuml;r den Weltraum</a>
										</div>
																			<div id="et-trending-post-39679" class="et-trending-post">
											<a href="https://mads.de/mads-empfehlung-plaetzchen-die-nicht-trocken-sind/">MADS-Empfehlung: Pl&auml;tzchen, die nicht trocken sind</a>
										</div>
																			<div id="et-trending-post-39555" class="et-trending-post">
											<a href="https://mads.de/der-grinch-und-co-weihnachtsfilme-fuer-den-lockdown/">Der Grinch und Co.: Weihnachtsfilme f&uuml;r den Lockdown</a>
										</div>
																			<div id="et-trending-post-39551" class="et-trending-post">
											<a href="https://mads.de/probleme-bei-cyberpunk-macher-entschuldigen-sich/">Probleme bei Cyberpunk 2077: Macher entschuldigen sich</a>
										</div>
																			<div id="et-trending-post-39615" class="et-trending-post">
											<a href="https://mads.de/weihnachten-nachhaltiger-feiern-wir-muessen-konsum-umdenken/">Nachhaltige Weihnachten: Mit wenig Geld umweltbewusst s...</a>
										</div>
																									</div>
							</div>
							<ul id="et-secondary-menu" class="nav"><li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://mads.de/timeline-alle-posts/">Timeline: Alle Posts</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335"><a href="https://mads.de/mads-projekt-der-blog/">MADS-Projekt: Eure Texte</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://mads.de/projekt-login/">MADS-Projekt-Login</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237"><a target="_blank" rel="noopener noreferrer" href="http://mads-projekt.de">MADS-Projekt: Alle Infos</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252"><a href="https://mads.de/ueber-uns/">&Uuml;ber uns</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="https://mads.de/kontakt-zu-uns/">Kontakt zu uns</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250"><a href="https://mads.de/mach-mit/">Mach mit!</a></li>
</ul>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/wirsindMADS/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/wirsindMADS" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/mads.de/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://mads.de/">
			<input type="search" class="et-search-field" placeholder="Suche" value="" name="s" title="Suchen nach:">
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://mads.de/" data-fixed-height="51">
							<img src="https://www.mads.de/wp-content/uploads/2018/09/mads2.png" alt="MADS.de" id="logo">
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-53"><a href="https://mads.de/category/news/">News</a><ul class="sub-menu" style="border-top-color: #1e73be;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/schueler-kommentiert-sollten-die-schulen-wieder-oeffnen/" title="Sch&uuml;ler kommentiert: Sollten die Schulen wieder &ouml;ffnen?" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/12/m-monk-E813FON0wDQ-unsplash-440x264.jpg" alt="Sch&uuml;ler kommentiert: Sollten die Schulen wieder &ouml;ffnen?">
			</a>
							<h2>Sch&uuml;ler kommentiert: Sollten die Schulen wieder &ouml;ffnen?</h2>
							<div class="post-meta">
								<span class="updated">22. Dez 2020</span> | <a href="https://mads.de/category/news/" rel="tag">News</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/mads-empfehlung-plaetzchen-die-nicht-trocken-sind/" title="MADS-Empfehlung: Pl&auml;tzchen, die nicht trocken sind" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/12/joanna-kosinska-XibZ9cUlw4k-unsplash-440x264.jpg" alt="MADS-Empfehlung: Pl&auml;tzchen, die nicht trocken sind">
			</a>
							<h2>MADS-Empfehlung: Pl&auml;tzchen, die nicht trocken sind</h2>
							<div class="post-meta">
								<span class="updated">16. Dez 2020</span> | <a href="https://mads.de/category/news/" rel="tag">News</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/probleme-bei-cyberpunk-macher-entschuldigen-sich/" title="Probleme bei Cyberpunk 2077: Macher entschuldigen sich">
				<img src="https://mads.de/wp-content/uploads/2020/12/Cyberpunk2077_A_mercenary_on_the_rise_RGB-scaled-e1607959249976-150x150.jpg" alt="Probleme bei Cyberpunk 2077: Macher entschuldigen sich" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/probleme-bei-cyberpunk-macher-entschuldigen-sich/">Probleme bei Cyberpunk 2077: Macher entschuldigen sich</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">14. Dez 2020</span> | <a class="comments-link" href="https://mads.de/probleme-bei-cyberpunk-macher-entschuldigen-sich/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/statt-weihnachtsfeier-online-mehrspieler-im-videocall/" title="Statt Weihnachtsfeier: Online-Mehrspieler im Videocall">
				<img src="https://mads.de/wp-content/uploads/2020/12/hello-lightbulb-XC3fq-ffXRI-unsplash-150x150.jpg" alt="Statt Weihnachtsfeier: Online-Mehrspieler im Videocall" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/statt-weihnachtsfeier-online-mehrspieler-im-videocall/">Statt Weihnachtsfeier: Online-Mehrspieler im Videocall</a></h3>
								von <a href="https://mads.de/author/ella/" class="url fn" title="Beitr&auml;ge von Ella Rinke" rel="author">Ella Rinke</a> | <span class="updated">14. Dez 2020</span> | <a class="comments-link" href="https://mads.de/statt-weihnachtsfeier-online-mehrspieler-im-videocall/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/fakten-gegen-vorurteile-so-wollen-prominente-fluechtlingen-helfen/" title="Fakten gegen Vorurteile: So wollen Prominente Gefl&uuml;chteten helfen">
				<img src="https://mads.de/wp-content/uploads/2020/12/D261FEA9-C992-435F-A0CD-3B3DCB9D8E9D-150x150.jpeg" alt="Fakten gegen Vorurteile: So wollen Prominente Gefl&uuml;chteten helfen" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/fakten-gegen-vorurteile-so-wollen-prominente-fluechtlingen-helfen/">Fakten gegen Vorurteile: So wollen Prominente Gefl&uuml;chteten helfen</a></h3>
								von <a href="https://mads.de/author/laura-e/" class="url fn" title="Beitr&auml;ge von Laura Ebeling" rel="author">Laura Ebeling</a> | <span class="updated">10. Dez 2020</span> | <a class="comments-link" href="https://mads.de/fakten-gegen-vorurteile-so-wollen-prominente-fluechtlingen-helfen/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-182"><a href="https://mads.de/category/top-storys/">Top-Storys</a><ul class="sub-menu" style="border-top-color: #e6007e;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/schulkolumne-die-referendarin-und-die-ferien/" title="Schulkolumne: Die Referendarin und die Ferien" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/10/element5-digital-OyCl7Y4y0Bk-unsplash-2-e1602506417498-440x264.jpg" alt="Schulkolumne: Die Referendarin und die Ferien">
			</a>
							<h2>Schulkolumne: Die Referendarin und die Ferien</h2>
							<div class="post-meta">
								<span class="updated">22. Dez 2020</span> | <a href="https://mads.de/category/top-storys/" rel="tag">Top-Storys</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/trotz-lockdown-diese-weihnachts-charaktere-treffen-wir-jedes-jahr/" title="Trotz Lockdown: Diese Weihnachts-Charaktere treffen wir jedes Jahr" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/12/Design-ohne-Titel-2-440x264.jpg" alt="Trotz Lockdown: Diese Weihnachts-Charaktere treffen wir jedes Jahr">
			</a>
							<h2>Trotz Lockdown: Diese Weihnachts-Charaktere treffen wir jedes Jahr</h2>
							<div class="post-meta">
								<span class="updated">21. Dez 2020</span> | <a href="https://mads.de/category/top-storys/" rel="tag">Top-Storys</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/weihnachten-nachhaltiger-feiern-wir-muessen-konsum-umdenken/" title="Nachhaltige Weihnachten: Mit wenig Geld umweltbewusst schenken">
				<img src="https://mads.de/wp-content/uploads/2020/12/mel-poole-ChRIiQZ9h1M-unsplash-1-150x150.jpg" alt="Nachhaltige Weihnachten: Mit wenig Geld umweltbewusst schenken" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/weihnachten-nachhaltiger-feiern-wir-muessen-konsum-umdenken/">Nachhaltige Weihnachten: Mit wenig Geld umweltbewusst schenken</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">14. Dez 2020</span> | <a class="comments-link" href="https://mads.de/weihnachten-nachhaltiger-feiern-wir-muessen-konsum-umdenken/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/influencer-el-hotzo-sauer-user-verharmlosen-depressionen-auf-instagram/" title="Influencer El Hotzo sauer: User verharmlosen Depressionen auf Instagram">
				<img src="https://mads.de/wp-content/uploads/2020/12/ben-blennerhassett-L7JGC_bgWyU-unsplash-150x150.jpg" alt="Influencer El Hotzo sauer: User verharmlosen Depressionen auf Instagram" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/influencer-el-hotzo-sauer-user-verharmlosen-depressionen-auf-instagram/">Influencer El Hotzo sauer: User verharmlosen Depressionen auf Instagram</a></h3>
								von <a href="https://mads.de/author/laura-e/" class="url fn" title="Beitr&auml;ge von Laura Ebeling" rel="author">Laura Ebeling</a> | <span class="updated">10. Dez 2020</span> | <a class="comments-link" href="https://mads.de/influencer-el-hotzo-sauer-user-verharmlosen-depressionen-auf-instagram/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/schulkolumne-unterrichten-waehrend-der-corona-pandemie/" title="Schulkolumne: Unterricht w&auml;hrend der Corona-Pandemie">
				<img src="https://mads.de/wp-content/uploads/2020/10/element5-digital-OyCl7Y4y0Bk-unsplash-2-e1602506417498-150x150.jpg" alt="Schulkolumne: Unterricht w&auml;hrend der Corona-Pandemie" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/schulkolumne-unterrichten-waehrend-der-corona-pandemie/">Schulkolumne: Unterricht w&auml;hrend der Corona-Pandemie</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">8. Dez 2020</span> | <a class="comments-link" href="https://mads.de/schulkolumne-unterrichten-waehrend-der-corona-pandemie/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://mads.de/category/vor-ort/">Bei dir</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-183"><a href="https://mads.de/category/web-und-tech/">Aus dem Web</a><ul class="sub-menu" style="border-top-color: #81d742;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/therapie-und-traumata-amy-lee-bricht-auf-instagram-tabus/" title="Therapie und Traumata: Amy Lee bricht auf Instagram Tabus" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-09-um-11.50.05-438x264.jpg" alt="Therapie und Traumata: Amy Lee bricht auf Instagram Tabus">
			</a>
							<h2>Therapie und Traumata: Amy Lee bricht auf Instagram Tabus</h2>
							<div class="post-meta">
								<span class="updated">9. Dez 2020</span> | <a href="https://mads.de/category/web-und-tech/" rel="tag">Aus dem Web</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/echte-kunst-von-jungen-menschen-kunst100-ist-eine-onlinegalerie-mit-gespraechen-ueber-kunst/" title="Echte Kunst von jungen Menschen: @kunst100 ist eine Onlinegalerie mit Gespr&auml;chen &uuml;ber Kunst" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/11/Design-ohne-Titel-2-440x264.jpg" alt="Echte Kunst von jungen Menschen: @kunst100 ist eine Onlinegalerie mit Gespr&auml;chen &uuml;ber Kunst">
			</a>
							<h2>Echte Kunst von jungen Menschen: @kunst100 ist eine Onlinegalerie mit Gespr&auml;chen &uuml;ber Kunst</h2>
							<div class="post-meta">
								<span class="updated">2. Dez 2020</span> | <a href="https://mads.de/category/web-und-tech/" rel="tag">Aus dem Web</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/dannenroeder-forst-so-versuchen-prominente-den-danni-zu-retten/" title="Dannenr&ouml;der Forst: So versuchen Prominente den &bdquo;Danni&ldquo; zu retten">
				<img src="https://mads.de/wp-content/uploads/2020/11/E2B956A6-4B61-408E-8F3A-437A389A8932-150x150.jpeg" alt="Dannenr&ouml;der Forst: So versuchen Prominente den &bdquo;Danni&ldquo; zu retten" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/dannenroeder-forst-so-versuchen-prominente-den-danni-zu-retten/">Dannenr&ouml;der Forst: So versuchen Prominente den "Danni" zu retten</a></h3>
								von <a href="https://mads.de/author/laura-e/" class="url fn" title="Beitr&auml;ge von Laura Ebeling" rel="author">Laura Ebeling</a> | <span class="updated">26. Nov 2020</span> | <a class="comments-link" href="https://mads.de/dannenroeder-forst-so-versuchen-prominente-den-danni-zu-retten/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/alexasearth-moechte-geschlechternormen-brechen/" title="@alexasearth m&ouml;chte Geschlechternormen auf Instagram brechen">
				<img src="https://mads.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-16-um-14.31.14-e1605694142469-150x150.jpg" alt="@alexasearth m&ouml;chte Geschlechternormen auf Instagram brechen" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/alexasearth-moechte-geschlechternormen-brechen/">@alexasearth m&ouml;chte Geschlechternormen auf Instagram brechen</a></h3>
								von <a href="https://mads.de/author/nina/" class="url fn" title="Beitr&auml;ge von Nina Hoffmann" rel="author">Nina Hoffmann</a> | <span class="updated">18. Nov 2020</span> | <a class="comments-link" href="https://mads.de/alexasearth-moechte-geschlechternormen-brechen/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/namastehannah-steht-fuer-selbstliebe-feminismus-und-yoga/" title="@namastehannah steht f&uuml;r Selbstliebe, Feminismus und Yoga">
				<img src="https://mads.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-12-um-14.03.38-150x150.jpg" alt="@namastehannah steht f&uuml;r Selbstliebe, Feminismus und Yoga" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/namastehannah-steht-fuer-selbstliebe-feminismus-und-yoga/">@namastehannah steht f&uuml;r Selbstliebe, Feminismus und Yoga</a></h3>
								von <a href="https://mads.de/author/marie-b/" class="url fn" title="Beitr&auml;ge von Marie Bruschek" rel="author">Marie Bruschek</a> | <span class="updated">12. Nov 2020</span> | <a class="comments-link" href="https://mads.de/namastehannah-steht-fuer-selbstliebe-feminismus-und-yoga/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-185"><a href="https://mads.de/category/streamen/">Streamen</a><ul class="sub-menu" style="border-top-color: #1e73be;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/der-grinch-und-co-weihnachtsfilme-fuer-den-lockdown/" title="Der Grinch und Co.: Weihnachtsfilme f&uuml;r den Lockdown" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/12/joshua-herrera-YrxN2SbtNk-unsplash-440x264.jpg" alt="Der Grinch und Co.: Weihnachtsfilme f&uuml;r den Lockdown">
			</a>
							<h2>Der Grinch und Co.: Weihnachtsfilme f&uuml;r den Lockdown</h2>
							<div class="post-meta">
								<span class="updated">16. Dez 2020</span> | <a href="https://mads.de/category/streamen/" rel="tag">Streamen</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/das-gibt-es-im-neuen-schul-podcast/" title="&bdquo;Die Schulstunde&ldquo;: Darum geht es im neuen RND-Podcast" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/12/7GQGGX2OAZDGZCWKZNIT2PBQHI-440x264.jpg" alt="&bdquo;Die Schulstunde&ldquo;: Darum geht es im neuen RND-Podcast">
			</a>
							<h2>"Die Schulstunde": Darum geht es im neuen RND-Podcast</h2>
							<div class="post-meta">
								<span class="updated">2. Dez 2020</span> | <a href="https://mads.de/category/streamen/" rel="tag">Streamen</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/das-nehme-ich-mal-mit-podcaster-machen-politik-zum-hoeren/" title="&bdquo;Das nehme ich mal mit&ldquo;: Podcaster machen Politik zum H&ouml;ren">
				<img src="https://mads.de/wp-content/uploads/2020/11/spotify-scaled-e1605100825782-150x150.jpg" alt="&bdquo;Das nehme ich mal mit&ldquo;: Podcaster machen Politik zum H&ouml;ren" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/das-nehme-ich-mal-mit-podcaster-machen-politik-zum-hoeren/">"Das nehme ich mal mit": Podcaster machen Politik zum H&ouml;ren</a></h3>
								von <a href="https://mads.de/author/marie-b/" class="url fn" title="Beitr&auml;ge von Marie Bruschek" rel="author">Marie Bruschek</a> | <span class="updated">11. Nov 2020</span> | <a class="comments-link" href="https://mads.de/das-nehme-ich-mal-mit-podcaster-machen-politik-zum-hoeren/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/the-mandalorian-disney-verkuendet-start-der-zweiten-staffel/" title="Staffel-Start von &bdquo;The Mandalorian&ldquo;: Fans d&uuml;rfen sich auf acht neue Episoden freuen">
				<img src="https://mads.de/wp-content/uploads/2020/09/urn_binary_dpa_com_20090101_200412-90-010905-FILED-150x150.jpeg" alt="Staffel-Start von &bdquo;The Mandalorian&ldquo;: Fans d&uuml;rfen sich auf acht neue Episoden freuen" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/the-mandalorian-disney-verkuendet-start-der-zweiten-staffel/">Staffel-Start von "The Mandalorian": Fans d&uuml;rfen sich auf acht neue Episoden freuen</a></h3>
								von <a href="https://mads.de/author/greta/" class="url fn" title="Beitr&auml;ge von Greta Friedrich" rel="author">Greta Friedrich</a> | <span class="updated">29. Okt 2020</span> | <a class="comments-link" href="https://mads.de/the-mandalorian-disney-verkuendet-start-der-zweiten-staffel/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/romantische-gruselserie-so-ist-spuk-in-bly-manor/" title="Romantische Gruselserie: So ist Spuk in Bly Manor">
				<img src="https://mads.de/wp-content/uploads/2020/10/lowres-2-150x150.jpg" alt="Romantische Gruselserie: So ist Spuk in Bly Manor" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/romantische-gruselserie-so-ist-spuk-in-bly-manor/">Romantische Gruselserie: So ist Spuk in Bly Manor</a></h3>
								von <a href="https://mads.de/author/nina/" class="url fn" title="Beitr&auml;ge von Nina Hoffmann" rel="author">Nina Hoffmann</a> | <span class="updated">28. Okt 2020</span> | <a class="comments-link" href="https://mads.de/romantische-gruselserie-so-ist-spuk-in-bly-manor/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-15781" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-15781"><a href="https://mads.de/category/musik/">Musik</a><ul class="sub-menu" style="border-top-color: #8224e3;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/yungblud-singt-ueber-seltsame-zeiten-so-klingt-weird/" title="Yungblud singt &uuml;ber seltsame Zeiten: So klingt &bdquo;Weird&ldquo;" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-14-um-17.45.52-e1608546022133-440x264.jpg" alt="Yungblud singt &uuml;ber seltsame Zeiten: So klingt &bdquo;Weird&ldquo;">
			</a>
							<h2>Yungblud singt &uuml;ber seltsame Zeiten: So klingt "Weird"</h2>
							<div class="post-meta">
								<span class="updated">21. Dez 2020</span> | <a href="https://mads.de/category/musik/" rel="tag">Musik</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/musikalischer-corona-zuschnitt-annenmaykantereits-neues-album-12/" title="Musikalischer Corona-Zuschnitt: AnnenMayKantereits neues Album &bdquo;12&ldquo;" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-30-um-16.21.07-440x264.jpg" alt="Musikalischer Corona-Zuschnitt: AnnenMayKantereits neues Album &bdquo;12&ldquo;">
			</a>
							<h2>Musikalischer Corona-Zuschnitt: AnnenMayKantereits neues Album "12"</h2>
							<div class="post-meta">
								<span class="updated">2. Dez 2020</span> | <a href="https://mads.de/category/musik/" rel="tag">Musik</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/rock-pop-und-ehrliche-texte-so-klingt-plastic-hearts-von-miley-cyrus/" title="Rock, Pop und ehrliche Texte: So klingt &bdquo;Plastic Hearts&ldquo; von Miley Cyrus">
				<img src="https://mads.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-30-um-14.00.11-150x150.jpg" alt="Rock, Pop und ehrliche Texte: So klingt &bdquo;Plastic Hearts&ldquo; von Miley Cyrus" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/rock-pop-und-ehrliche-texte-so-klingt-plastic-hearts-von-miley-cyrus/">Rock, Pop und ehrliche Texte: So klingt "Plastic Hearts" von Miley Cyrus</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">30. Nov 2020</span> | <a class="comments-link" href="https://mads.de/rock-pop-und-ehrliche-texte-so-klingt-plastic-hearts-von-miley-cyrus/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/auf-hachikus-neuem-album-ill-probably-be-asleep-trifft-dream-pop-auf-zynismus/" title="Auf Hachikus neuem Album &bdquo;I&rsquo;ll Probably Be Asleep&ldquo; trifft Dream-Pop auf Zynismus">
				<img src="https://mads.de/wp-content/uploads/2020/11/unnamed-150x150.jpg" alt="Auf Hachikus neuem Album &bdquo;I&rsquo;ll Probably Be Asleep&ldquo; trifft Dream-Pop auf Zynismus" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/auf-hachikus-neuem-album-ill-probably-be-asleep-trifft-dream-pop-auf-zynismus/">Auf Hachikus neuem Album &bdquo;I&rsquo;ll Probably Be Asleep&ldquo; trifft Dream-Pop auf Zynismus</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">24. Nov 2020</span> | <a class="comments-link" href="https://mads.de/auf-hachikus-neuem-album-ill-probably-be-asleep-trifft-dream-pop-auf-zynismus/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/so-klingt-tsarbs-neue-ep/" title="Zarter Gesang und d&uuml;stere B&auml;sse: So klingt Tsar Bs neue EP &bdquo;Unpaintable&ldquo;">
				<img src="https://mads.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-16-um-13.36.49-e1605530316479-150x150.jpg" alt="Zarter Gesang und d&uuml;stere B&auml;sse: So klingt Tsar Bs neue EP &bdquo;Unpaintable&ldquo;" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/so-klingt-tsarbs-neue-ep/">Zarter Gesang und d&uuml;stere B&auml;sse: So klingt Tsar Bs neue EP "Unpaintable"</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">17. Nov 2020</span> | <a class="comments-link" href="https://mads.de/so-klingt-tsarbs-neue-ep/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-1736" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-1736"><a href="https://mads.de/category/games/">Games</a><ul class="sub-menu" style="border-top-color: #e8533b;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/dystopische-herausforderung-pathologic-2-ueberzeugt-mit-spannung-und-ueberraschungen/" title="Dystopische Herausforderung: Pathologic 2 &uuml;berzeugt mit Spannung und &Uuml;berraschungen" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-21-um-13.37.40-440x264.jpg" alt="Dystopische Herausforderung: Pathologic 2 &uuml;berzeugt mit Spannung und &Uuml;berraschungen">
			</a>
							<h2>Dystopische Herausforderung: Pathologic 2 &uuml;berzeugt mit Spannung und &Uuml;berraschungen</h2>
							<div class="post-meta">
								<span class="updated">22. Okt 2020</span> | <a href="https://mads.de/category/games/" rel="tag">Games</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/realistischer-geht-nicht-microsoft-flight-simulator-2020-beinhaltet-die-ganze-erde/" title="Realistischer geht nicht: Microsoft Flight Simulator 2020 beinhaltet die ganze Erde" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/08/nasa-Q1p7bh3SHj8-unsplash-1-440x264.jpg" alt="Realistischer geht nicht: Microsoft Flight Simulator 2020 beinhaltet die ganze Erde">
			</a>
							<h2>Realistischer geht nicht: Microsoft Flight Simulator 2020 beinhaltet die ganze Erde</h2>
							<div class="post-meta">
								<span class="updated">11. Aug 2020</span> | <a href="https://mads.de/category/games/" rel="tag">Games</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/so-koennen-terroristen-auf-spielplattformen-kommunizieren/" title="So k&ouml;nnen Terroristen auf Spielplattformen kommunizieren">
				<img src="https://mads.de/wp-content/uploads/2020/07/emmanuel-WcrqKjgMPfI-unsplash-150x150.jpg" alt="So k&ouml;nnen Terroristen auf Spielplattformen kommunizieren" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/so-koennen-terroristen-auf-spielplattformen-kommunizieren/">So k&ouml;nnen Terroristen auf Spielplattformen kommunizieren</a></h3>
								von <a href="https://mads.de/author/laura-e/" class="url fn" title="Beitr&auml;ge von Laura Ebeling" rel="author">Laura Ebeling</a> | <span class="updated">16. Jul 2020</span> | <a class="comments-link" href="https://mads.de/so-koennen-terroristen-auf-spielplattformen-kommunizieren/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/ps5-so-macht-sich-das-internet-ueber-die-neue-playstation-lustig/" title="PS5: So macht sich das Internet &uuml;ber die neue PlayStation lustig">
				<img src="https://mads.de/wp-content/uploads/2020/06/screenshot-www.youtube.com-2020.06.12-12_51_13-150x150.png" alt="PS5: So macht sich das Internet &uuml;ber die neue PlayStation lustig" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/ps5-so-macht-sich-das-internet-ueber-die-neue-playstation-lustig/">PS5: So macht sich das Internet &uuml;ber die neue PlayStation lustig</a></h3>
								von <a href="https://mads.de/author/amelie/" class="url fn" title="Beitr&auml;ge von Amelie Rook" rel="author">Amelie Rook</a> | <span class="updated">12. Jun 2020</span> | <a class="comments-link" href="https://mads.de/ps5-so-macht-sich-das-internet-ueber-die-neue-playstation-lustig/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/ps5-reveal-verschoben-sony-sagt-wegen-unruhen-in-den-usa-event-ab/" title="PS5-Reveal verschoben: Sony sagt wegen Unruhen in den USA Event ab">
				<img src="https://mads.de/wp-content/uploads/2020/06/jeshoots-com-eCktzGjC-iU-unsplash-150x150.jpg" alt="PS5-Reveal verschoben: Sony sagt wegen Unruhen in den USA Event ab" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/ps5-reveal-verschoben-sony-sagt-wegen-unruhen-in-den-usa-event-ab/">PS5-Reveal verschoben: Sony sagt wegen Unruhen in den USA Event ab</a></h3>
								von <a href="https://mads.de/author/tomma/" class="url fn" title="Beitr&auml;ge von Tomma Petersen" rel="author">Tomma Petersen</a> | <span class="updated">2. Jun 2020</span> | <a class="comments-link" href="https://mads.de/ps5-reveal-verschoben-sony-sagt-wegen-unruhen-in-den-usa-event-ab/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-3166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3166"><a href="https://mads.de/mads-partner/">MADS-Partner</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seite ausw&auml;hlen</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

						<div class="container">
			<div class="et_pb_extra_row etad header_below">
				<a href="http://www.rnd-news.de/"><img src="https://www.mads.de/wp-content/uploads/2018/09/rnd-logo4.png" alt="Werbung"></a>			</div>
		</div>
		<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-39850" class="module single-post-module post-39850 post type-post status-publish format-standard has-post-thumbnail hentry category-top-storys et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Schulkolumne: Die Referendarin und die Ferien</h1>
								<div class="post-meta vcard">
									<p>Gepostet von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">22. Dez 2020</span> | <a href="https://mads.de/category/top-storys/" rel="tag">Top-Storys</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://mads.de/wp-content/uploads/2020/10/element5-digital-OyCl7Y4y0Bk-unsplash-2-e1602506417498-1280x640.jpg" alt="Schulkolumne: Die Referendarin und die Ferien">								<div class="fotograf">Foto:&nbsp;<span class="ccfic-text">Unsplash.com/Amelie Rook</span></div>
							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p><em>Helena (25) ist eine von rund 30.000 Lehramtsanw&auml;rtern in Deutschland. Was passiert eigentlich hinter der sagenumwobenen Lehrerzimmert&uuml;r? Wie ist es, Sch&uuml;lerinnen und Sch&uuml;ler zu unterrichten, die nur ein paar Jahre j&uuml;nger sind als man selbst? Und wie kommt Helena mit dem Druck klar? Davon erz&auml;hlt sie &ndash; unter Pseudonym &ndash; in ihrer MADS-Kolumne: die Referendarin.</em></p>



<hr class="wp-block-separator">



<p>&bdquo;Frau Fischer? Sie haben doch nur zwei Klassen, oder?&ldquo;, fragt mich vor Kurzem ein Achtkl&auml;ssler, w&auml;hrend seine Mitsch&uuml;lerinnen und Mitsch&uuml;ler still ein Tafelbild abschreiben. &bdquo;Ja, das stimmt&ldquo;, antworte ich. &bdquo;Dann haben Sie ja ziemlich viel frei&ldquo;, entgegnet er und blickt mich unschuldig an. Kurz entgleisen mir die Gesichtsz&uuml;ge und ich unterdr&uuml;cke ein hysterisches Lachen. Durchatmen.</p>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><img src="http://mads.de/wp-content/uploads/2020/10/F392AF01-506D-4FB1-A932-2A61017CF6DF_1_201_a-241x300-1.jpeg" alt="" class="wp-image-38067" width="130" height="162"><figcaption>Helena (25) wird Lehrerin. Unter Pseudonym berichtet sie &uuml;ber ihr Referendariat. <br><em>Bild: Amelie Rook</em></figcaption></figure></div>



<h2>Eine stressige Phase</h2>



<p>Ich verstehe seine Perspektive: Von au&szlig;en betrachtet ist das wirklich nicht viel. Was mein Sch&uuml;ler allerdings nicht wei&szlig;, ist, dass ich gerade jeden Tag von 6.30 bis 22.30 Uhr am Schreibtisch sitze. Die Wochenenden eingeschlossen. Das ist zwar nur eine der stressigen Phasen w&auml;hrend meines Referendariats am Gymnasium. Doch auch im Durchschnitt komme ich auf eine 60-Stunden-Woche. Als ich beim sonnt&auml;glichen Telefongespr&auml;ch mit meinen Eltern dar&uuml;ber ordentlich jammere, tr&ouml;sten sie mich mit einem &bdquo;Na ja, daf&uuml;r hast du ja jetzt schon wieder Ferien und frei&ldquo;. Danke. Ich war am Rande eines cholerischen Ausbruchs. </p>



<h2>Auftanken ist notwendig</h2>



<p>Noch mal f&uuml;r alle zum Mitschreiben: Ja, wir Lehrer haben Ferien. Nein, frei haben wir trotzdem oft nicht. In den Winterferien g&ouml;nne ich mir jetzt eine Woche. Die ist auch notwendig, um aufzutanken und weitermachen zu k&ouml;nnen. Die zweite Woche verbringe ich am Schreibtisch, um den Unterricht nach den Ferien vorzubereiten. Gerade wir Referendare brauchen diese Zeit, um uns in die Themen einzuarbeiten. Ich kann n&auml;mlich nicht herunterrattern, wie die Vereinten Nationen aufgebaut sind oder wie der Phenylrest auf die Acidit&auml;t am Beispiel von Phenol und Anilin wirkt. In den Osterferien schreibe ich meine Examensarbeit, meine Kollegen korrigieren das Abi. Jetzt werden einige mit dem Finger aufzeigen und auf die Sommerferien verweisen. Tja, die sind wirklich &ndash; abgesehen von Unterrichtsvorbereitung und Dienstbesprechungen in den letzten Wochen &ndash; was Feines. </p>



<p>Von Helena Fischer</p>



<hr class="wp-block-separator">



<p><strong>Lies auch:</strong></p>



<p><a href="https://mads.de/schulkolumne-unterrichten-waehrend-der-corona-pandemie/">Schulkolumne: Unterricht w&auml;hrend der Corona-Pandemie</a></p>
<!-- AI CONTENT END 1 -->
																		<div class="author-custom"><br></div>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Aktie:</p>
																	</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e6007e;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://mads.de/schueler-kommentiert-sollten-die-schulen-wieder-oeffnen/" rel="prev"><span class="button">Zur&uuml;ck</span><span class="title">Sch&uuml;ler kommentiert: Sollten die Schulen wieder &ouml;ffnen?</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>&Uuml;ber den Autor/die Autorin:</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img src="https://mads.de/wp-content/uploads/2018/09/MADS_fav-1-300x300.jpg" width="170" height="170" alt="MADS Team" class="avatar avatar-170 wp-user-avatar wp-user-avatar-170 photo avatar-default">								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://mads.de/author/mads-buero/" rel="author" title="Alle Beitr&auml;ge von MADS Team">MADS Team</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Das k&ouml;nnte dich auch interessieren</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/skinny-shaming-wegen-schlankem-koerper/" title="Skinny Shaming: H&ouml;rt auf, meinen K&ouml;rper zu bewerten" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2019/02/photo-1542841791-3f32162641bc-440x264.jpg" alt="Skinny Shaming: H&ouml;rt auf, meinen K&ouml;rper zu bewerten"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/skinny-shaming-wegen-schlankem-koerper/">Skinny Shaming: H&ouml;rt auf, meinen K&ouml;rper zu bewerten</a></h4>
									<p class="date"><span class="updated">15. Februar 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/robinhood-warum-diese-app-so-gefaehrlich-ist/" title="20-J&auml;hriger stirbt: Er verlor mit der App &bdquo;Robinhood&ldquo; fast eine Million Dollar" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2020/06/Anmerkung-2020-06-24-153342-440x264.png" alt="20-J&auml;hriger stirbt: Er verlor mit der App &bdquo;Robinhood&ldquo; fast eine Million Dollar"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/robinhood-warum-diese-app-so-gefaehrlich-ist/">20-J&auml;hriger stirbt: Er verlor mit der App &bdquo;Robinhood&ldquo; fast eine Million Dollar</a></h4>
									<p class="date"><span class="updated">25. Juni 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/tilman-unterrichtet-in-palaestina-posaune/" title="Tilman unterrichtet in Pal&auml;stina Posaune" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2019/04/Tilman-Grunwald-1_20190405115430-440x264.jpg" alt="Tilman unterrichtet in Pal&auml;stina Posaune"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/tilman-unterrichtet-in-palaestina-posaune/">Tilman unterrichtet in Pal&auml;stina Posaune</a></h4>
									<p class="date"><span class="updated">20. April 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/ususmango-geht-mit-rebellcomedy-auf-tour/" title="Das denkt Ususmango von RebellComedy &uuml;ber Klischees" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2019/02/Usus_BRD72882-Kopie-440x264.jpg" alt="Das denkt Ususmango von RebellComedy &uuml;ber Klischees"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/ususmango-geht-mit-rebellcomedy-auf-tour/">Das denkt Ususmango von RebellComedy &uuml;ber Klischees</a></h4>
									<p class="date"><span class="updated">15. Februar 2019</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Poste einen Kommentar:</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/schulkolumne-die-referendarin-und-die-ferien/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://mads.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht ver&ouml;ffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Hier ist Platz f&uuml;r deinen Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required"></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required"></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ich kenne und akzeptiere die <a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo" target="_blank" rel="" class="comment-form-policy__see-more-link">Datenschutzhinweise</a><span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken!"> <input type="hidden" name="comment_post_ID" value="39850" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0">
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0ce5b123a0"></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="106"></p></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="custom_html-16" class="widget_text widget et_pb_widget widget_custom_html"><h4 class="widgettitle">MADS auf Instagram</h4><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841409462723128#2" data-res="auto" data-cols="1" data-num="2" data-shortcode-atts="{}">
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17923051891487349" data-date="1608209852">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CI5lGjuJhuG/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/131308353_415137969845654_461978251951576592_n.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VJRbr2bYdVcAX-zCSaI&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=1ba79c6baf576b0702f9ea8965a1bd6f&amp;oe=600722D7" data-img-src-set='{"d":"https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/131308353_415137969845654_461978251951576592_n.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VJRbr2bYdVcAX-zCSaI&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=1ba79c6baf576b0702f9ea8965a1bd6f&amp;oe=600722D7","150":"https:\/\/www.instagram.com\/p\/CI5lGjuJhuG\/media\/?size=t","320":"https:\/\/www.instagram.com\/p\/CI5lGjuJhuG\/media\/?size=m","640":"https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/131308353_415137969845654_461978251951576592_n.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VJRbr2bYdVcAX-zCSaI&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=1ba79c6baf576b0702f9ea8965a1bd6f&amp;oe=600722D7"}'>
            <span class="sbi-screenreader">Die Deutschen planen in diesem Jahr etwa 500 Euro </span>
            	                    <img src="https://mads.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Die Deutschen planen in diesem Jahr etwa 500 Euro f&uuml;r #Weihnachtsgeschenke auszugeben. M&uuml;ssen Berge von Geschenken unter dem Baum zu Zeiten von #Klimakrise und #Corona-Pandemie aber sein? #Buchautorin @langsam.achtsam.echt hat Ideen, wie #Weihnachten nachhaltiger geht.
Link in Bio &#128064;
&#128247;: canva">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17863985918247588" data-date="1607707303">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CIqmkPYJ-0W/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/130870493_944653059399801_3740306890996430878_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6_dh5ITWGMsAX_nYiL9&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=75b1bfe558ce888c4db97082a88e7aa9&amp;oe=60090C4C" data-img-src-set='{"d":"https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/130870493_944653059399801_3740306890996430878_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6_dh5ITWGMsAX_nYiL9&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=75b1bfe558ce888c4db97082a88e7aa9&amp;oe=60090C4C","150":"https:\/\/www.instagram.com\/p\/CIqmkPYJ-0W\/media\/?size=t","320":"https:\/\/www.instagram.com\/p\/CIqmkPYJ-0W\/media\/?size=m","640":"https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/130870493_944653059399801_3740306890996430878_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6_dh5ITWGMsAX_nYiL9&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=75b1bfe558ce888c4db97082a88e7aa9&amp;oe=60090C4C"}'>
            <span class="sbi-screenreader">Durch die Netflix-Serie "Das Damengambit&ldquo; ist ei</span>
            	                    <img src="https://mads.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt='Durch die Netflix-Serie "Das Damengambit&ldquo; ist ein regelrechter Hype um Schach entstanden. Aber wie f&uuml;hlt man sich als M&auml;dchen in einem von M&auml;nnern dominierten Sport? MADS macht mit Schachspielerin Lea (17) den Realit&auml;tscheck.
Link in Bio &#128064;
&#128247;: unsplash 
.
.
#schach #dasdamengambit
#damengambit #anyataylorjoy
#netflix #serie'>
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);">
            <span class="sbi_btn_text">Mehr laden&hellip;</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/mads.de/" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewbox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Auf Instagram folgen</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841409462723128#2" data-resized='{"17863985918247588":{"id":"130870493_944653059399801_3740306890996430878_n","ratio":"1.00","sizes":{"full":640,"low":320}},"17923051891487349":{"id":"131308353_415137969845654_461978251951576592_n","ratio":"1.00","sizes":{"full":640,"low":320}}}'>
	</span>
	</div>

</div></div> <!-- end .et_pb_widget --><div id="custom_html-7" class="widget_text widget et_pb_widget widget_custom_html"><h4 class="widgettitle">UNSERE MADS-PARTNER</h4><div class="textwidget custom-html-widget"><div id="metaslider-id-2658" style="max-width: 700px; margin: 0 auto;" class="ml-slider-3-18-2 metaslider metaslider-flex metaslider-2658 ml-slider slidesponsor nav-hidden">
    <div id="metaslider_container_2658">
        <div id="metaslider_2658">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-3212 ms-image"><a href="https://www.mitgas.de/unternehmen" target="_blank" rel="noopener noreferrer"><img width="200" height="68" src="https://mads.de/wp-content/uploads/2018/11/mitgas_ad.jpg" class="slider-2658 slide-3212" alt="" rel="" title="mitgas_ad"></a></li>
                <li style="display: none; width: 100%;" class="slide-39594 ms-image"><a href="https://www.ikk-nord.de/nordich" target="_blank" rel="noopener noreferrer"><img width="200" height="83" src="https://mads.de/wp-content/uploads/2020/12/IKK_200.png.png" class="slider-2658 slide-39594" alt="" rel="" title="IKK_200.png"></a></li>
                <li style="display: none; width: 100%;" class="slide-24792 ms-image"><a href="https://cuborg.de/" target="_blank" rel="noopener noreferrer"><img width="200" height="90" src="https://mads.de/wp-content/uploads/2018/11/cuborg_ad.jpg" class="slider-2658 slide-24792" alt="" rel="" title="cuborg_ad"></a></li>
                <li style="display: none; width: 100%;" class="slide-20303 ms-image"><a href="https://www.meine-krankenkasse.de/" target="_blank" rel="noopener noreferrer"><img width="200" height="27" src="https://mads.de/wp-content/uploads/2020/12/BKK-200.jpg" class="slider-2658 slide-20303" alt="" rel="" title="BKK-200"></a></li>
                <li style="display: none; width: 100%;" class="slide-2662 ms-image"><a href="https://www.enercity.de" target="_blank" rel="noopener noreferrer"><img width="371" height="136" src="https://mads.de/wp-content/uploads/2018/11/enercity.png" class="slider-2658 slide-2662" alt="" rel="" title="enercity" srcset="https://mads.de/wp-content/uploads/2018/11/enercity.png 371w, https://mads.de/wp-content/uploads/2018/11/enercity-300x110.png 300w" sizes="(max-width: 371px) 100vw, 371px"></a></li>
                <li style="display: none; width: 100%;" class="slide-20304 ms-image"><a href="https://www.pedag.de/" target="_blank" rel="noopener noreferrer"><img width="1393" height="532" src="https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c.jpg" class="slider-2658 slide-20304" alt="" rel="" title="Schelchen Pedag 4c" srcset="https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c.jpg 1393w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-300x115.jpg 300w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-768x293.jpg 768w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-1024x391.jpg 1024w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-1080x412.jpg 1080w" sizes="(max-width: 1393px) 100vw, 1393px"></a></li>
                <li style="display: none; width: 100%;" class="slide-25443 ms-image"><a href="https://www.norma-online.de/de/angebote/" target="_blank" rel="noopener noreferrer"><img width="200" height="62" src="https://mads.de/wp-content/uploads/2020/12/NORMA_Logo_200.jpg" class="slider-2658 slide-25443" alt="" rel="" title="NORMA_Logo_200"></a></li>
                <li style="display: none; width: 100%;" class="slide-24460 ms-image"><a href="https://www.schmidt-peine.de/" target="_blank" rel="noopener noreferrer"><img width="200" height="103" src="https://mads.de/wp-content/uploads/2020/12/Gebr.-Schmidt-logo_2014as-1.jpg" class="slider-2658 slide-24460" alt="" rel="" title="Gebr. Schmidt logo_2014as (1)"></a></li>
                <li style="display: none; width: 100%;" class="slide-24694 ms-image"><a href="https://www.spk-schaumburg.de/de/home.html" target="_blank" rel="noopener noreferrer"><img width="698" height="408" src="https://mads.de/wp-content/uploads/2018/11/sparkasse-sn.jpg" class="slider-2658 slide-24694" alt="" rel="" title="sparkasse-sn" srcset="https://mads.de/wp-content/uploads/2018/11/sparkasse-sn.jpg 698w, https://mads.de/wp-content/uploads/2018/11/sparkasse-sn-300x175.jpg 300w" sizes="(max-width: 698px) 100vw, 698px"></a></li>
                <li style="display: none; width: 100%;" class="slide-24459 ms-image"><a href="https://www.rewe.de/marktseite/potsdam/4040388/rewe-markt-breite-str-27/" target="_blank" rel="noopener noreferrer"><img width="200" height="142" src="https://mads.de/wp-content/uploads/2020/12/Rewe_Grube_logo_200.jpg" class="slider-2658 slide-24459" alt="" rel="" title="Rewe_Grube_logo_200"></a></li>
                <li style="display: none; width: 100%;" class="slide-20300 ms-image"><a href="https://www.stwb.de/" target="_blank" rel="noopener noreferrer"><img width="953" height="381" src="https://mads.de/wp-content/uploads/2018/11/stwb_claim.jpg" class="slider-2658 slide-20300" alt="" rel="" title="stwb_claim" srcset="https://mads.de/wp-content/uploads/2018/11/stwb_claim.jpg 953w, https://mads.de/wp-content/uploads/2018/11/stwb_claim-300x120.jpg 300w, https://mads.de/wp-content/uploads/2018/11/stwb_claim-768x307.jpg 768w" sizes="(max-width: 953px) 100vw, 953px"></a></li>
                <li style="display: none; width: 100%;" class="slide-39584 ms-image"><a href="https://www.sportstation.fit/de/" target="_blank" rel="noopener noreferrer"><img width="200" height="49" src="https://mads.de/wp-content/uploads/2020/12/sportstation-200.jpg" class="slider-2658 slide-39584" alt="" rel="" title="sportstation-200"></a></li>
                <li style="display: none; width: 100%;" class="slide-2661 ms-image"><a href="https://niedersachsenmetall.de" target="_blank" rel="noopener noreferrer"><img width="460" height="109" src="https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall.png" class="slider-2658 slide-2661" alt="" rel="" title="niedersachsenmetall" srcset="https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall.png 460w, https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall-300x71.png 300w" sizes="(max-width: 460px) 100vw, 460px"></a></li>
                <li style="display: none; width: 100%;" class="slide-24363 ms-image"><a href="https://www.tk.de/techniker" target="_blank" rel="noopener noreferrer"><img width="1181" height="1181" src="https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB.png" class="slider-2658 slide-24363" alt="" rel="" title="TK-Logo_RGB" srcset="https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB.png 1181w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-150x150.png 150w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-300x300.png 300w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-768x768.png 768w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-1024x1024.png 1024w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-1080x1080.png 1080w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-440x440.png 440w" sizes="(max-width: 1181px) 100vw, 1181px"></a></li>
                <li style="display: none; width: 100%;" class="slide-39590 ms-image"><a href="https://leifert.de/" target="_blank" rel="noopener noreferrer"><img width="200" height="137" src="https://mads.de/wp-content/uploads/2020/12/Faber_LOGO200.jpg" class="slider-2658 slide-39590" alt="" rel="" title="Faber_LOGO200"></a></li>
                <li style="display: none; width: 100%;" class="slide-39586 ms-image"><a href="https://leifert.de/" target="_blank" rel="noopener noreferrer"><img width="200" height="256" src="https://mads.de/wp-content/uploads/2020/12/Leifert-200.jpg" class="slider-2658 slide-39586" alt="" rel="" title="Leifert-200"></a></li>
                <li style="display: none; width: 100%;" class="slide-24693 ms-image"><a href="https://schaumburg.de" target="_blank" rel="noopener noreferrer"><img width="200" height="117" src="https://mads.de/wp-content/uploads/2018/11/schaumburg_ad.jpg" class="slider-2658 slide-24693" alt="" rel="" title="schaumburg_ad"></a></li>
                <li style="display: none; width: 100%;" class="slide-24692 ms-image"><a href="https://www.blindow.de/" target="_blank" rel="noopener noreferrer"><img width="1181" height="498" src="https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer.jpg" class="slider-2658 slide-24692" alt="" rel="" title="BBS_standard_quer" srcset="https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer.jpg 1181w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-300x127.jpg 300w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-1024x432.jpg 1024w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-768x324.jpg 768w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-1080x455.jpg 1080w" sizes="(max-width: 1181px) 100vw, 1181px"></a></li>
                <li style="display: none; width: 100%;" class="slide-24457 ms-image"><a href="https://www.emb-gmbh.de/privatkunden" target="_blank" rel="noopener noreferrer"><img width="200" height="157" src="https://mads.de/wp-content/uploads/2020/12/EMB200.jpg" class="slider-2658 slide-24457" alt="" rel="" title="EMB200"></a></li>
            </ul>
        </div>
        
    </div>
</div></div></div> <!-- end .et_pb_widget --><div id="et_social_followers-2" class="widget et_pb_widget widget_et_social_followers"><h4 class="widgettitle">Folge MADS</h4>
		<div class="widget_content">
			<ul class="widget_list">
								<li>
						<a class="et-extra-icon et-extra-icon-facebook et-extra-icon-background social-icon" href="https://www.facebook.com/wirsindMADS/"></a>
						<a href="https://www.facebook.com/wirsindMADS/" class="widget_list_social">
							<h3 class="title">Facebook</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-youtube et-extra-icon-background social-icon" href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ"></a>
						<a href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ" class="widget_list_social">
							<h3 class="title">Youtube</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-twitter et-extra-icon-background social-icon" href="https://twitter.com/wirsindMADS"></a>
						<a href="https://twitter.com/wirsindMADS" class="widget_list_social">
							<h3 class="title">Twitter</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-instagram et-extra-icon-background social-icon" href="https://www.instagram.com/mads.de/"></a>
						<a href="https://www.instagram.com/mads.de/" class="widget_list_social">
							<h3 class="title">Instagram</h3>
													</a>
					</li>
								</ul>
		</div>
		</div> <!-- end .et_pb_widget --><div id="tag_cloud-2" class="widget et_pb_widget widget_tag_cloud"><h4 class="widgettitle">Themen</h4><div class="tagcloud"><a href="https://mads.de/tag/bafoeg/" class="tag-cloud-link tag-link-96 tag-link-position-1" style="font-size: 8pt;" aria-label="Baf&ouml;g (1 Eintrag)">Baf&ouml;g</a>
<a href="https://mads.de/tag/corona/" class="tag-cloud-link tag-link-126 tag-link-position-2" style="font-size: 8pt;" aria-label="Corona (1 Eintrag)">Corona</a>
<a href="https://mads.de/tag/dyskalkulie/" class="tag-cloud-link tag-link-115 tag-link-position-3" style="font-size: 8pt;" aria-label="Dyskalkulie (1 Eintrag)">Dyskalkulie</a>
<a href="https://mads.de/tag/erfahrungsbericht/" class="tag-cloud-link tag-link-118 tag-link-position-4" style="font-size: 8pt;" aria-label="Erfahrungsbericht (1 Eintrag)">Erfahrungsbericht</a>
<a href="https://mads.de/tag/eu-wahl/" class="tag-cloud-link tag-link-92 tag-link-position-5" style="font-size: 8pt;" aria-label="EU-Wahl (1 Eintrag)">EU-Wahl</a>
<a href="https://mads.de/tag/europa/" class="tag-cloud-link tag-link-93 tag-link-position-6" style="font-size: 8pt;" aria-label="Europa (1 Eintrag)">Europa</a>
<a href="https://mads.de/tag/europawahl/" class="tag-cloud-link tag-link-91 tag-link-position-7" style="font-size: 8pt;" aria-label="Europawahl (1 Eintrag)">Europawahl</a>
<a href="https://mads.de/tag/food/" class="tag-cloud-link tag-link-16 tag-link-position-8" style="font-size: 18.5pt;" aria-label="Food (3 Eintr&auml;ge)">Food</a>
<a href="https://mads.de/tag/freizeit/" class="tag-cloud-link tag-link-128 tag-link-position-9" style="font-size: 8pt;" aria-label="Freizeit (1 Eintrag)">Freizeit</a>
<a href="https://mads.de/tag/geld/" class="tag-cloud-link tag-link-99 tag-link-position-10" style="font-size: 8pt;" aria-label="Geld (1 Eintrag)">Geld</a>
<a href="https://mads.de/tag/gnoien/" class="tag-cloud-link tag-link-131 tag-link-position-11" style="font-size: 8pt;" aria-label="Gnoien (1 Eintrag)">Gnoien</a>
<a href="https://mads.de/tag/hausaufgaben/" class="tag-cloud-link tag-link-129 tag-link-position-12" style="font-size: 8pt;" aria-label="Hausaufgaben (1 Eintrag)">Hausaufgaben</a>
<a href="https://mads.de/tag/instagram/" class="tag-cloud-link tag-link-45 tag-link-position-13" style="font-size: 8pt;" aria-label="Instagram (1 Eintrag)">Instagram</a>
<a href="https://mads.de/tag/krankheit/" class="tag-cloud-link tag-link-119 tag-link-position-14" style="font-size: 8pt;" aria-label="Krankheit (1 Eintrag)">Krankheit</a>
<a href="https://mads.de/tag/lachen/" class="tag-cloud-link tag-link-22 tag-link-position-15" style="font-size: 8pt;" aria-label="Lachen (1 Eintrag)">Lachen</a>
<a href="https://mads.de/tag/leben/" class="tag-cloud-link tag-link-21 tag-link-position-16" style="font-size: 8pt;" aria-label="Leben (1 Eintrag)">Leben</a>
<a href="https://mads.de/tag/liebe/" class="tag-cloud-link tag-link-47 tag-link-position-17" style="font-size: 8pt;" aria-label="Liebe (1 Eintrag)">Liebe</a>
<a href="https://mads.de/tag/musik/" class="tag-cloud-link tag-link-19 tag-link-position-18" style="font-size: 14.3pt;" aria-label="Musik (2 Eintr&auml;ge)">Musik</a>
<a href="https://mads.de/tag/netflix/" class="tag-cloud-link tag-link-37 tag-link-position-19" style="font-size: 14.3pt;" aria-label="Netflix (2 Eintr&auml;ge)">Netflix</a>
<a href="https://mads.de/tag/parteien/" class="tag-cloud-link tag-link-94 tag-link-position-20" style="font-size: 8pt;" aria-label="Parteien (1 Eintrag)">Parteien</a>
<a href="https://mads.de/tag/podcast/" class="tag-cloud-link tag-link-39 tag-link-position-21" style="font-size: 8pt;" aria-label="Podcast (1 Eintrag)">Podcast</a>
<a href="https://mads.de/tag/rechenschwaeche/" class="tag-cloud-link tag-link-117 tag-link-position-22" style="font-size: 8pt;" aria-label="Rechenschw&auml;che (1 Eintrag)">Rechenschw&auml;che</a>
<a href="https://mads.de/tag/schule/" class="tag-cloud-link tag-link-116 tag-link-position-23" style="font-size: 8pt;" aria-label="Schule (1 Eintrag)">Schule</a>
<a href="https://mads.de/tag/schulstoff/" class="tag-cloud-link tag-link-127 tag-link-position-24" style="font-size: 8pt;" aria-label="Schulstoff (1 Eintrag)">Schulstoff</a>
<a href="https://mads.de/tag/schueler-kommentar/" class="tag-cloud-link tag-link-125 tag-link-position-25" style="font-size: 8pt;" aria-label="Sch&uuml;ler-Kommentar (1 Eintrag)">Sch&uuml;ler-Kommentar</a>
<a href="https://mads.de/tag/seifenkisten/" class="tag-cloud-link tag-link-130 tag-link-position-26" style="font-size: 8pt;" aria-label="Seifenkisten (1 Eintrag)">Seifenkisten</a>
<a href="https://mads.de/tag/seifenkistenrennen/" class="tag-cloud-link tag-link-132 tag-link-position-27" style="font-size: 8pt;" aria-label="Seifenkistenrennen (1 Eintrag)">Seifenkistenrennen</a>
<a href="https://mads.de/tag/smartphone/" class="tag-cloud-link tag-link-18 tag-link-position-28" style="font-size: 18.5pt;" aria-label="Smartphone (3 Eintr&auml;ge)">Smartphone</a>
<a href="https://mads.de/tag/spotify/" class="tag-cloud-link tag-link-38 tag-link-position-29" style="font-size: 8pt;" aria-label="Spotify (1 Eintrag)">Spotify</a>
<a href="https://mads.de/tag/streaming/" class="tag-cloud-link tag-link-17 tag-link-position-30" style="font-size: 22pt;" aria-label="Streaming (4 Eintr&auml;ge)">Streaming</a>
<a href="https://mads.de/tag/studenten/" class="tag-cloud-link tag-link-97 tag-link-position-31" style="font-size: 8pt;" aria-label="Studenten (1 Eintrag)">Studenten</a>
<a href="https://mads.de/tag/wahlprogramm/" class="tag-cloud-link tag-link-95 tag-link-position-32" style="font-size: 8pt;" aria-label="Wahlprogramm (1 Eintrag)">Wahlprogramm</a>
<a href="https://mads.de/tag/whatsapp/" class="tag-cloud-link tag-link-40 tag-link-position-33" style="font-size: 8pt;" aria-label="WhatsApp (1 Eintrag)">WhatsApp</a>
<a href="https://mads.de/tag/wuerth-handwerkerwettbewerb/" class="tag-cloud-link tag-link-133 tag-link-position-34" style="font-size: 8pt;" aria-label="W&uuml;rth-Handwerkerwettbewerb (1 Eintrag)">W&uuml;rth-Handwerkerwettbewerb</a></div>
</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="et_ads-2" class="widget et_pb_widget widget_et_ads"><h4 class="widgettitle">MADS &ndash; Das Projekt</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://mads-projekt.de" target="_blank">
						<img src="https://www.mads.de/wp-content/uploads/2018/09/MADS_LogoUnterzeile_negativ2_RGB.png" alt="MADS - Das Projekt">
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
							<div id="et-recent-posts-2" class="widget et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Aktuell</h4>		<ul class="widget_list">
					<li>
									<a href="https://mads.de/schulkolumne-die-referendarin-und-die-ferien/" title="Schulkolumne: Die Referendarin und die Ferien" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2020/10/element5-digital-OyCl7Y4y0Bk-unsplash-2-e1602506417498-150x150.jpg" alt="Schulkolumne: Die Referendarin und die Ferien">
			</a>								<div class="post_info">
					<a href="https://mads.de/schulkolumne-die-referendarin-und-die-ferien/" class="title">Schulkolumne: Die Referendarin und die Ferien</a>
										<div class="post-meta">
						<span class="updated">22. Dez 2020</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://mads.de/schueler-kommentiert-sollten-die-schulen-wieder-oeffnen/" title="Sch&uuml;ler kommentiert: Sollten die Schulen wieder &ouml;ffnen?" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2020/12/m-monk-E813FON0wDQ-unsplash-150x150.jpg" alt="Sch&uuml;ler kommentiert: Sollten die Schulen wieder &ouml;ffnen?">
			</a>								<div class="post_info">
					<a href="https://mads.de/schueler-kommentiert-sollten-die-schulen-wieder-oeffnen/" class="title">Sch&uuml;ler kommentiert: Sollten die Schulen wieder &ouml;ffnen?</a>
										<div class="post-meta">
						<span class="updated">22. Dez 2020</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://mads.de/trotz-lockdown-diese-weihnachts-charaktere-treffen-wir-jedes-jahr/" title="Trotz Lockdown: Diese Weihnachts-Charaktere treffen wir jedes Jahr" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2020/12/Design-ohne-Titel-2-150x150.jpg" alt="Trotz Lockdown: Diese Weihnachts-Charaktere treffen wir jedes Jahr">
			</a>								<div class="post_info">
					<a href="https://mads.de/trotz-lockdown-diese-weihnachts-charaktere-treffen-wir-jedes-jahr/" class="title">Trotz Lockdown: Diese Weihnachts-Charaktere treffen wir jedes Jahr</a>
										<div class="post-meta">
						<span class="updated">21. Dez 2020</span>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="nav_menu-2" class="widget et_pb_widget widget_nav_menu"><h4 class="widgettitle">Unsere Partner</h4><div class="menu-partner-container"><ul id="menu-partner" class="menu"><li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://mads.de/unsere-news-sites/">Unsere News-Seiten</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188"><a href="http://reisereporter.de">Reisereporter</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="http://sportbuzzer.de">Sportbuzzer</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191"><a href="http://rnd.de">RND</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Entworfen von <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Angetrieben von <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://mads.de/kontakt-zu-uns/">Kontakt zu uns</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="https://mads.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228"><a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo">Informationen nach DSGVO</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://mads.de/impressum/">Impressum</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/wirsindMADS/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/wirsindMADS" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/mads.de/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Zur&uuml;ck nach oben" id="back_to_top"></span>
	
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://mads.de/wp-admin/admin-ajax.php";
</script>
<script> var essbInstagramUpdater = {"nonce":"930dd6a2bd","ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php"};</script><!-- Google Tag Manager (noscript) -->
<noscript><div class="EmbedConsent" data-cmp-embed-consent="" data-cmp-vendor-id="5e952f6107d9d20c88e7c975" data-cmp-vendor-name="Google Tag Manager" data-cmp-vendor-policy=""><script data-cmp-embed-template="" type="text/template"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX7RJGV" height="0" width="0" style="display:none;visibility:hidden"></iframe></script></div></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- IVW -->
<!-- SZM VERSION="2.0" --> 
<script type="cmp-managed" data-vendor-id="730" data-vendor-name="INFOnline"> 
var iam_data = { 
"st":"haz", // site/domain 
"cp":"mads_vrt_family", // code  
"co":"kommentar" // comment 
} 
iom.c(iam_data); 
</script> 
<!--/SZM --> 
<!-- End IVW --><link rel="stylesheet" id="metaslider-flex-slider-css" href="https://mads.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.18.2" type="text/css" media="all" property="stylesheet">
<link rel="stylesheet" id="metaslider-public-css" href="https://mads.de/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.18.2" type="text/css" media="all" property="stylesheet">
<script type="text/javascript" src="https://mads.de/wp-content/plugins/popslide/assets/js/jquery.cookie.min.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var popslide_settings = {"ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","nonce":"0e425056b3","status":{"active":false,"demo":"false"},"cookie":{"active":"true","name":"popslide_prevent_display","days":"1"},"after":{"hits":"1","rule":"and","seconds":"3"},"position":"bottom","animation_duration":"300","custom_target":{"targets":"","close":"false"}};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/popslide/assets/js/front.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","nonce":"d4fb0789b9"};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/sp-post-like.js?ver=1.2.9"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/imagesloaded.pkgd.min.js?ver=1.2.9"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/jquery.isotope.min.js?ver=1.2.9"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/remodal.js?ver=1.2.9"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/scripts.js?ver=1.2.9"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/responsive-filterable-posts/assets/js/jquery.isotope.min.js?ver=5.4.4"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4"></script>
<script type="text/javascript">
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/masonry.min.js?ver=3.3.2"></script>
<script type="text/javascript">
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","your_rating":"Deine Bewertung:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d Artikel im Warenkorb","item_count":"%d Item","items_count":" %d Elemente","rating_nonce":"0f0e32ffd6","timeline_nonce":"1ab38e32a3","blog_feed_nonce":"60056849bb","error":"Es gab ein Problem, bitte versuchen Sie es erneut.","contact_error_name_required":"Namensfeld darf nicht leer sein.","contact_error_email_required":"Das E-Mail-Feld darf nicht leer sein.","contact_error_email_invalid":"Bitte geben Sie eine g\u00fcltige E-Mail-Adresse ein.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"a8cfe1f209","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"b5c54f1270","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"39850","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.6.5"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/comment-reply.min.js?ver=5.4.4"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4"></script>
<script type="text/javascript" src="https://mads.de/wp-content/themes/Extra/core/admin/js/common.js?ver=4.6.5"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/wp-embed.min.js?ver=5.4.4"></script>
<script async="async" type="text/javascript" src="https://mads.de/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6"></script>
<script type="text/javascript">
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"http:\/\/mads.de\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/mads.de\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.4.7"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.18.2"></script>
<script type="text/javascript">
var metaslider_2658 = function($) {$('#metaslider_2658').addClass('flexslider');
            $('#metaslider_2658').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1200,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_2658');
        };
        var timer_metaslider_2658 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_2658, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_2658, 1) : metaslider_2658(window.jQuery);
        };
        timer_metaslider_2658();
</script>
<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1186291533"><input type="hidden" id="essb_mail_instance" value=""><input type="hidden" id="essb_mail_post" value=""></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript" src="https://mads.de/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.js" async></script></body>
</html>
