<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]--><!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]--><!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://mads.de/xmlrpc.php">

		<!--[if lt IE 9]>
	<script src="https://mads.de/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://mads.de';var et_post_id='40481';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nebenjob in der Pandemie: Wo k&ouml;nnen junge Menschen noch arbeiten?</title>
	<meta name="description" content="Ohne Nebenjob: Wo k&ouml;nnen junge Leute eigentlich w&auml;hrend der Corona-Pandemie noch arbeiten? Sechs Menschen erz&auml;hlen.">
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<link rel="canonical" href="http://mads.de/jobverlust-in-der-pandemie-wo-koennen-junge-menschen-noch-arbeiten/">
	<meta property="og:locale" content="de_DE">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Nebenjob in der Pandemie: Wo k&ouml;nnen junge Menschen noch arbeiten?">
	<meta property="og:description" content="Ohne Nebenjob: Wo k&ouml;nnen junge Leute eigentlich w&auml;hrend der Corona-Pandemie noch arbeiten? Sechs Menschen erz&auml;hlen.">
	<meta property="og:url" content="http://mads.de/jobverlust-in-der-pandemie-wo-koennen-junge-menschen-noch-arbeiten/">
	<meta property="og:site_name" content="MADS.de">
	<meta property="article:published_time" content="2021-01-11T15:02:54+00:00">
	<meta property="article:modified_time" content="2021-01-12T10:32:00+00:00">
	<meta property="og:image" content="https://mads.de/wp-content/uploads/2021/01/brooke-cagle-UYaBqDP6JoY-unsplash-scaled-e1610363896499.jpg">
	<meta property="og:image:width" content="2560">
	<meta property="og:image:height" content="1382">
	<meta name="twitter:card" content="summary_large_image">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mads.de/#organization","name":"MADS","url":"https://mads.de/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://mads.de/#logo","inLanguage":"de-DE","url":"https://mads.de/wp-content/uploads/2018/09/mads1.png","width":2164,"height":531,"caption":"MADS"},"image":{"@id":"https://mads.de/#logo"}},{"@type":"WebSite","@id":"https://mads.de/#website","url":"https://mads.de/","name":"MADS.de","description":"Jung, frisch, und immer ein bisschen anders: Auf MADS.de findest du News, Top-Storys und Aktuelles rund um Web &amp; Tech, TV und vieles mehr","publisher":{"@id":"https://mads.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://mads.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"http://mads.de/jobverlust-in-der-pandemie-wo-koennen-junge-menschen-noch-arbeiten/#primaryimage","inLanguage":"de-DE","url":"https://mads.de/wp-content/uploads/2021/01/brooke-cagle-UYaBqDP6JoY-unsplash-scaled-e1610363896499.jpg","width":2560,"height":1382},{"@type":"WebPage","@id":"http://mads.de/jobverlust-in-der-pandemie-wo-koennen-junge-menschen-noch-arbeiten/#webpage","url":"http://mads.de/jobverlust-in-der-pandemie-wo-koennen-junge-menschen-noch-arbeiten/","name":"Nebenjob in der Pandemie: Wo k\u00f6nnen junge Menschen noch arbeiten?","isPartOf":{"@id":"https://mads.de/#website"},"primaryImageOfPage":{"@id":"http://mads.de/jobverlust-in-der-pandemie-wo-koennen-junge-menschen-noch-arbeiten/#primaryimage"},"datePublished":"2021-01-11T15:02:54+00:00","dateModified":"2021-01-12T10:32:00+00:00","description":"Ohne Nebenjob: Wo k\u00f6nnen junge Leute eigentlich w\u00e4hrend der Corona-Pandemie noch arbeiten? Sechs Menschen erz\u00e4hlen.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["http://mads.de/jobverlust-in-der-pandemie-wo-koennen-junge-menschen-noch-arbeiten/"]}]},{"@type":"Article","@id":"http://mads.de/jobverlust-in-der-pandemie-wo-koennen-junge-menschen-noch-arbeiten/#article","isPartOf":{"@id":"http://mads.de/jobverlust-in-der-pandemie-wo-koennen-junge-menschen-noch-arbeiten/#webpage"},"author":{"@id":"https://mads.de/#/schema/person/1fbeb25016e10218e685d5792a0d33c2"},"headline":"Nebenjob in der Pandemie: Wo k\u00f6nnen junge Menschen noch arbeiten?","datePublished":"2021-01-11T15:02:54+00:00","dateModified":"2021-01-12T10:32:00+00:00","mainEntityOfPage":{"@id":"http://mads.de/jobverlust-in-der-pandemie-wo-koennen-junge-menschen-noch-arbeiten/#webpage"},"commentCount":0,"publisher":{"@id":"https://mads.de/#organization"},"image":{"@id":"http://mads.de/jobverlust-in-der-pandemie-wo-koennen-junge-menschen-noch-arbeiten/#primaryimage"},"articleSection":"Top-Storys","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://mads.de/jobverlust-in-der-pandemie-wo-koennen-junge-menschen-noch-arbeiten/#respond"]}]},{"@type":"Person","@id":"https://mads.de/#/schema/person/1fbeb25016e10218e685d5792a0d33c2","name":"MADS Team","image":{"@type":"ImageObject","@id":"https://mads.de/#personlogo","inLanguage":"de-DE","url":"https://mads.de/wp-content/uploads/2018/09/MADS_fav-1-150x150.jpg","caption":"MADS Team"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Feed" href="https://mads.de/feed/">
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Kommentar-Feed" href="https://mads.de/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Nebenjob in der Pandemie: Wo k&ouml;nnen junge Menschen noch arbeiten? Kommentar-Feed" href="https://mads.de/jobverlust-in-der-pandemie-wo-koennen-junge-menschen-noch-arbeiten/feed/">
<meta content="Mads - Extra Child v.1.0" name="generator"><link rel="stylesheet" id="sb_instagram_styles-css" href="https://mads.de/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.7" type="text/css" media="all">
<link rel="stylesheet" id="wp-block-library-css" href="https://mads.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4" type="text/css" media="all">
<link rel="stylesheet" id="dashicons-css" href="https://mads.de/wp-includes/css/dashicons.min.css?ver=5.4.4" type="text/css" media="all">
<link rel="stylesheet" id="font-awesome-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/font-awesome.min.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="elusive-icons-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/elusive-icons.min.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="remodal-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/remodal.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="bxslider-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/jquery.bxslider.min.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="remodal-default-theme-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/remodal-default-theme.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="pcpro-style-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/style.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="pcpro-custom-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/custom.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="pcpro-responsive-css" href="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/responsive.css?ver=1.2.9" type="text/css" media="all">
<link rel="stylesheet" id="rfp-admin-style-css" href="https://mads.de/wp-content/plugins/responsive-filterable-posts/assets/css/rfp-front.css?ver=5.4.4" type="text/css" media="all">
<link rel="stylesheet" id="surbma-divi-gravity-forms-styles-css" href="https://mads.de/wp-content/plugins/surbma-divi-gravity-forms/css/surbma-divi-gravity-forms.css?ver=2.3" type="text/css" media="all">
<style id="surbma-divi-gravity-forms-styles-inline-css" type="text/css">
body .gform_wrapper .gform_footer input.button,body .gform_wrapper .gform_page_footer input.button,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]{background-color:#fff;color:#00a8ff;border-width:2px;border-color:#00a8ff;border-radius:3px;font-family: 'inherit', sans-serif;font-size:20px;letter-spacing:px;}body .gform_wrapper .gform_footer input.button:hover,body .gform_wrapper .gform_page_footer input.button:hover,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]:hover{background-color:rgba(0,0,0,.05);color:#00a8ff;border-color:transparent;border-radius:3px;letter-spacing:px;}
</style>
<link rel="stylesheet" id="widgetopts-styles-css" href="https://mads.de/wp-content/plugins/widget-options/assets/css/widget-options.css" type="text/css" media="all">
<link rel="stylesheet" id="search-filter-plugin-styles-css" href="https://mads.de/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.4.5" type="text/css" media="all">
<link rel="stylesheet" id="parent-style-css" href="https://mads.de/wp-content/themes/Extra/style.css?ver=5.4.4" type="text/css" media="all">
<link crossorigin="anonymous" rel="stylesheet" id="extra-fonts-css" href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin,latin-ext" type="text/css" media="all">
<link rel="stylesheet" id="extra-style-css" href="https://mads.de/wp-content/themes/Your-Generated-Divi-child-theme-template-by-DiviCake/style.css?ver=4.6.5" type="text/css" media="all">
<link rel="stylesheet" id="essb-compiledcache-css" href="https://mads.de/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.css?ver=5.4.4" type="text/css" media="all">
<link rel="stylesheet" id="wp-featherlight-css" href="https://mads.de/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4" type="text/css" media="all">
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","home_url":"https:\/\/mads.de\/"};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.4.5"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.4.5"></script>
<script type="text/javascript" src="https://mads.de/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=5.4.4"></script>
<script type="text/javascript">
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"jobverlust_in_der_pandemie_wo_koennen_junge_menschen_noch_arbeiten"}};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.4.4"></script>
<link rel="https://api.w.org/" href="https://mads.de/wp-json/">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mads.de/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mads.de/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 5.4.4">
<link rel="shortlink" href="https://mads.de/?p=40481">
<link rel="alternate" type="application/json+oembed" href="https://mads.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmads.de%2Fjobverlust-in-der-pandemie-wo-koennen-junge-menschen-noch-arbeiten%2F">
<link rel="alternate" type="text/xml+oembed" href="https://mads.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmads.de%2Fjobverlust-in-der-pandemie-wo-koennen-junge-menschen-noch-arbeiten%2F&amp;format=xml">

		<style type="text/css">

			#popslide {
				position: fixed;
				width: 100%;
				display: none;
				z-index: 9999999;
				background-color: #3e5062;
				color: #ffffff;
				width: 100%;
			}

			#popslide.left {
				left: 0;
			}

			#popslide.right {
				right: 0;
			}

			#popslide.center {
				left: 50%;
				margin-left: -50%;
			}

			#popslide .popslide-table {
				display: table;
				width: 100%;
			}

			#popslide .popslide-inner {
				display: table-row;	
			}

			#popslide .popslide-content {
				display: table-cell;
				padding: 20px 10px 10px 10px;
			}

			#popslide .popslide-content p:last-child {
				margin-bottom: 0;
			}

			#popslide .popslide-close {
				display: table-cell;
				cursor: pointer;
				padding: 20px 10px 10px 10px;
				color: #ffffff;
				width: 40px;
				height: 40px;
			}

			#popslide .popslide-close span {
				width: 40px;
				height: 40px;
			}

			#popslide .popslide-close .dashicons:before {
				cursor: pointer;
				font-size: 40px;
			}

			#popslide .popslide-close.bottom_left,
			#popslide .popslide-close.bottom_right {
				vertical-align: bottom;
			}

			#popslide.top {
				top: 0;
			}

			#popslide.bottom {
				bottom: 0;
			}


			/* Wysija integration */
			.popslide-content .wysija-paragraph {
				display: inline-block;
			}

			.popslide-content .widget_wysija_cont p label {
				display: inline-block;
				margin-right: 10px;
			}

			.popslide-content .widget_wysija_cont p .wysija-input {
				margin-right: 10px;
			}

			.popslide-content .widget_wysija_cont .wysija-submit {
				display: inline-block;
				margin-top: 0;
				vertical-align: top;
			}

			.link_white {
color: #fff;
font-weight: 600;
text-decoration: underline;	
}

.schrift {
font-size: 80%;
}
		</style>

	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","essb3_nonce":"7ed1efe38c","essb3_plugin_url":"https:\/\/mads.de\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/mads.de\/","post_id":"40481"};</script><link rel="amphtml" href="https://mads.de/jobverlust-in-der-pandemie-wo-koennen-junge-menschen-noch-arbeiten/amp/"><!-- Google Tag Manager -->
<script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NX7RJGV');</script>
<!-- End Google Tag Manager -->

<!-- IVW -->
<script type="cmp-managed" src="https://script.ioam.de/iam.js" data-vendor-id="730" data-vendor-name="INFOnline"> </script>  
<!-- End IVW -->


<!-- Werbebanner -->
<script>
jQuery(function($){
    $('.et-search-field').attr('placeholder', 'Suche').css('opacity','1'); 
});
</script>
<style>
.et-search-field { opacity: 0; }
</style>

<script>
var year = new Date();
year = year.getFullYear();
jQuery(function($){
	$('#footer-info').html('&copy; ' + year + ' <a href="https://mads.de">MADS');
});
</script>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager"></script>
<script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">
  googletag.cmd.push(function() {
    googletag.defineSlot('/65121655/mads.de/alle', [300, 250], 'rec_alle').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/brandenburg', [300, 250], 'rec_brandenburg').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/goettingen', [300, 250], 'rec_goettingen').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/hannover', [300, 250], 'rec_hannover').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/leipzig', [300, 250], 'rec_leipzig').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/luebeck', [300, 250], 'rec_luebeck').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/peine', [300, 250], 'rec_peine').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/rostock', [300, 250], 'rec_rostock').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/schaumburg', [300, 250], 'rec_schaumburg').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/wolfsburg', [300, 250], 'rec_wolfsburg').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End Werbebanner --><link rel="icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-32x32.jpg" sizes="32x32">
<link rel="icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-192x192.jpg" sizes="192x192">
<link rel="apple-touch-icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-180x180.jpg">
<meta name="msapplication-TileImage" content="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-270x270.jpg">
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://mads.de/wp-content/et-cache/global/et-extra-customizer-global-160925044346.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)">
<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script src="https://static.rndtech.de/cmp/1.x.x.js"></script>
<script>
    window.start_time = Date.now();
    window.cmpDomain = 'mads.de';
    window.disabledCMP = false;
    
    RND.CMP.initialize({
        startTime: window.start_time || Date.now(),
        enableEmbedConsent: true,
        privacyLink: '/datenschutz',
        privacyManagerId: 225259,
        sp:{
          config: {
            accountId: 1281,                
            mmsDomain: 'https://cmp.mads.de',
            siteHref: 'https://mads.de',
            waitForConsent: true,
          }
        }
      });
</script>
<script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script></head>
<body class="post-template-default single single-post postid-40481 single-format-standard wp-featherlight-captions et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css essb-7.3">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id="et-trending-container">
																											<div id="et-trending-post-40555" class="et-trending-post et-trending-latest">
											<a href="https://mads.de/unmenschliche-diktatur-so-spannend-ist-die-zweite-staffel-von-das-boot/">Unmenschliche Diktatur: So spannend ist die zweite Staf...</a>
										</div>
																			<div id="et-trending-post-40523" class="et-trending-post">
											<a href="https://mads.de/tik-tok-stars-teilen-video-poetry-slammerin-geht-viral/">TikTok-Stars teilen Video: Poetryslammerin geht viral</a>
										</div>
																			<div id="et-trending-post-40145" class="et-trending-post">
											<a href="https://mads.de/deshalb-bin-ich-trotz-brexit-fuers-studium-nach-england-gezogen/">Deshalb bin ich trotz Brexit f&uuml;rs Studium nach England ...</a>
										</div>
																			<div id="et-trending-post-40481" class="et-trending-post">
											<a href="https://mads.de/jobverlust-in-der-pandemie-wo-koennen-junge-menschen-noch-arbeiten/">Nebenjob in der Pandemie: Wo k&ouml;nnen junge Menschen noch...</a>
										</div>
																			<div id="et-trending-post-40503" class="et-trending-post">
											<a href="https://mads.de/mads-kolumne-liebe-alte-software/">MADS-Kolumne: Liebe alte Software,</a>
										</div>
																			<div id="et-trending-post-40357" class="et-trending-post">
											<a href="https://mads.de/stuermung-des-kapitols-diese-memes-reagieren-auf-die-lage-in-den-usa/">St&uuml;rmung des Kapitols: Diese Memes reagieren auf die La...</a>
										</div>
																			<div id="et-trending-post-40282" class="et-trending-post">
											<a href="https://mads.de/bridgerton-was-uns-die-diversitaet-in-der-netflix-serie-sagen-will/">Bridgerton: Was uns die Diversit&auml;t in der Netflix Serie...</a>
										</div>
																			<div id="et-trending-post-40437" class="et-trending-post">
											<a href="https://mads.de/so-steht-das-ei-auf-seiner-spitze/">So steht das Ei auf seiner Spitze</a>
										</div>
																			<div id="et-trending-post-40336" class="et-trending-post">
											<a href="https://mads.de/nikkietutorials-stellt-nachrichtenmagazin-bloss-hab-ich-einen-namen/">NikkieTutorials stellt Nachrichtenmagazin blo&szlig;: &bdquo;...</a>
										</div>
																			<div id="et-trending-post-40326" class="et-trending-post">
											<a href="https://mads.de/wegen-corona-minecraft-earth-wird-nach-weniger-als-zwei-jahren-eingestellt/">Wegen Corona: Minecraft Earth wird nach weniger als zwe...</a>
										</div>
																			<div id="et-trending-post-40309" class="et-trending-post">
											<a href="https://mads.de/doppelpunkt-buecher-lesen-auf-instagram/">@doppelpunkt: B&uuml;cher lesen auf Instagram</a>
										</div>
																			<div id="et-trending-post-40110" class="et-trending-post">
											<a href="https://mads.de/mixed-feelings-nenda-rappt-ueber-ihr-gefuehlschaos/">Mixed Feelings: Nenda rappt &uuml;ber ihr Gef&uuml;hlschaos</a>
										</div>
																									</div>
							</div>
							<ul id="et-secondary-menu" class="nav"><li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://mads.de/timeline-alle-posts/">Timeline: Alle Posts</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335"><a href="https://mads.de/mads-projekt-der-blog/">MADS-Projekt: Eure Texte</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://mads.de/projekt-login/">MADS-Projekt-Login</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237"><a target="_blank" rel="noopener noreferrer" href="http://mads-projekt.de">MADS-Projekt: Alle Infos</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252"><a href="https://mads.de/ueber-uns/">&Uuml;ber uns</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="https://mads.de/kontakt-zu-uns/">Kontakt zu uns</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250"><a href="https://mads.de/mach-mit/">Mach mit!</a></li>
</ul>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/wirsindMADS/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/wirsindMADS" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/mads.de/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://mads.de/">
			<input type="search" class="et-search-field" placeholder="Suche" value="" name="s" title="Suchen nach:">
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://mads.de/" data-fixed-height="51">
							<img src="https://www.mads.de/wp-content/uploads/2018/09/mads2.png" alt="MADS.de" id="logo">
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-53"><a href="https://mads.de/category/news/">News</a><ul class="sub-menu" style="border-top-color: #1e73be;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/tik-tok-stars-teilen-video-poetry-slammerin-geht-viral/" title="TikTok-Stars teilen Video: Poetryslammerin geht viral" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/01/20210111_122615000_iOS-440x264.jpg" alt="TikTok-Stars teilen Video: Poetryslammerin geht viral">
			</a>
							<h2>TikTok-Stars teilen Video: Poetryslammerin geht viral</h2>
							<div class="post-meta">
								<span class="updated">11. Jan 2021</span> | <a href="https://mads.de/category/news/" rel="tag">News</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/mads-kolumne-liebe-alte-software/" title="MADS-Kolumne: Liebe alte Software," class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/01/christin-hume-Hcfwew744z4-unsplash-440x264.jpg" alt="MADS-Kolumne: Liebe alte Software,">
			</a>
							<h2>MADS-Kolumne: Liebe alte Software,</h2>
							<div class="post-meta">
								<span class="updated">11. Jan 2021</span> | <a href="https://mads.de/category/news/" rel="tag">News</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/bridgerton-was-uns-die-diversitaet-in-der-netflix-serie-sagen-will/" title="Bridgerton: Was uns die Diversit&auml;t in der Netflix Serie  sagen will">
				<img src="https://mads.de/wp-content/uploads/2021/01/6724099e82-150x150.jpg" alt="Bridgerton: Was uns die Diversit&auml;t in der Netflix Serie  sagen will" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/bridgerton-was-uns-die-diversitaet-in-der-netflix-serie-sagen-will/">Bridgerton: Was uns die Diversit&auml;t in der Netflix Serie  sagen will</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">8. Jan 2021</span> | <a class="comments-link" href="https://mads.de/bridgerton-was-uns-die-diversitaet-in-der-netflix-serie-sagen-will/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/nikkietutorials-stellt-nachrichtenmagazin-bloss-hab-ich-einen-namen/" title="NikkieTutorials stellt Nachrichtenmagazin blo&szlig;: &bdquo;Ich habe einen Namen?&ldquo;">
				<img src="https://mads.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-07-um-12.32.08-150x150.jpg" alt="NikkieTutorials stellt Nachrichtenmagazin blo&szlig;: &bdquo;Ich habe einen Namen?&ldquo;" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/nikkietutorials-stellt-nachrichtenmagazin-bloss-hab-ich-einen-namen/">NikkieTutorials stellt Nachrichtenmagazin blo&szlig;: "Ich habe einen Namen?"</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">7. Jan 2021</span> | <a class="comments-link" href="https://mads.de/nikkietutorials-stellt-nachrichtenmagazin-bloss-hab-ich-einen-namen/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/mads-kolumne-liebes-fernsehen/" title="MADS-Kolumne: Liebes Fernsehen,">
				<img src="https://mads.de/wp-content/uploads/2021/01/dave-weatherall-K2qN68Pg6TI-unsplash-150x150.jpg" alt="MADS-Kolumne: Liebes Fernsehen," class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/mads-kolumne-liebes-fernsehen/">MADS-Kolumne: Liebes Fernsehen,</a></h3>
								von <a href="https://mads.de/author/finn/" class="url fn" title="Beitr&auml;ge von Finn Bachmann" rel="author">Finn Bachmann</a> | <span class="updated">4. Jan 2021</span> | <a class="comments-link" href="https://mads.de/mads-kolumne-liebes-fernsehen/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-182"><a href="https://mads.de/category/top-storys/">Top-Storys</a><ul class="sub-menu" style="border-top-color: #e6007e;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/deshalb-bin-ich-trotz-brexit-fuers-studium-nach-england-gezogen/" title="Deshalb bin ich trotz Brexit f&uuml;rs Studium nach England gezogen" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/12/aron-van-de-pol-tZDtyUrYrFU-unsplash-440x264.jpg" alt="Deshalb bin ich trotz Brexit f&uuml;rs Studium nach England gezogen">
			</a>
							<h2>Deshalb bin ich trotz Brexit f&uuml;rs Studium nach England gezogen</h2>
							<div class="post-meta">
								<span class="updated">11. Jan 2021</span> | <a href="https://mads.de/category/top-storys/" rel="tag">Top-Storys</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/jobverlust-in-der-pandemie-wo-koennen-junge-menschen-noch-arbeiten/" title="Nebenjob in der Pandemie: Wo k&ouml;nnen junge Menschen noch arbeiten?" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/01/brooke-cagle-UYaBqDP6JoY-unsplash-scaled-e1610363896499-440x264.jpg" alt="Nebenjob in der Pandemie: Wo k&ouml;nnen junge Menschen noch arbeiten?">
			</a>
							<h2>Nebenjob in der Pandemie: Wo k&ouml;nnen junge Menschen noch arbeiten?</h2>
							<div class="post-meta">
								<span class="updated">11. Jan 2021</span> | <a href="https://mads.de/category/top-storys/" rel="tag">Top-Storys</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/corona-sorgen-und-vorfreude-so-blicken-wir-auf-das-neue-jahr/" title="Corona-Sorgen und Vorfreude: Junge Menschen blicken auf das neue Jahr">
				<img src="https://mads.de/wp-content/uploads/2021/01/mostafa-meraji-cUxF-FcFwL4-unsplash-1-150x150.jpg" alt="Corona-Sorgen und Vorfreude: Junge Menschen blicken auf das neue Jahr" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/corona-sorgen-und-vorfreude-so-blicken-wir-auf-das-neue-jahr/">Corona-Sorgen und Vorfreude: Junge Menschen blicken auf das neue Jahr</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">5. Jan 2021</span> | <a class="comments-link" href="https://mads.de/corona-sorgen-und-vorfreude-so-blicken-wir-auf-das-neue-jahr/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/podcast-empfehlung-feminismus-zum-anhoeren/" title="Podcast-Empfehlung: Feminismus zum Anh&ouml;ren">
				<img src="https://mads.de/wp-content/uploads/2021/01/lila-150x150.jpg" alt="Podcast-Empfehlung: Feminismus zum Anh&ouml;ren" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/podcast-empfehlung-feminismus-zum-anhoeren/">Podcast-Empfehlung: Feminismus zum Anh&ouml;ren</a></h3>
								von <a href="https://mads.de/author/marie-b/" class="url fn" title="Beitr&auml;ge von Marie Bruschek" rel="author">Marie Bruschek</a> | <span class="updated">5. Jan 2021</span> | <a class="comments-link" href="https://mads.de/podcast-empfehlung-feminismus-zum-anhoeren/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/musik-jahresrueckblick-das-hat-mads-2020-gehoert/" title="Musik-Jahresr&uuml;ckblick: Das hat MADS 2020 geh&ouml;rt">
				<img src="https://mads.de/wp-content/uploads/2020/12/bruce-mars-DBGwy7s3QY0-unsplash-150x150.jpg" alt="Musik-Jahresr&uuml;ckblick: Das hat MADS 2020 geh&ouml;rt" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/musik-jahresrueckblick-das-hat-mads-2020-gehoert/">Musik-Jahresr&uuml;ckblick: Das hat MADS 2020 geh&ouml;rt</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">28. Dez 2020</span> | <a class="comments-link" href="https://mads.de/musik-jahresrueckblick-das-hat-mads-2020-gehoert/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://mads.de/category/vor-ort/">Bei dir</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-183"><a href="https://mads.de/category/web-und-tech/">Aus dem Web</a><ul class="sub-menu" style="border-top-color: #81d742;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/stuermung-des-kapitols-diese-memes-reagieren-auf-die-lage-in-den-usa/" title="St&uuml;rmung des Kapitols: Diese Memes reagieren auf die Lage in den USA" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/01/Bildschirmfoto-2021-01-07-um-15.19.52-440x264.jpg" alt="St&uuml;rmung des Kapitols: Diese Memes reagieren auf die Lage in den USA">
			</a>
							<h2>St&uuml;rmung des Kapitols: Diese Memes reagieren auf die Lage in den USA</h2>
							<div class="post-meta">
								<span class="updated">8. Jan 2021</span> | <a href="https://mads.de/category/web-und-tech/" rel="tag">Aus dem Web</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/doppelpunkt-buecher-lesen-auf-instagram/" title="@doppelpunkt: B&uuml;cher lesen auf Instagram" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/01/screenshot-www.instagram.com-2020.12.30-11_02_26-e1609932276167-440x264.jpg" alt="@doppelpunkt: B&uuml;cher lesen auf Instagram">
			</a>
							<h2>@doppelpunkt: B&uuml;cher lesen auf Instagram</h2>
							<div class="post-meta">
								<span class="updated">6. Jan 2021</span> | <a href="https://mads.de/category/web-und-tech/" rel="tag">Aus dem Web</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/erfolgsabi-dieser-account-hilft-dir-das-lernen-zu-lernen/" title="@erfolgsabi: Dieser Account hilft dir das Lernen zu lernen">
				<img src="https://mads.de/wp-content/uploads/2020/12/Design-ohne-Titel-2-1-150x150.jpg" alt="@erfolgsabi: Dieser Account hilft dir das Lernen zu lernen" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/erfolgsabi-dieser-account-hilft-dir-das-lernen-zu-lernen/">@erfolgsabi: Dieser Account hilft dir das Lernen zu lernen</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">30. Dez 2020</span> | <a class="comments-link" href="https://mads.de/erfolgsabi-dieser-account-hilft-dir-das-lernen-zu-lernen/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/therapie-und-traumata-amy-lee-bricht-auf-instagram-tabus/" title="Therapie und Traumata: Amy Lee bricht auf Instagram Tabus">
				<img src="https://mads.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-09-um-11.50.05-150x150.jpg" alt="Therapie und Traumata: Amy Lee bricht auf Instagram Tabus" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/therapie-und-traumata-amy-lee-bricht-auf-instagram-tabus/">Therapie und Traumata: Amy Lee bricht auf Instagram Tabus</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">9. Dez 2020</span> | <a class="comments-link" href="https://mads.de/therapie-und-traumata-amy-lee-bricht-auf-instagram-tabus/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/echte-kunst-von-jungen-menschen-kunst100-ist-eine-onlinegalerie-mit-gespraechen-ueber-kunst/" title="Echte Kunst von jungen Menschen: @kunst100 ist eine Onlinegalerie mit Gespr&auml;chen &uuml;ber Kunst">
				<img src="https://mads.de/wp-content/uploads/2020/11/Design-ohne-Titel-2-150x150.jpg" alt="Echte Kunst von jungen Menschen: @kunst100 ist eine Onlinegalerie mit Gespr&auml;chen &uuml;ber Kunst" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/echte-kunst-von-jungen-menschen-kunst100-ist-eine-onlinegalerie-mit-gespraechen-ueber-kunst/">Echte Kunst von jungen Menschen: @kunst100 ist eine Onlinegalerie mit Gespr&auml;chen &uuml;ber Kunst</a></h3>
								von <a href="https://mads.de/author/ella/" class="url fn" title="Beitr&auml;ge von Ella Rinke" rel="author">Ella Rinke</a> | <span class="updated">2. Dez 2020</span> | <a class="comments-link" href="https://mads.de/echte-kunst-von-jungen-menschen-kunst100-ist-eine-onlinegalerie-mit-gespraechen-ueber-kunst/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-185"><a href="https://mads.de/category/streamen/">Streamen</a><ul class="sub-menu" style="border-top-color: #1e73be;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/unmenschliche-diktatur-so-spannend-ist-die-zweite-staffel-von-das-boot/" title="Unmenschliche Diktatur: So spannend ist die zweite Staffel von &bdquo;Das Boot&ldquo;" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/01/oliver-sjostrom-OaTcmHpyX9o-unsplash-440x264.jpg" alt="Unmenschliche Diktatur: So spannend ist die zweite Staffel von &bdquo;Das Boot&ldquo;">
			</a>
							<h2>Unmenschliche Diktatur: So spannend ist die zweite Staffel von &bdquo;Das Boot&ldquo;</h2>
							<div class="post-meta">
								<span class="updated">12. Jan 2021</span> | <a href="https://mads.de/category/streamen/" rel="tag">Streamen</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/bridgerton-was-uns-die-diversitaet-in-der-netflix-serie-sagen-will/" title="Bridgerton: Was uns die Diversit&auml;t in der Netflix Serie  sagen will" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/01/6724099e82-440x264.jpg" alt="Bridgerton: Was uns die Diversit&auml;t in der Netflix Serie  sagen will">
			</a>
							<h2>Bridgerton: Was uns die Diversit&auml;t in der Netflix Serie  sagen will</h2>
							<div class="post-meta">
								<span class="updated">8. Jan 2021</span> | <a href="https://mads.de/category/news/" rel="tag">News</a>, <a href="https://mads.de/category/streamen/" rel="tag">Streamen</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/nach-the-mandalorian-das-sind-die-neuen-star-wars-serien/" title="Nach The Mandalorian: Das sind die Neuen  Star Wars-Serien">
				<img src="https://mads.de/wp-content/uploads/2020/12/michael-marais-JLHyIwix46c-unsplash-150x150.jpg" alt="Nach The Mandalorian: Das sind die Neuen  Star Wars-Serien" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/nach-the-mandalorian-das-sind-die-neuen-star-wars-serien/">Nach The Mandalorian: Das sind die Neuen  Star Wars-Serien</a></h3>
								von <a href="https://mads.de/author/finn/" class="url fn" title="Beitr&auml;ge von Finn Bachmann" rel="author">Finn Bachmann</a> | <span class="updated">30. Dez 2020</span> | <a class="comments-link" href="https://mads.de/nach-the-mandalorian-das-sind-die-neuen-star-wars-serien/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/packender-ueberlebenskampf-so-spannend-ist-die-prime-serie-the-wilds/" title="Packender &Uuml;berlebenskampf: So spannend ist die Prime-Serie &bdquo;The Wilds&ldquo;">
				<img src="https://mads.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-28-um-13.43.06-150x150.jpg" alt="Packender &Uuml;berlebenskampf: So spannend ist die Prime-Serie &bdquo;The Wilds&ldquo;" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/packender-ueberlebenskampf-so-spannend-ist-die-prime-serie-the-wilds/">Packender &Uuml;berlebenskampf: So spannend ist die Prime-Serie "The Wilds"</a></h3>
								von <a href="https://mads.de/author/nina/" class="url fn" title="Beitr&auml;ge von Nina Hoffmann" rel="author">Nina Hoffmann</a> | <span class="updated">29. Dez 2020</span> | <a class="comments-link" href="https://mads.de/packender-ueberlebenskampf-so-spannend-ist-die-prime-serie-the-wilds/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/der-grinch-und-co-weihnachtsfilme-fuer-den-lockdown/" title="Der Grinch und Co.: Weihnachtsfilme f&uuml;r den Lockdown">
				<img src="https://mads.de/wp-content/uploads/2020/12/joshua-herrera-YrxN2SbtNk-unsplash-150x150.jpg" alt="Der Grinch und Co.: Weihnachtsfilme f&uuml;r den Lockdown" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/der-grinch-und-co-weihnachtsfilme-fuer-den-lockdown/">Der Grinch und Co.: Weihnachtsfilme f&uuml;r den Lockdown</a></h3>
								von <a href="https://mads.de/author/ella/" class="url fn" title="Beitr&auml;ge von Ella Rinke" rel="author">Ella Rinke</a> | <span class="updated">16. Dez 2020</span> | <a class="comments-link" href="https://mads.de/der-grinch-und-co-weihnachtsfilme-fuer-den-lockdown/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-15781" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-15781"><a href="https://mads.de/category/musik/">Musik</a><ul class="sub-menu" style="border-top-color: #8224e3;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/mixed-feelings-nenda-rappt-ueber-ihr-gefuehlschaos/" title="Mixed Feelings: Nenda rappt &uuml;ber ihr Gef&uuml;hlschaos" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/12/nenda-440x264.jpg" alt="Mixed Feelings: Nenda rappt &uuml;ber ihr Gef&uuml;hlschaos">
			</a>
							<h2>Mixed Feelings: Nenda rappt &uuml;ber ihr Gef&uuml;hlschaos</h2>
							<div class="post-meta">
								<span class="updated">6. Jan 2021</span> | <a href="https://mads.de/category/musik/" rel="tag">Musik</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/yungblud-singt-ueber-seltsame-zeiten-so-klingt-weird/" title="Yungblud singt &uuml;ber seltsame Zeiten: So klingt &bdquo;Weird&ldquo;" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-14-um-17.45.52-e1608546022133-440x264.jpg" alt="Yungblud singt &uuml;ber seltsame Zeiten: So klingt &bdquo;Weird&ldquo;">
			</a>
							<h2>Yungblud singt &uuml;ber seltsame Zeiten: So klingt "Weird"</h2>
							<div class="post-meta">
								<span class="updated">21. Dez 2020</span> | <a href="https://mads.de/category/musik/" rel="tag">Musik</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/musikalischer-corona-zuschnitt-annenmaykantereits-neues-album-12/" title="Musikalischer Corona-Zuschnitt: AnnenMayKantereits neues Album &bdquo;12&ldquo;">
				<img src="https://mads.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-30-um-16.21.07-150x150.jpg" alt="Musikalischer Corona-Zuschnitt: AnnenMayKantereits neues Album &bdquo;12&ldquo;" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/musikalischer-corona-zuschnitt-annenmaykantereits-neues-album-12/">Musikalischer Corona-Zuschnitt: AnnenMayKantereits neues Album "12"</a></h3>
								von <a href="https://mads.de/author/ella/" class="url fn" title="Beitr&auml;ge von Ella Rinke" rel="author">Ella Rinke</a> | <span class="updated">2. Dez 2020</span> | <a class="comments-link" href="https://mads.de/musikalischer-corona-zuschnitt-annenmaykantereits-neues-album-12/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/rock-pop-und-ehrliche-texte-so-klingt-plastic-hearts-von-miley-cyrus/" title="Rock, Pop und ehrliche Texte: So klingt &bdquo;Plastic Hearts&ldquo; von Miley Cyrus">
				<img src="https://mads.de/wp-content/uploads/2020/11/Bildschirmfoto-2020-11-30-um-14.00.11-150x150.jpg" alt="Rock, Pop und ehrliche Texte: So klingt &bdquo;Plastic Hearts&ldquo; von Miley Cyrus" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/rock-pop-und-ehrliche-texte-so-klingt-plastic-hearts-von-miley-cyrus/">Rock, Pop und ehrliche Texte: So klingt "Plastic Hearts" von Miley Cyrus</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">30. Nov 2020</span> | <a class="comments-link" href="https://mads.de/rock-pop-und-ehrliche-texte-so-klingt-plastic-hearts-von-miley-cyrus/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/auf-hachikus-neuem-album-ill-probably-be-asleep-trifft-dream-pop-auf-zynismus/" title="Auf Hachikus neuem Album &bdquo;I&rsquo;ll Probably Be Asleep&ldquo; trifft Dream-Pop auf Zynismus">
				<img src="https://mads.de/wp-content/uploads/2020/11/unnamed-150x150.jpg" alt="Auf Hachikus neuem Album &bdquo;I&rsquo;ll Probably Be Asleep&ldquo; trifft Dream-Pop auf Zynismus" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/auf-hachikus-neuem-album-ill-probably-be-asleep-trifft-dream-pop-auf-zynismus/">Auf Hachikus neuem Album &bdquo;I&rsquo;ll Probably Be Asleep&ldquo; trifft Dream-Pop auf Zynismus</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">24. Nov 2020</span> | <a class="comments-link" href="https://mads.de/auf-hachikus-neuem-album-ill-probably-be-asleep-trifft-dream-pop-auf-zynismus/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-1736" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-1736"><a href="https://mads.de/category/games/">Games</a><ul class="sub-menu" style="border-top-color: #e8533b;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/wegen-corona-minecraft-earth-wird-nach-weniger-als-zwei-jahren-eingestellt/" title="Wegen Corona: Minecraft Earth wird nach weniger als zwei Jahren eingestellt" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/01/mika-baumeister-sWVAxoLmIzY-unsplash-440x264.jpg" alt="Wegen Corona: Minecraft Earth wird nach weniger als zwei Jahren eingestellt">
			</a>
							<h2>Wegen Corona: Minecraft Earth wird nach weniger als zwei Jahren eingestellt</h2>
							<div class="post-meta">
								<span class="updated">6. Jan 2021</span> | <a href="https://mads.de/category/games/" rel="tag">Games</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/steam-awards-das-sind-die-besten-spiele-2020/" title="Steam-Awards 2020: Diese Spiele haben gewonnen" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2021/01/sean-do-EHLd2utEf68-unsplash-440x264.jpg" alt="Steam-Awards 2020: Diese Spiele haben gewonnen">
			</a>
							<h2>Steam-Awards 2020: Diese Spiele haben gewonnen</h2>
							<div class="post-meta">
								<span class="updated">4. Jan 2021</span> | <a href="https://mads.de/category/games/" rel="tag">Games</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/dystopische-herausforderung-pathologic-2-ueberzeugt-mit-spannung-und-ueberraschungen/" title="Dystopische Herausforderung: Pathologic 2 &uuml;berzeugt mit Spannung und &Uuml;berraschungen">
				<img src="https://mads.de/wp-content/uploads/2020/10/Bildschirmfoto-2020-10-21-um-13.37.40-150x150.jpg" alt="Dystopische Herausforderung: Pathologic 2 &uuml;berzeugt mit Spannung und &Uuml;berraschungen" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/dystopische-herausforderung-pathologic-2-ueberzeugt-mit-spannung-und-ueberraschungen/">Dystopische Herausforderung: Pathologic 2 &uuml;berzeugt mit Spannung und &Uuml;berraschungen</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beitr&auml;ge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">22. Okt 2020</span> | <a class="comments-link" href="https://mads.de/dystopische-herausforderung-pathologic-2-ueberzeugt-mit-spannung-und-ueberraschungen/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/realistischer-geht-nicht-microsoft-flight-simulator-2020-beinhaltet-die-ganze-erde/" title="Realistischer geht nicht: Microsoft Flight Simulator 2020 beinhaltet die ganze Erde">
				<img src="https://mads.de/wp-content/uploads/2020/08/nasa-Q1p7bh3SHj8-unsplash-1-150x150.jpg" alt="Realistischer geht nicht: Microsoft Flight Simulator 2020 beinhaltet die ganze Erde" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/realistischer-geht-nicht-microsoft-flight-simulator-2020-beinhaltet-die-ganze-erde/">Realistischer geht nicht: Microsoft Flight Simulator 2020 beinhaltet die ganze Erde</a></h3>
								von <a href="https://mads.de/author/finn/" class="url fn" title="Beitr&auml;ge von Finn Bachmann" rel="author">Finn Bachmann</a> | <span class="updated">11. Aug 2020</span> | <a class="comments-link" href="https://mads.de/realistischer-geht-nicht-microsoft-flight-simulator-2020-beinhaltet-die-ganze-erde/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/so-koennen-terroristen-auf-spielplattformen-kommunizieren/" title="So k&ouml;nnen Terroristen auf Spielplattformen kommunizieren">
				<img src="https://mads.de/wp-content/uploads/2020/07/emmanuel-WcrqKjgMPfI-unsplash-150x150.jpg" alt="So k&ouml;nnen Terroristen auf Spielplattformen kommunizieren" class="post-thumbnail">
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/so-koennen-terroristen-auf-spielplattformen-kommunizieren/">So k&ouml;nnen Terroristen auf Spielplattformen kommunizieren</a></h3>
								von <a href="https://mads.de/author/laura-e/" class="url fn" title="Beitr&auml;ge von Laura Ebeling" rel="author">Laura Ebeling</a> | <span class="updated">16. Jul 2020</span> | <a class="comments-link" href="https://mads.de/so-koennen-terroristen-auf-spielplattformen-kommunizieren/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-3166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3166"><a href="https://mads.de/mads-partner/">MADS-Partner</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seite ausw&auml;hlen</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

						<div class="container">
			<div class="et_pb_extra_row etad header_below">
				<a href="http://www.rnd-news.de/"><img src="https://www.mads.de/wp-content/uploads/2018/09/rnd-logo4.png" alt="Werbung"></a>			</div>
		</div>
		<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-40481" class="module single-post-module post-40481 post type-post status-publish format-standard has-post-thumbnail hentry category-top-storys et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Nebenjob in der Pandemie: Wo k&ouml;nnen junge Menschen noch arbeiten?</h1>
								<div class="post-meta vcard">
									<p>Gepostet von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beitr&auml;ge von MADS Team" rel="author">MADS Team</a> | <span class="updated">11. Jan 2021</span> | <a href="https://mads.de/category/top-storys/" rel="tag">Top-Storys</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://mads.de/wp-content/uploads/2021/01/brooke-cagle-UYaBqDP6JoY-unsplash-scaled-e1610363896499-1280x640.jpg" alt="Nebenjob in der Pandemie: Wo k&ouml;nnen junge Menschen noch arbeiten?">								<div class="fotograf">Foto:&nbsp;<span class="ccfic-text">Unsplash.com/ Brooke Cagle</span></div>
							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p><em>Pl&ouml;tzlich ohne Nebenjob: Viele Menschen haben in der Corona-Pandemie ihre Arbeit verloren. Ohne Kinos, Restaurants oder Kneipen haben zahlreiche Studierende nun nicht nur finanzielle Probleme. Wo k&ouml;nnen junge Leute eigentlich noch arbeiten? Sechs Menschen erz&auml;hlen.</em></p>



<hr class="wp-block-separator">



<h2><span class="has-inline-color has-luminous-vivid-orange-color">Babysitting statt Kellnern</span></h2>



<div class="wp-block-image is-style-rounded"><figure class="alignright size-large is-resized"><img src="https://mads.de/wp-content/uploads/2021/01/lowres.jpeg" alt="" class="wp-image-40495" width="213" height="192" srcset="https://mads.de/wp-content/uploads/2021/01/lowres.jpeg 790w, https://mads.de/wp-content/uploads/2021/01/lowres-300x270.jpeg 300w, https://mads.de/wp-content/uploads/2021/01/lowres-768x692.jpeg 768w" sizes="(max-width: 213px) 100vw, 213px"><figcaption>Madita (24) ist gl&uuml;cklich &uuml;ber ihren neuen Job.<br><em>Foto: privat</em></figcaption></figure></div>



<p>Die Gastronomie ist weitgehend geschlossen. Mein Nebenjob als Servicekraft f&auml;llt weg und damit auch das n&ouml;tige Geld, um mir die Miete leisten zu k&ouml;nnen. &bdquo;Flexible Arbeitszeiten, die brauch ich&ldquo;, schoss es mir durch den Kopf, und ich reaktivierte mein Profil auf einer Babysitter-Plattform. Hier springen einem die Suchanzeigen nur so entgegen und spiegeln das wider, was seit Langem diskutiert wird: Eltern wissen nicht, wie sie neben dem Homeoffice ihre Kinder betreuen sollen. Ein paar Nachrichten sp&auml;ter meldet sich Melanie mit drei kleinen Jungs bei mir. Beim Skypen h&auml;lt jeder kurz sein Gesicht in die Kamera, und der Vater sagt mit einem Grinsen, ich sollte mir gut &uuml;berlegen, ob ich mir die drei antun will. Wir reden und entdecken viele Gemeinsamkeiten. </p>



<p>Auch wenn es nur ein Job auf Zeit sein wird, ist es gl&uuml;cklicherweise einer, der mir wirklich Freude bereitet. Er wird sich nicht mit den AHA-Regeln (Abstand, Hygiene, Alltagsmaske) vereinbaren lassen, das ist mir klar. Deswegen werde ich privat keine anderen Kontakte haben. Aber das ist es mir wert. Denn es bezahlt mir nicht nur die Miete. <em>muh</em></p>



<h2><span style="color:#cc2ae2" class="has-inline-color">Vom Nachtclub ins Altenheim</span></h2>



<div class="wp-block-image is-style-rounded"><figure class="alignleft size-large is-resized"><img src="http://mads.de/wp-content/uploads/2021/01/IMG_8490-e1610375788386-1024x1024.jpg" alt="" class="wp-image-40541" width="194" height="194" srcset="https://mads.de/wp-content/uploads/2021/01/IMG_8490-e1610375788386-1024x1024.jpg 1024w, https://mads.de/wp-content/uploads/2021/01/IMG_8490-e1610375788386-300x300.jpg 300w, https://mads.de/wp-content/uploads/2021/01/IMG_8490-e1610375788386-150x150.jpg 150w, https://mads.de/wp-content/uploads/2021/01/IMG_8490-e1610375788386-768x768.jpg 768w, https://mads.de/wp-content/uploads/2021/01/IMG_8490-e1610375788386-1080x1080.jpg 1080w, https://mads.de/wp-content/uploads/2021/01/IMG_8490-e1610375788386-440x440.jpg 440w, https://mads.de/wp-content/uploads/2021/01/IMG_8490-e1610375788386.jpg 1200w" sizes="(max-width: 194px) 100vw, 194px"><figcaption>Lena (27) finanziert mit ihrer Arbeit ihr Studium.<br><em>Foto: privat</em></figcaption></figure></div>



<p>Schon vor der Corona-Pandemie habe ich f&uuml;r eine Apotheke Medikamente sortiert. Dreimal pro Woche arbeite ich in drei verschiedenen Altenheimen und betreue die Stationen, auf denen die Dosetten f&uuml;r die Bewohner zusammengestellt werden. Die Apotheke, bei der ich arbeite, &uuml;bernimmt das Sortieren der Medikamente f&uuml;r die Altenheime &ndash; und entlastet somit vor allem die Pflegekr&auml;fte in den Einrichtungen. </p>



<p>Dass ich Pflegern und Pflegerinnen einen Teil ihrer Arbeit abnehmen kann, finde ich sehr gut. Au&szlig;erdem sind meine Arbeitsab&auml;ufe immer gut durchstrukturiert, das gef&auml;llt mir ebenfalls sehr. Dass ich auch w&auml;hrend der Corona-Pandemie arbeiten kann, ist f&uuml;r mich sehr wichtig, denn ich bin auf meinen Job und die 450 Euro monatlich wirklich angewiesen.</p>



<p>Vor Corona habe ich zus&auml;tzlich noch in einem Nachtclub in der Stadt gejobbt. Wann der wieder &ouml;ffnet und ob ich dann dort arbeiten kann, wei&szlig; ich noch nicht. Von meinem Chef habe ich seit mehr als einem Jahr nichts geh&ouml;rt, dabei br&auml;uchte ich eigentlich beide Jobs, denn ich finanziere mit ihnen mein Studium. <em>Aufgezeichnet von leo</em></p>



<h2><span class="has-inline-color has-luminous-vivid-orange-color">Nebenjob:</span> <span class="has-inline-color has-luminous-vivid-orange-color">Absagen und keine Antworten</span></h2>



<div class="wp-block-image is-style-rounded"><figure class="alignleft size-large is-resized"><img src="http://mads.de/wp-content/uploads/2021/01/04132975-f4ad-4585-9ff6-0440fe63b4a3-915x1024.jpg" alt="" class="wp-image-40538" width="155" height="173" srcset="https://mads.de/wp-content/uploads/2021/01/04132975-f4ad-4585-9ff6-0440fe63b4a3-915x1024.jpg 915w, https://mads.de/wp-content/uploads/2021/01/04132975-f4ad-4585-9ff6-0440fe63b4a3-268x300.jpg 268w, https://mads.de/wp-content/uploads/2021/01/04132975-f4ad-4585-9ff6-0440fe63b4a3-768x860.jpg 768w, https://mads.de/wp-content/uploads/2021/01/04132975-f4ad-4585-9ff6-0440fe63b4a3.jpg 1021w" sizes="(max-width: 155px) 100vw, 155px"><figcaption>Emily (24) hat Probleme, einen Job zu finden.<br><em>Foto: privat</em></figcaption></figure></div>



<p>Meinen Job als Servicekraft habe ich schon zu Beginn der Corona-Pandemie verloren. Daher begann ich relativ schnell, in Internet-Suchmaschinen nach einem Nebenjob zu suchen, egal in welcher Branche. Doch auf viele Bewerbungen hagelte es entweder Absagen, oder ich erhielt gar keine Antwort. Auf einer Plattform wurde ich schlie&szlig;lich doch noch f&uuml;ndig und landete im Baumarkt an der Information. Aber auch da konnte mir kein langfristiger Job angeboten werden. </p>



<p>So erhielt ich w&ouml;chentlich neue Vertr&auml;ge und Arbeitszeiten. Ich r&auml;umte Regale im Supermarkt ein, w&auml;hrend sich die Menschheit um Klopapier stritt, und verdiente deutlich mehr als in meinem bisherigen Gastrojob. Dann ebbte der Ansturm ab. Letztendlich landete ich als Verk&auml;uferin in einem Bekleidungsgesch&auml;ft, das nat&uuml;rlich auch wieder schlie&szlig;en musste. Mit dem erneuten Jobverlust wird mir jetzt noch mein letztes Gehalt ausgezahlt, und ich bin wieder auf der Suche. <em>Aufgezeichnet von muh</em></p>



<h2><span style="color:#cc2ae2" class="has-inline-color">Medikamente bis zur Haust&uuml;r</span></h2>



<div class="wp-block-image is-style-rounded"><figure class="alignright size-large is-resized"><img src="http://mads.de/wp-content/uploads/2021/01/IMG_6991-e1610376012692-763x1024.jpg" alt="" class="wp-image-40540" width="186" height="250" srcset="https://mads.de/wp-content/uploads/2021/01/IMG_6991-e1610376012692-763x1024.jpg 763w, https://mads.de/wp-content/uploads/2021/01/IMG_6991-e1610376012692-224x300.jpg 224w, https://mads.de/wp-content/uploads/2021/01/IMG_6991-e1610376012692-768x1031.jpg 768w, https://mads.de/wp-content/uploads/2021/01/IMG_6991-e1610376012692.jpg 900w" sizes="(max-width: 186px) 100vw, 186px"><figcaption>Farhoud (26) kann ganz normal weiterarbeiten.<br><em>Foto: privat</em></figcaption></figure></div>



<p>Ich bin sozusagen der Pizzalieferant, nur mit Medikamenten statt Pizza. Meinen Nebenjob bei der Apotheke habe ich bereits seit f&uuml;nf Jahren, also seit ich mit meinem Studium angefangen habe. Dass ich aus der Stadt komme und mich bereits gut auskannte, war am Anfang ein gro&szlig;er Vorteil. Im Prinzip reicht es aber, &uuml;ber 18 Jahre alt zu sein und einen F&uuml;hrerschein zu haben.</p>



<p>An meinen Arbeitstagen fahre ich haupts&auml;chlich Privatpersonen an. Ich selbst hole vorher die Medkamente bei ganz unterschiedlichen Apotheken in der Stadt ab. Dann bringe ich sie zu den Kundinnen und Kunden direkt nach Hause. So m&uuml;ssen sie nicht das Haus verlassen. Dass ich in meinem Job auch w&auml;hrend der Corona-Pandemie arbeiten kann, ist ein gro&szlig;er Vorteil f&uuml;r mich &ndash; und ich wei&szlig;, dass ich viel Gl&uuml;ck habe. Das Geld brauche ich dringend. Erst letztens ist mir so richtig bewusst geworden, dass ich ohne den Job wirklich gro&szlig;e Probleme h&auml;tte. <em>Aufgezeichnet von leo</em></p>



<h2><span class="has-inline-color has-luminous-vivid-orange-color">Nebenjob per Videochat</span></h2>



<div class="wp-block-image is-style-rounded"><figure class="alignleft size-large is-resized"><img src="http://mads.de/wp-content/uploads/2021/01/Bild-Marie-Bruschek-1024x684-1.jpeg" alt="" class="wp-image-40539" width="239" height="159" srcset="https://mads.de/wp-content/uploads/2021/01/Bild-Marie-Bruschek-1024x684-1.jpeg 1024w, https://mads.de/wp-content/uploads/2021/01/Bild-Marie-Bruschek-1024x684-1-300x200.jpeg 300w, https://mads.de/wp-content/uploads/2021/01/Bild-Marie-Bruschek-1024x684-1-768x513.jpeg 768w" sizes="(max-width: 239px) 100vw, 239px"><figcaption>Sch&uuml;lerin Marie (17) gibt Nachhilfe.<br><em>Foto: privat</em></figcaption></figure></div>



<p>W&auml;hrend der Pandemie hat sich viel ge&auml;ndert, aber manche meiner Routinen sind gleich geblieben: Freitags gebe ich Spanisch-Nachhilfe. Obwohl ich als Sch&uuml;lerin nicht auf das Geld angewiesen bin &ndash; wenn die Nachhilfe wegfallen w&uuml;rde, h&auml;tte ich zwar weniger Geld, aber keine ernsthaften Probleme &ndash; bin ich froh, weiterhin unterrichten zu k&ouml;nnen. Es gibt mir Struktur und Stabilit&auml;t. Gerade jetzt, wo wenig so ist wie sonst, bin ich froh dar&uuml;ber, Nachhilfe geben zu k&ouml;nnen. </p>



<p>Am Anfang des Schuljahres haben meine Sch&uuml;lerin und ich noch alles wie gewohnt gemacht. Ich bin zu ihr nach Hause gefahren, habe allerdings einen Mund-Nasen-Schutz getragen. Inzwischen sind wir jedoch auf Onlinenachhilfe umgestiegen und treffen uns zweimal die Woche auf Zoom. Ich habe zwar das Gef&uuml;hl, online nicht so gut erkl&auml;ren zu k&ouml;nnen wie in Person, und auch technisch gibt es manchmal Schwierigkeiten. Aber daf&uuml;r ist es einfacher, flexibel zu sein: Dadurch, dass alles online stattfindet, kann ich eine Stunde Nachhilfe leichter in meinen Alltag integrieren, da der Fahrtweg wegf&auml;llt. Deshalb habe ich auch mehr Zeit zur Planung und Vorbereitung. <em>mbr</em></p>



<h2><span style="color:#cc2ae2" class="has-inline-color">Von der H&auml;ngematte zum Jobverlust</span></h2>



<p>Eigentlich wollte ich l&auml;nger in Kambodscha bleiben &ndash; doch dann durchkreuzte die Pandemie meine gro&szlig;e Reise. Ich nahm einen Flug zur&uuml;ck in die Heimat &ndash; vor dem geplanten Ende meiner Asien-Reise. Tsch&uuml;ss, H&auml;ngematte und Sonnenbrille. Hallo, Masken, Isolation und Jobverlust. </p>



<div class="wp-block-image is-style-rounded"><figure class="alignright size-large is-resized"><img src="http://mads.de/wp-content/uploads/2021/01/nattha-khamso-QyWqV8_U8zE-unsplash-scaled-e1610376295596-1005x1024.jpg" alt="" class="wp-image-40542" width="231" height="235" srcset="https://mads.de/wp-content/uploads/2021/01/nattha-khamso-QyWqV8_U8zE-unsplash-scaled-e1610376295596-1005x1024.jpg 1005w, https://mads.de/wp-content/uploads/2021/01/nattha-khamso-QyWqV8_U8zE-unsplash-scaled-e1610376295596-294x300.jpg 294w, https://mads.de/wp-content/uploads/2021/01/nattha-khamso-QyWqV8_U8zE-unsplash-scaled-e1610376295596-768x783.jpg 768w, https://mads.de/wp-content/uploads/2021/01/nattha-khamso-QyWqV8_U8zE-unsplash-scaled-e1610376295596-1507x1536.jpg 1507w, https://mads.de/wp-content/uploads/2021/01/nattha-khamso-QyWqV8_U8zE-unsplash-scaled-e1610376295596-1080x1101.jpg 1080w, https://mads.de/wp-content/uploads/2021/01/nattha-khamso-QyWqV8_U8zE-unsplash-scaled-e1610376295596.jpg 1707w" sizes="(max-width: 231px) 100vw, 231px"><figcaption>Miriam (23) m&ouml;chte anonym bleiben.<br><em>Foto: Unsplash.com</em></figcaption></figure></div>



<p>Ich bin ein Mensch, der st&auml;ndig unterwegs ist. Rausgehen, Freunde treffen, studieren und arbeiten &ndash; das geh&ouml;rte f&uuml;r mich immer dazu. Seit ich 17 Jahre alt bin, habe ich Nebenjobs und musste mir nie zu gro&szlig;e Sorgen um Unternehmungen oder Miete machen. Ziemlich privilegiert, ich wei&szlig;. Nach meiner Ankunft in Deutschland war das anders. Das Reisen und der fr&uuml;here Flug hatten viel Geld gekostet, mein Nebenjob im Veranstaltungsbereich wurde stillgelegt, und ich hatte das erste Mal ein gro&szlig;es Fragezeichen im Kopf. </p>



<p>Zum Gl&uuml;ck hatte ich ein zweites Standbein: das Schreiben. Als freiberufliche Journalistin verfasse ich neben meinem Studium Texte und kriege daf&uuml;r Geld. Wie sich gezeigt hat, geht das im Homeoffice genauso gut. Und durch die neu gewonnene Zeit habe ich noch einen Weg gefunden, Geld zu verdienen: Ich mache Kunst und verkaufe sie. <em>Aufgezeichnet von nh</em></p>



<hr class="wp-block-separator">



<p>Lies auch:</p>



<ul><li><a href="https://mads.de/corona-sorgen-und-vorfreude-so-blicken-wir-auf-das-neue-jahr/">Corona-Sorgen und Vorfreude: Junge Menschen blicken auf das neue Jahr</a></li><li><a href="https://mads.de/musik-jahresrueckblick-das-hat-mads-2020-gehoert/">Musik-Jahresr&uuml;ckblick: Das hat MADS 2020 geh&ouml;rt</a></li><li><a href="https://mads.de/weihnachten-waehrend-corona-deshalb-tut-alleine-feiern-gut/">Weihnachten w&auml;hrend Corona: Deshalb tut es gut, alleine zu feiern</a></li></ul>
<!-- AI CONTENT END 1 -->
																		<div class="author-custom"><br></div>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Aktie:</p>
																	</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e6007e;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://mads.de/mads-kolumne-liebe-alte-software/" rel="prev"><span class="button">Zur&uuml;ck</span><span class="title">MADS-Kolumne: Liebe alte Software,</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://mads.de/deshalb-bin-ich-trotz-brexit-fuers-studium-nach-england-gezogen/" rel="next"><span class="button">Weiter</span><span class="title">Deshalb bin ich trotz Brexit f&uuml;rs Studium nach England gezogen</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>&Uuml;ber den Autor/die Autorin:</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img src="https://mads.de/wp-content/uploads/2018/09/MADS_fav-1-300x300.jpg" width="170" height="170" alt="MADS Team" class="avatar avatar-170 wp-user-avatar wp-user-avatar-170 photo avatar-default">								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://mads.de/author/mads-buero/" rel="author" title="Alle Beitr&auml;ge von MADS Team">MADS Team</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Das k&ouml;nnte dich auch interessieren</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/5-gruende-fuer-latein-in-der-schule/" title="5 Gr&uuml;nde, warum ich in der Schule wieder Latein lernen w&uuml;rde" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2019/02/photo-1509062522246-3755977927d7-440x264.jpg" alt="5 Gr&uuml;nde, warum ich in der Schule wieder Latein lernen w&uuml;rde"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/5-gruende-fuer-latein-in-der-schule/">5 Gr&uuml;nde, warum ich in der Schule wieder Latein lernen w&uuml;rde</a></h4>
									<p class="date"><span class="updated">22. Februar 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/muss-ich-mich-fuers-fleischessen-rechtfertigen/" title="Muss ich mich f&uuml;rs Fleischessen rechtfertigen?" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2018/09/5F9A0800078DCD58-1280x640-440x264.jpg" alt="Muss ich mich f&uuml;rs Fleischessen rechtfertigen?"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/muss-ich-mich-fuers-fleischessen-rechtfertigen/">Muss ich mich f&uuml;rs Fleischessen rechtfertigen?</a></h4>
									<p class="date"><span class="updated">29. November 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/corona-logbuch-wenn-die-uni-ins-internet-verlegt-wird/" title="Corona-Logbuch: Wenn die Uni ins Internet verlegt wird" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2020/03/DSC_0556-440x264.jpg" alt="Corona-Logbuch: Wenn die Uni ins Internet verlegt wird"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/corona-logbuch-wenn-die-uni-ins-internet-verlegt-wird/">Corona-Logbuch: Wenn die Uni ins Internet verlegt wird</a></h4>
									<p class="date"><span class="updated">30. M&auml;rz 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/burnout-generation-entspannt-euch/" title="Burnout Generation: entspannt euch!" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2019/02/rastlos1-440x264.jpg" alt="Burnout Generation: entspannt euch!"><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/burnout-generation-entspannt-euch/">Burnout Generation: entspannt euch!</a></h4>
									<p class="date"><span class="updated">7. Februar 2019</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Poste einen Kommentar:</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jobverlust-in-der-pandemie-wo-koennen-junge-menschen-noch-arbeiten/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://mads.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht ver&ouml;ffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Hier ist Platz f&uuml;r deinen Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required"></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required"></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ich kenne und akzeptiere die <a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo" target="_blank" rel="" class="comment-form-policy__see-more-link">Datenschutzhinweise</a><span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken!"> <input type="hidden" name="comment_post_ID" value="40481" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0">
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ba6e4a2a81"></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="104"></p></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="custom_html-16" class="widget_text widget et_pb_widget widget_custom_html"><h4 class="widgettitle">MADS auf Instagram</h4><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841409462723128#2" data-res="auto" data-cols="1" data-num="2" data-shortcode-atts="{}">
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17934073966458752" data-date="1610394704">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CJ6sYH4ppbq/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/137274564_3333333670128523_5634147122122805049_n.jpg?_nc_cat=109&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hksDPKDnmSYAX90jGZi&amp;_nc_oc=AQlJrKt3pvYMd2WypDozZsjR-gXabKYnsCpWV0A-QwlCq5uCh929UYu5hNP0lroKOzg&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=83dfd5d0d9cfe95127afcfe021d5e818&amp;oe=602185CA" data-img-src-set='{"d":"https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/137274564_3333333670128523_5634147122122805049_n.jpg?_nc_cat=109&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hksDPKDnmSYAX90jGZi&amp;_nc_oc=AQlJrKt3pvYMd2WypDozZsjR-gXabKYnsCpWV0A-QwlCq5uCh929UYu5hNP0lroKOzg&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=83dfd5d0d9cfe95127afcfe021d5e818&amp;oe=602185CA","150":"https:\/\/www.instagram.com\/p\/CJ6sYH4ppbq\/media\/?size=t","320":"https:\/\/www.instagram.com\/p\/CJ6sYH4ppbq\/media\/?size=m","640":"https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/137274564_3333333670128523_5634147122122805049_n.jpg?_nc_cat=109&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hksDPKDnmSYAX90jGZi&amp;_nc_oc=AQlJrKt3pvYMd2WypDozZsjR-gXabKYnsCpWV0A-QwlCq5uCh929UYu5hNP0lroKOzg&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=83dfd5d0d9cfe95127afcfe021d5e818&amp;oe=602185CA"}'>
            <span class="sbi-screenreader">Jedes Jahr zieht es tausende deutsche Abiturientin</span>
            	                    <img src="https://mads.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Jedes Jahr zieht es tausende deutsche Abiturientinnen und Abiturienten nach Gro&szlig;britannien, um an einer internationalen Universit&auml;t zu studieren. Der Brexit  wird ein Auslandsstudium im Vereinigten K&ouml;nigreich zuk&uuml;nftig erschweren. MADS-Autorin Sarah studiert seit September in England und erz&auml;hlt, wieso sie trotz Brexit und Corona auf die britische Insel gezogen ist.
.
Link in Bio &#128064;
&#128247;: Canva, Petersen 
.
#brexit #studium #studierenimausland #auslandsstudium #erasmus #england #corona #abitur">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17911875301585840" data-date="1610013790">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CJvV1vRp535/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/135742071_407654663684077_7542268159516302537_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=gOuBvrEcoBkAX_1jPS9&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=a7bf6708b8004d7130452579ce0d7196&amp;oe=60224D24" data-img-src-set='{"d":"https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/135742071_407654663684077_7542268159516302537_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=gOuBvrEcoBkAX_1jPS9&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=a7bf6708b8004d7130452579ce0d7196&amp;oe=60224D24","150":"https:\/\/www.instagram.com\/p\/CJvV1vRp535\/media\/?size=t","320":"https:\/\/www.instagram.com\/p\/CJvV1vRp535\/media\/?size=m","640":"https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/135742071_407654663684077_7542268159516302537_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=gOuBvrEcoBkAX_1jPS9&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=a7bf6708b8004d7130452579ce0d7196&amp;oe=60224D24"}'>
            <span class="sbi-screenreader">Was uns in diesem Jahr erwartet, wei&szlig; keiner so r</span>
            	                    <img src="https://mads.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Was uns in diesem Jahr erwartet, wei&szlig; keiner so recht. Trotzdem gibt es vieles, auf das sich die MADS-Autoren freuen.
&#128064;: Link in Bio
&#128247;: unsplash
.
#jahresausblick #vorfreude #2021 #sorgen #sch&uuml;ler #studenten #azubi">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);">
            <span class="sbi_btn_text">Mehr laden&hellip;</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/mads.de/" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewbox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Auf Instagram folgen</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841409462723128#2" data-resized='{"17911875301585840":{"id":"135742071_407654663684077_7542268159516302537_n","ratio":"1.00","sizes":{"full":640,"low":320}},"17934073966458752":{"id":"137274564_3333333670128523_5634147122122805049_n","ratio":"1.00","sizes":{"full":640,"low":320}}}'>
	</span>
	</div>

</div></div> <!-- end .et_pb_widget --><div id="custom_html-7" class="widget_text widget et_pb_widget widget_custom_html"><h4 class="widgettitle">UNSERE MADS-PARTNER</h4><div class="textwidget custom-html-widget"><div id="metaslider-id-2658" style="max-width: 700px; margin: 0 auto;" class="ml-slider-3-18-2 metaslider metaslider-flex metaslider-2658 ml-slider slidesponsor nav-hidden">
    <div id="metaslider_container_2658">
        <div id="metaslider_2658">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-24460 ms-image"><a href="https://www.schmidt-peine.de/" target="_blank" rel="noopener noreferrer"><img width="200" height="103" src="https://mads.de/wp-content/uploads/2020/12/Gebr.-Schmidt-logo_2014as-1.jpg" class="slider-2658 slide-24460" alt="" rel="" title="Gebr. Schmidt logo_2014as (1)"></a></li>
                <li style="display: none; width: 100%;" class="slide-24792 ms-image"><a href="https://cuborg.de/" target="_blank" rel="noopener noreferrer"><img width="200" height="90" src="https://mads.de/wp-content/uploads/2018/11/cuborg_ad.jpg" class="slider-2658 slide-24792" alt="" rel="" title="cuborg_ad"></a></li>
                <li style="display: none; width: 100%;" class="slide-20303 ms-image"><a href="https://www.meine-krankenkasse.de/" target="_blank" rel="noopener noreferrer"><img width="200" height="27" src="https://mads.de/wp-content/uploads/2020/12/BKK-200.jpg" class="slider-2658 slide-20303" alt="" rel="" title="BKK-200"></a></li>
                <li style="display: none; width: 100%;" class="slide-24692 ms-image"><a href="https://www.blindow.de/" target="_blank" rel="noopener noreferrer"><img width="1181" height="498" src="https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer.jpg" class="slider-2658 slide-24692" alt="" rel="" title="BBS_standard_quer" srcset="https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer.jpg 1181w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-300x127.jpg 300w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-1024x432.jpg 1024w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-768x324.jpg 768w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-1080x455.jpg 1080w" sizes="(max-width: 1181px) 100vw, 1181px"></a></li>
                <li style="display: none; width: 100%;" class="slide-2661 ms-image"><a href="https://niedersachsenmetall.de" target="_blank" rel="noopener noreferrer"><img width="460" height="109" src="https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall.png" class="slider-2658 slide-2661" alt="" rel="" title="niedersachsenmetall" srcset="https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall.png 460w, https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall-300x71.png 300w" sizes="(max-width: 460px) 100vw, 460px"></a></li>
                <li style="display: none; width: 100%;" class="slide-20300 ms-image"><a href="https://www.stwb.de/" target="_blank" rel="noopener noreferrer"><img width="953" height="381" src="https://mads.de/wp-content/uploads/2018/11/stwb_claim.jpg" class="slider-2658 slide-20300" alt="" rel="" title="stwb_claim" srcset="https://mads.de/wp-content/uploads/2018/11/stwb_claim.jpg 953w, https://mads.de/wp-content/uploads/2018/11/stwb_claim-300x120.jpg 300w, https://mads.de/wp-content/uploads/2018/11/stwb_claim-768x307.jpg 768w" sizes="(max-width: 953px) 100vw, 953px"></a></li>
                <li style="display: none; width: 100%;" class="slide-39586 ms-image"><a href="https://leifert.de/" target="_blank" rel="noopener noreferrer"><img width="200" height="256" src="https://mads.de/wp-content/uploads/2020/12/Leifert-200.jpg" class="slider-2658 slide-39586" alt="" rel="" title="Leifert-200"></a></li>
                <li style="display: none; width: 100%;" class="slide-24457 ms-image"><a href="https://www.emb-gmbh.de/privatkunden" target="_blank" rel="noopener noreferrer"><img width="200" height="157" src="https://mads.de/wp-content/uploads/2020/12/EMB200.jpg" class="slider-2658 slide-24457" alt="" rel="" title="EMB200"></a></li>
                <li style="display: none; width: 100%;" class="slide-39590 ms-image"><a href="https://leifert.de/" target="_blank" rel="noopener noreferrer"><img width="200" height="137" src="https://mads.de/wp-content/uploads/2020/12/Faber_LOGO200.jpg" class="slider-2658 slide-39590" alt="" rel="" title="Faber_LOGO200"></a></li>
                <li style="display: none; width: 100%;" class="slide-39584 ms-image"><a href="https://www.sportstation.fit/de/" target="_blank" rel="noopener noreferrer"><img width="200" height="49" src="https://mads.de/wp-content/uploads/2020/12/sportstation-200.jpg" class="slider-2658 slide-39584" alt="" rel="" title="sportstation-200"></a></li>
                <li style="display: none; width: 100%;" class="slide-24693 ms-image"><a href="https://schaumburg.de" target="_blank" rel="noopener noreferrer"><img width="200" height="117" src="https://mads.de/wp-content/uploads/2018/11/schaumburg_ad.jpg" class="slider-2658 slide-24693" alt="" rel="" title="schaumburg_ad"></a></li>
                <li style="display: none; width: 100%;" class="slide-3212 ms-image"><a href="https://www.mitgas.de/unternehmen" target="_blank" rel="noopener noreferrer"><img width="200" height="68" src="https://mads.de/wp-content/uploads/2018/11/mitgas_ad.jpg" class="slider-2658 slide-3212" alt="" rel="" title="mitgas_ad"></a></li>
                <li style="display: none; width: 100%;" class="slide-24459 ms-image"><a href="https://www.rewe.de/marktseite/potsdam/4040388/rewe-markt-breite-str-27/" target="_blank" rel="noopener noreferrer"><img width="200" height="142" src="https://mads.de/wp-content/uploads/2020/12/Rewe_Grube_logo_200.jpg" class="slider-2658 slide-24459" alt="" rel="" title="Rewe_Grube_logo_200"></a></li>
                <li style="display: none; width: 100%;" class="slide-39594 ms-image"><a href="https://www.ikk-nord.de/nordich" target="_blank" rel="noopener noreferrer"><img width="200" height="83" src="https://mads.de/wp-content/uploads/2020/12/IKK_200.png.png" class="slider-2658 slide-39594" alt="" rel="" title="IKK_200.png"></a></li>
                <li style="display: none; width: 100%;" class="slide-24363 ms-image"><a href="https://www.tk.de/techniker" target="_blank" rel="noopener noreferrer"><img width="1181" height="1181" src="https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB.png" class="slider-2658 slide-24363" alt="" rel="" title="TK-Logo_RGB" srcset="https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB.png 1181w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-150x150.png 150w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-300x300.png 300w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-768x768.png 768w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-1024x1024.png 1024w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-1080x1080.png 1080w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-440x440.png 440w" sizes="(max-width: 1181px) 100vw, 1181px"></a></li>
                <li style="display: none; width: 100%;" class="slide-2662 ms-image"><a href="https://www.enercity.de" target="_blank" rel="noopener noreferrer"><img width="371" height="136" src="https://mads.de/wp-content/uploads/2018/11/enercity.png" class="slider-2658 slide-2662" alt="" rel="" title="enercity" srcset="https://mads.de/wp-content/uploads/2018/11/enercity.png 371w, https://mads.de/wp-content/uploads/2018/11/enercity-300x110.png 300w" sizes="(max-width: 371px) 100vw, 371px"></a></li>
                <li style="display: none; width: 100%;" class="slide-24694 ms-image"><a href="https://www.spk-schaumburg.de/de/home.html" target="_blank" rel="noopener noreferrer"><img width="698" height="408" src="https://mads.de/wp-content/uploads/2018/11/sparkasse-sn.jpg" class="slider-2658 slide-24694" alt="" rel="" title="sparkasse-sn" srcset="https://mads.de/wp-content/uploads/2018/11/sparkasse-sn.jpg 698w, https://mads.de/wp-content/uploads/2018/11/sparkasse-sn-300x175.jpg 300w" sizes="(max-width: 698px) 100vw, 698px"></a></li>
                <li style="display: none; width: 100%;" class="slide-25443 ms-image"><a href="https://www.norma-online.de/de/angebote/" target="_blank" rel="noopener noreferrer"><img width="200" height="62" src="https://mads.de/wp-content/uploads/2020/12/NORMA_Logo_200.jpg" class="slider-2658 slide-25443" alt="" rel="" title="NORMA_Logo_200"></a></li>
                <li style="display: none; width: 100%;" class="slide-20304 ms-image"><a href="https://www.pedag.de/" target="_blank" rel="noopener noreferrer"><img width="1393" height="532" src="https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c.jpg" class="slider-2658 slide-20304" alt="" rel="" title="Schelchen Pedag 4c" srcset="https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c.jpg 1393w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-300x115.jpg 300w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-768x293.jpg 768w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-1024x391.jpg 1024w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-1080x412.jpg 1080w" sizes="(max-width: 1393px) 100vw, 1393px"></a></li>
            </ul>
        </div>
        
    </div>
</div></div></div> <!-- end .et_pb_widget --><div id="et_social_followers-2" class="widget et_pb_widget widget_et_social_followers"><h4 class="widgettitle">Folge MADS</h4>
		<div class="widget_content">
			<ul class="widget_list">
								<li>
						<a class="et-extra-icon et-extra-icon-facebook et-extra-icon-background social-icon" href="https://www.facebook.com/wirsindMADS/"></a>
						<a href="https://www.facebook.com/wirsindMADS/" class="widget_list_social">
							<h3 class="title">Facebook</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-youtube et-extra-icon-background social-icon" href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ"></a>
						<a href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ" class="widget_list_social">
							<h3 class="title">Youtube</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-twitter et-extra-icon-background social-icon" href="https://twitter.com/wirsindMADS"></a>
						<a href="https://twitter.com/wirsindMADS" class="widget_list_social">
							<h3 class="title">Twitter</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-instagram et-extra-icon-background social-icon" href="https://www.instagram.com/mads.de/"></a>
						<a href="https://www.instagram.com/mads.de/" class="widget_list_social">
							<h3 class="title">Instagram</h3>
													</a>
					</li>
								</ul>
		</div>
		</div> <!-- end .et_pb_widget --><div id="tag_cloud-2" class="widget et_pb_widget widget_tag_cloud"><h4 class="widgettitle">Themen</h4><div class="tagcloud"><a href="https://mads.de/tag/bafoeg/" class="tag-cloud-link tag-link-96 tag-link-position-1" style="font-size: 8pt;" aria-label="Baf&ouml;g (1 Eintrag)">Baf&ouml;g</a>
<a href="https://mads.de/tag/corona/" class="tag-cloud-link tag-link-126 tag-link-position-2" style="font-size: 8pt;" aria-label="Corona (1 Eintrag)">Corona</a>
<a href="https://mads.de/tag/dyskalkulie/" class="tag-cloud-link tag-link-115 tag-link-position-3" style="font-size: 8pt;" aria-label="Dyskalkulie (1 Eintrag)">Dyskalkulie</a>
<a href="https://mads.de/tag/erfahrungsbericht/" class="tag-cloud-link tag-link-118 tag-link-position-4" style="font-size: 8pt;" aria-label="Erfahrungsbericht (1 Eintrag)">Erfahrungsbericht</a>
<a href="https://mads.de/tag/eu-wahl/" class="tag-cloud-link tag-link-92 tag-link-position-5" style="font-size: 8pt;" aria-label="EU-Wahl (1 Eintrag)">EU-Wahl</a>
<a href="https://mads.de/tag/europa/" class="tag-cloud-link tag-link-93 tag-link-position-6" style="font-size: 8pt;" aria-label="Europa (1 Eintrag)">Europa</a>
<a href="https://mads.de/tag/europawahl/" class="tag-cloud-link tag-link-91 tag-link-position-7" style="font-size: 8pt;" aria-label="Europawahl (1 Eintrag)">Europawahl</a>
<a href="https://mads.de/tag/food/" class="tag-cloud-link tag-link-16 tag-link-position-8" style="font-size: 18.5pt;" aria-label="Food (3 Eintr&auml;ge)">Food</a>
<a href="https://mads.de/tag/freizeit/" class="tag-cloud-link tag-link-128 tag-link-position-9" style="font-size: 8pt;" aria-label="Freizeit (1 Eintrag)">Freizeit</a>
<a href="https://mads.de/tag/geld/" class="tag-cloud-link tag-link-99 tag-link-position-10" style="font-size: 8pt;" aria-label="Geld (1 Eintrag)">Geld</a>
<a href="https://mads.de/tag/gnoien/" class="tag-cloud-link tag-link-131 tag-link-position-11" style="font-size: 8pt;" aria-label="Gnoien (1 Eintrag)">Gnoien</a>
<a href="https://mads.de/tag/hausaufgaben/" class="tag-cloud-link tag-link-129 tag-link-position-12" style="font-size: 8pt;" aria-label="Hausaufgaben (1 Eintrag)">Hausaufgaben</a>
<a href="https://mads.de/tag/instagram/" class="tag-cloud-link tag-link-45 tag-link-position-13" style="font-size: 8pt;" aria-label="Instagram (1 Eintrag)">Instagram</a>
<a href="https://mads.de/tag/krankheit/" class="tag-cloud-link tag-link-119 tag-link-position-14" style="font-size: 8pt;" aria-label="Krankheit (1 Eintrag)">Krankheit</a>
<a href="https://mads.de/tag/lachen/" class="tag-cloud-link tag-link-22 tag-link-position-15" style="font-size: 8pt;" aria-label="Lachen (1 Eintrag)">Lachen</a>
<a href="https://mads.de/tag/leben/" class="tag-cloud-link tag-link-21 tag-link-position-16" style="font-size: 8pt;" aria-label="Leben (1 Eintrag)">Leben</a>
<a href="https://mads.de/tag/liebe/" class="tag-cloud-link tag-link-47 tag-link-position-17" style="font-size: 8pt;" aria-label="Liebe (1 Eintrag)">Liebe</a>
<a href="https://mads.de/tag/musik/" class="tag-cloud-link tag-link-19 tag-link-position-18" style="font-size: 14.3pt;" aria-label="Musik (2 Eintr&auml;ge)">Musik</a>
<a href="https://mads.de/tag/netflix/" class="tag-cloud-link tag-link-37 tag-link-position-19" style="font-size: 14.3pt;" aria-label="Netflix (2 Eintr&auml;ge)">Netflix</a>
<a href="https://mads.de/tag/parteien/" class="tag-cloud-link tag-link-94 tag-link-position-20" style="font-size: 8pt;" aria-label="Parteien (1 Eintrag)">Parteien</a>
<a href="https://mads.de/tag/podcast/" class="tag-cloud-link tag-link-39 tag-link-position-21" style="font-size: 8pt;" aria-label="Podcast (1 Eintrag)">Podcast</a>
<a href="https://mads.de/tag/rechenschwaeche/" class="tag-cloud-link tag-link-117 tag-link-position-22" style="font-size: 8pt;" aria-label="Rechenschw&auml;che (1 Eintrag)">Rechenschw&auml;che</a>
<a href="https://mads.de/tag/schule/" class="tag-cloud-link tag-link-116 tag-link-position-23" style="font-size: 8pt;" aria-label="Schule (1 Eintrag)">Schule</a>
<a href="https://mads.de/tag/schulstoff/" class="tag-cloud-link tag-link-127 tag-link-position-24" style="font-size: 8pt;" aria-label="Schulstoff (1 Eintrag)">Schulstoff</a>
<a href="https://mads.de/tag/schueler-kommentar/" class="tag-cloud-link tag-link-125 tag-link-position-25" style="font-size: 8pt;" aria-label="Sch&uuml;ler-Kommentar (1 Eintrag)">Sch&uuml;ler-Kommentar</a>
<a href="https://mads.de/tag/seifenkisten/" class="tag-cloud-link tag-link-130 tag-link-position-26" style="font-size: 8pt;" aria-label="Seifenkisten (1 Eintrag)">Seifenkisten</a>
<a href="https://mads.de/tag/seifenkistenrennen/" class="tag-cloud-link tag-link-132 tag-link-position-27" style="font-size: 8pt;" aria-label="Seifenkistenrennen (1 Eintrag)">Seifenkistenrennen</a>
<a href="https://mads.de/tag/smartphone/" class="tag-cloud-link tag-link-18 tag-link-position-28" style="font-size: 18.5pt;" aria-label="Smartphone (3 Eintr&auml;ge)">Smartphone</a>
<a href="https://mads.de/tag/spotify/" class="tag-cloud-link tag-link-38 tag-link-position-29" style="font-size: 8pt;" aria-label="Spotify (1 Eintrag)">Spotify</a>
<a href="https://mads.de/tag/streaming/" class="tag-cloud-link tag-link-17 tag-link-position-30" style="font-size: 22pt;" aria-label="Streaming (4 Eintr&auml;ge)">Streaming</a>
<a href="https://mads.de/tag/studenten/" class="tag-cloud-link tag-link-97 tag-link-position-31" style="font-size: 8pt;" aria-label="Studenten (1 Eintrag)">Studenten</a>
<a href="https://mads.de/tag/wahlprogramm/" class="tag-cloud-link tag-link-95 tag-link-position-32" style="font-size: 8pt;" aria-label="Wahlprogramm (1 Eintrag)">Wahlprogramm</a>
<a href="https://mads.de/tag/whatsapp/" class="tag-cloud-link tag-link-40 tag-link-position-33" style="font-size: 8pt;" aria-label="WhatsApp (1 Eintrag)">WhatsApp</a>
<a href="https://mads.de/tag/wuerth-handwerkerwettbewerb/" class="tag-cloud-link tag-link-133 tag-link-position-34" style="font-size: 8pt;" aria-label="W&uuml;rth-Handwerkerwettbewerb (1 Eintrag)">W&uuml;rth-Handwerkerwettbewerb</a></div>
</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="et_ads-2" class="widget et_pb_widget widget_et_ads"><h4 class="widgettitle">MADS &ndash; Das Projekt</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://mads-projekt.de" target="_blank">
						<img src="https://www.mads.de/wp-content/uploads/2018/09/MADS_LogoUnterzeile_negativ2_RGB.png" alt="MADS - Das Projekt">
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
							<div id="et-recent-posts-2" class="widget et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Aktuell</h4>		<ul class="widget_list">
					<li>
									<a href="https://mads.de/unmenschliche-diktatur-so-spannend-ist-die-zweite-staffel-von-das-boot/" title="Unmenschliche Diktatur: So spannend ist die zweite Staffel von &bdquo;Das Boot&ldquo;" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2021/01/oliver-sjostrom-OaTcmHpyX9o-unsplash-150x150.jpg" alt="Unmenschliche Diktatur: So spannend ist die zweite Staffel von &bdquo;Das Boot&ldquo;">
			</a>								<div class="post_info">
					<a href="https://mads.de/unmenschliche-diktatur-so-spannend-ist-die-zweite-staffel-von-das-boot/" class="title">Unmenschliche Diktatur: So spannend ist die zweite Staffel von &bdquo;Das Boot&ldquo;</a>
										<div class="post-meta">
						<span class="updated">12. Jan 2021</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://mads.de/tik-tok-stars-teilen-video-poetry-slammerin-geht-viral/" title="TikTok-Stars teilen Video: Poetryslammerin geht viral" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2021/01/20210111_122615000_iOS-150x150.jpg" alt="TikTok-Stars teilen Video: Poetryslammerin geht viral">
			</a>								<div class="post_info">
					<a href="https://mads.de/tik-tok-stars-teilen-video-poetry-slammerin-geht-viral/" class="title">TikTok-Stars teilen Video: Poetryslammerin geht viral</a>
										<div class="post-meta">
						<span class="updated">11. Jan 2021</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://mads.de/deshalb-bin-ich-trotz-brexit-fuers-studium-nach-england-gezogen/" title="Deshalb bin ich trotz Brexit f&uuml;rs Studium nach England gezogen" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2020/12/aron-van-de-pol-tZDtyUrYrFU-unsplash-150x150.jpg" alt="Deshalb bin ich trotz Brexit f&uuml;rs Studium nach England gezogen">
			</a>								<div class="post_info">
					<a href="https://mads.de/deshalb-bin-ich-trotz-brexit-fuers-studium-nach-england-gezogen/" class="title">Deshalb bin ich trotz Brexit f&uuml;rs Studium nach England gezogen</a>
										<div class="post-meta">
						<span class="updated">11. Jan 2021</span>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="nav_menu-2" class="widget et_pb_widget widget_nav_menu"><h4 class="widgettitle">Unsere Partner</h4><div class="menu-partner-container"><ul id="menu-partner" class="menu"><li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://mads.de/unsere-news-sites/">Unsere News-Seiten</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188"><a href="http://reisereporter.de">Reisereporter</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="http://sportbuzzer.de">Sportbuzzer</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191"><a href="http://rnd.de">RND</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Entworfen von <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Angetrieben von <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://mads.de/kontakt-zu-uns/">Kontakt zu uns</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="https://mads.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228"><a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo">Informationen nach DSGVO</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://mads.de/impressum/">Impressum</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/wirsindMADS/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/wirsindMADS" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/mads.de/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Zur&uuml;ck nach oben" id="back_to_top"></span>
	
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://mads.de/wp-admin/admin-ajax.php";
</script>
<script> var essbInstagramUpdater = {"nonce":"d137ca3383","ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php"};</script><!-- Google Tag Manager (noscript) -->
<noscript><div class="EmbedConsent" data-cmp-embed-consent="" data-cmp-vendor-id="5e952f6107d9d20c88e7c975" data-cmp-vendor-name="Google Tag Manager" data-cmp-vendor-policy=""><script data-cmp-embed-template="" type="text/template"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX7RJGV" height="0" width="0" style="display:none;visibility:hidden"></iframe></script></div></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- IVW -->
<!-- SZM VERSION="2.0" --> 
<script type="cmp-managed" data-vendor-id="730" data-vendor-name="INFOnline"> 
var iam_data = { 
"st":"haz", // site/domain 
"cp":"mads_vrt_family", // code  
"co":"kommentar" // comment 
} 
iom.c(iam_data); 
</script> 
<!--/SZM --> 
<!-- End IVW --><link rel="stylesheet" id="metaslider-flex-slider-css" href="https://mads.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.18.2" type="text/css" media="all" property="stylesheet">
<link rel="stylesheet" id="metaslider-public-css" href="https://mads.de/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.18.2" type="text/css" media="all" property="stylesheet">
<script type="text/javascript" src="https://mads.de/wp-content/plugins/popslide/assets/js/jquery.cookie.min.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var popslide_settings = {"ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","nonce":"3bacf1d37f","status":{"active":false,"demo":"false"},"cookie":{"active":"true","name":"popslide_prevent_display","days":"1"},"after":{"hits":"1","rule":"and","seconds":"3"},"position":"bottom","animation_duration":"300","custom_target":{"targets":"","close":"false"}};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/popslide/assets/js/front.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","nonce":"b420d240b6"};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/sp-post-like.js?ver=1.2.9"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/imagesloaded.pkgd.min.js?ver=1.2.9"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/jquery.isotope.min.js?ver=1.2.9"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/remodal.js?ver=1.2.9"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/scripts.js?ver=1.2.9"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/responsive-filterable-posts/assets/js/jquery.isotope.min.js?ver=5.4.4"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4"></script>
<script type="text/javascript">
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/masonry.min.js?ver=3.3.2"></script>
<script type="text/javascript">
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","your_rating":"Deine Bewertung:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d Artikel im Warenkorb","item_count":"%d Item","items_count":" %d Elemente","rating_nonce":"3cea5c61f4","timeline_nonce":"e99d83211a","blog_feed_nonce":"726d8e692c","error":"Es gab ein Problem, bitte versuchen Sie es erneut.","contact_error_name_required":"Namensfeld darf nicht leer sein.","contact_error_email_required":"Das E-Mail-Feld darf nicht leer sein.","contact_error_email_invalid":"Bitte geben Sie eine g\u00fcltige E-Mail-Adresse ein.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"469aa10300","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"f546120e37","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"40481","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.6.5"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/comment-reply.min.js?ver=5.4.4"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4"></script>
<script type="text/javascript" src="https://mads.de/wp-content/themes/Extra/core/admin/js/common.js?ver=4.6.5"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4"></script>
<script type="text/javascript" src="https://mads.de/wp-includes/js/wp-embed.min.js?ver=5.4.4"></script>
<script async="async" type="text/javascript" src="https://mads.de/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6"></script>
<script type="text/javascript">
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"http:\/\/mads.de\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/mads.de\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.4.7"></script>
<script type="text/javascript" src="https://mads.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.18.2"></script>
<script type="text/javascript">
var metaslider_2658 = function($) {$('#metaslider_2658').addClass('flexslider');
            $('#metaslider_2658').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1200,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_2658');
        };
        var timer_metaslider_2658 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_2658, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_2658, 1) : metaslider_2658(window.jQuery);
        };
        timer_metaslider_2658();
</script>
<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1186291533"><input type="hidden" id="essb_mail_instance" value=""><input type="hidden" id="essb_mail_post" value=""></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript" src="https://mads.de/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.js" async></script></body>
</html>
