<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://mads.de/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://mads.de/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://mads.de';var et_post_id='36026';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>„Ich habe keine Lust auf Kategorien“: Rapperin Avery Aubrey bezeichnet sich ungern als Dragqueen</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://mads.de/ich-habe-keine-lust-auf-kategorien-rapper-tim-bezeichnet-sich-ungern-als-dragqueen/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="„Ich habe keine Lust auf Kategorien“: Rapperin Avery Aubrey bezeichnet sich ungern als Dragqueen" />
	<meta property="og:description" content="Mit 13 kreierte Tim (20) seine erste Version der Kunstfigur Avery Aubrey. Nun hat Avery ihr erstes Musikvideo veröffentlicht. Doch passen Deutschrap und Drag zusammen? Das seidig-blonde Haar wippt auf ihren Schultern, während Avery Aubrey den Mittelfinger in die Kamera streckt. „Früher ausgelacht, heute bin ich eine Diva“, rappt die provokante Blondine, die eigentlich Tim [&hellip;]" />
	<meta property="og:url" content="http://mads.de/ich-habe-keine-lust-auf-kategorien-rapper-tim-bezeichnet-sich-ungern-als-dragqueen/" />
	<meta property="og:site_name" content="MADS.de" />
	<meta property="article:published_time" content="2020-08-28T10:01:00+00:00" />
	<meta property="article:modified_time" content="2020-08-28T12:00:23+00:00" />
	<meta property="og:image" content="http://mads.de/wp-content/uploads/2020/08/Averyaubrey-insta.jpg" />
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="379" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mads.de/#organization","name":"MADS","url":"https://mads.de/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://mads.de/#logo","inLanguage":"de-DE","url":"https://mads.de/wp-content/uploads/2018/09/mads1.png","width":2164,"height":531,"caption":"MADS"},"image":{"@id":"https://mads.de/#logo"}},{"@type":"WebSite","@id":"https://mads.de/#website","url":"https://mads.de/","name":"MADS.de","description":"Jung, frisch, und immer ein bisschen anders: Auf MADS.de findest du News, Top-Storys und Aktuelles rund um Web &amp; Tech, TV und vieles mehr","publisher":{"@id":"https://mads.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://mads.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"http://mads.de/ich-habe-keine-lust-auf-kategorien-rapper-tim-bezeichnet-sich-ungern-als-dragqueen/#primaryimage","inLanguage":"de-DE","url":"https://mads.de/wp-content/uploads/2020/08/Averyaubrey-insta.jpg","width":596,"height":379},{"@type":"WebPage","@id":"http://mads.de/ich-habe-keine-lust-auf-kategorien-rapper-tim-bezeichnet-sich-ungern-als-dragqueen/#webpage","url":"http://mads.de/ich-habe-keine-lust-auf-kategorien-rapper-tim-bezeichnet-sich-ungern-als-dragqueen/","name":"\u201eIch habe keine Lust auf Kategorien\u201c: Rapperin Avery Aubrey bezeichnet sich ungern als Dragqueen","isPartOf":{"@id":"https://mads.de/#website"},"primaryImageOfPage":{"@id":"http://mads.de/ich-habe-keine-lust-auf-kategorien-rapper-tim-bezeichnet-sich-ungern-als-dragqueen/#primaryimage"},"datePublished":"2020-08-28T10:01:00+00:00","dateModified":"2020-08-28T12:00:23+00:00","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["http://mads.de/ich-habe-keine-lust-auf-kategorien-rapper-tim-bezeichnet-sich-ungern-als-dragqueen/"]}]},{"@type":"Article","@id":"http://mads.de/ich-habe-keine-lust-auf-kategorien-rapper-tim-bezeichnet-sich-ungern-als-dragqueen/#article","isPartOf":{"@id":"http://mads.de/ich-habe-keine-lust-auf-kategorien-rapper-tim-bezeichnet-sich-ungern-als-dragqueen/#webpage"},"author":{"@id":"https://mads.de/#/schema/person/5d4064882f5d4b8118d02dfd8012acc1"},"headline":"\u201eIch habe keine Lust auf Kategorien\u201c: Rapperin Avery Aubrey bezeichnet sich ungern als Dragqueen","datePublished":"2020-08-28T10:01:00+00:00","dateModified":"2020-08-28T12:00:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://mads.de/ich-habe-keine-lust-auf-kategorien-rapper-tim-bezeichnet-sich-ungern-als-dragqueen/#webpage"},"publisher":{"@id":"https://mads.de/#organization"},"image":{"@id":"http://mads.de/ich-habe-keine-lust-auf-kategorien-rapper-tim-bezeichnet-sich-ungern-als-dragqueen/#primaryimage"},"articleSection":"Top-Storys","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://mads.de/ich-habe-keine-lust-auf-kategorien-rapper-tim-bezeichnet-sich-ungern-als-dragqueen/#respond"]}]},{"@type":["Person"],"@id":"https://mads.de/#/schema/person/5d4064882f5d4b8118d02dfd8012acc1","name":"Nina Hoffmann","image":{"@type":"ImageObject","@id":"https://mads.de/#personlogo","inLanguage":"de-DE","url":"https://mads.de/wp-content/uploads/2018/09/nina-260x300.jpg","caption":"Nina Hoffmann"},"description":"Nina (23) studiert Soziologie und kennt somit alle Spr\u00fcche \u00fcber eine Karriere als Taxifahrerin. Statt an ihren Fahrk\u00fcnsten zu feilen, liest sie lieber Texte \u00fcber Gender-Fragen und Emanzipation - oder noch besser: Die dazugeh\u00f6rigen Kommentare der Facebook-Nutzer/innen."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Feed" href="https://mads.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; Kommentar-Feed" href="https://mads.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MADS.de &raquo; „Ich habe keine Lust auf Kategorien“: Rapperin Avery Aubrey bezeichnet sich ungern als Dragqueen Kommentar-Feed" href="https://mads.de/ich-habe-keine-lust-auf-kategorien-rapper-tim-bezeichnet-sich-ungern-als-dragqueen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mads.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Mads - Extra Child v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://mads.de/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mads.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://mads.de/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/font-awesome.min.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-icons-css'  href='https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/elusive-icons.min.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='remodal-css'  href='https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/remodal.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/jquery.bxslider.min.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='remodal-default-theme-css'  href='https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/remodal-default-theme.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='pcpro-style-css'  href='https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/style.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='pcpro-custom-css'  href='https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/custom.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='pcpro-responsive-css'  href='https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/css/responsive.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='rfp-admin-style-css'  href='https://mads.de/wp-content/plugins/responsive-filterable-posts/assets/css/rfp-front.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='surbma-divi-gravity-forms-styles-css'  href='https://mads.de/wp-content/plugins/surbma-divi-gravity-forms/css/surbma-divi-gravity-forms.css?ver=5.4.2' type='text/css' media='all' />
<style id='surbma-divi-gravity-forms-styles-inline-css' type='text/css'>
body .gform_wrapper .gform_footer input.button,body .gform_wrapper .gform_page_footer input.button,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]{background-color:#fff;color:#00a8ff;border-width:2px;border-color:#00a8ff;border-radius:3px;font-family: 'inherit', sans-serif;font-size:20px;letter-spacing:px;}body .gform_wrapper .gform_footer input.button:hover,body .gform_wrapper .gform_page_footer input.button:hover,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]:hover{background-color:rgba(0,0,0,.05);color:#00a8ff;border-color:transparent;border-radius:3px;letter-spacing:px;}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://mads.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://mads.de/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://mads.de/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://mads.de/wp-content/themes/Extra/style.css?ver=5.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://mads.de/wp-content/themes/Your-Generated-Divi-child-theme-template-by-DiviCake/style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='essb-compiledcache-css'  href='https://mads.de/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://mads.de/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://mads.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mads.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","home_url":"https:\/\/mads.de\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mads.de/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.4.5'></script>
<script type='text/javascript' src='https://mads.de/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.4.5'></script>
<script type='text/javascript' src='https://mads.de/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"ich_habe_keine_lust_auf_kategorien_rapper_tim_bezeichnet_sich_ungern_als_dragqueen"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mads.de/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://mads.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mads.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mads.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://mads.de/?p=36026' />
<link rel="alternate" type="application/json+oembed" href="https://mads.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmads.de%2Fich-habe-keine-lust-auf-kategorien-rapper-tim-bezeichnet-sich-ungern-als-dragqueen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mads.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmads.de%2Fich-habe-keine-lust-auf-kategorien-rapper-tim-bezeichnet-sich-ungern-als-dragqueen%2F&#038;format=xml" />

		<style type="text/css">

			#popslide {
				position: fixed;
				width: 100%;
				display: none;
				z-index: 9999999;
				background-color: #3e5062;
				color: #ffffff;
				width: 100%;
			}

			#popslide.left {
				left: 0;
			}

			#popslide.right {
				right: 0;
			}

			#popslide.center {
				left: 50%;
				margin-left: -50%;
			}

			#popslide .popslide-table {
				display: table;
				width: 100%;
			}

			#popslide .popslide-inner {
				display: table-row;	
			}

			#popslide .popslide-content {
				display: table-cell;
				padding: 20px 10px 10px 10px;
			}

			#popslide .popslide-content p:last-child {
				margin-bottom: 0;
			}

			#popslide .popslide-close {
				display: table-cell;
				cursor: pointer;
				padding: 20px 10px 10px 10px;
				color: #ffffff;
				width: 40px;
				height: 40px;
			}

			#popslide .popslide-close span {
				width: 40px;
				height: 40px;
			}

			#popslide .popslide-close .dashicons:before {
				cursor: pointer;
				font-size: 40px;
			}

			#popslide .popslide-close.bottom_left,
			#popslide .popslide-close.bottom_right {
				vertical-align: bottom;
			}

			#popslide.top {
				top: 0;
			}

			#popslide.bottom {
				bottom: 0;
			}


			/* Wysija integration */
			.popslide-content .wysija-paragraph {
				display: inline-block;
			}

			.popslide-content .widget_wysija_cont p label {
				display: inline-block;
				margin-right: 10px;
			}

			.popslide-content .widget_wysija_cont p .wysija-input {
				margin-right: 10px;
			}

			.popslide-content .widget_wysija_cont .wysija-submit {
				display: inline-block;
				margin-top: 0;
				vertical-align: top;
			}

			.link_white {
color: #fff;
font-weight: 600;
text-decoration: underline;	
}

.schrift {
font-size: 80%;
}
		</style>

	<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #3e5062;
				}
				#catapult-cookie-bar a {
					color: #ffffff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#f29200;
					color: #ffffff;
					
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","essb3_nonce":"9e5f04bea2","essb3_plugin_url":"https:\/\/mads.de\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/mads.de\/","post_id":"36026"};</script><link rel="amphtml" href="https://mads.de/ich-habe-keine-lust-auf-kategorien-rapper-tim-bezeichnet-sich-ungern-als-dragqueen/amp/"><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NX7RJGV');</script>
<!-- End Google Tag Manager -->

<!-- IVW -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>  
<!-- End IVW -->


<!-- Werbebanner -->
<script>
jQuery(function($){
    $('.et-search-field').attr('placeholder', 'Suche').css('opacity','1'); 
});
</script>
<style>
.et-search-field { opacity: 0; }
</style>

<script>
var year = new Date();
year = year.getFullYear();
jQuery(function($){
	$('#footer-info').html('&copy; ' + year + ' <a href="https://mads.de">MADS</a>');
});
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/65121655/mads.de/alle', [300, 250], 'rec_alle').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/brandenburg', [300, 250], 'rec_brandenburg').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/goettingen', [300, 250], 'rec_goettingen').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/hannover', [300, 250], 'rec_hannover').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/leipzig', [300, 250], 'rec_leipzig').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/luebeck', [300, 250], 'rec_luebeck').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/peine', [300, 250], 'rec_peine').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/rostock', [300, 250], 'rec_rostock').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/schaumburg', [300, 250], 'rec_schaumburg').addService(googletag.pubads());
    googletag.defineSlot('/65121655/mads.de/wolfsburg', [300, 250], 'rec_wolfsburg').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End Werbebanner --><link rel="icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://mads.de/wp-content/uploads/2018/09/cropped-MADS_fav-270x270.jpg" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://mads.de/wp-content/et-cache/global/et-extra-customizer-global-159775400399.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-36026 single-format-standard wp-featherlight-captions et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-36099" class="et-trending-post et-trending-latest">
											<a href="https://mads.de/so-klingt-rookery-das-debuetalbum-der-giant-rooks/">So klingt &#8222;Rookery“ &#8211; das Debütalbum der Gi...</a>
										</div>
																			<div id="et-trending-post-36026" class="et-trending-post">
											<a href="https://mads.de/ich-habe-keine-lust-auf-kategorien-rapper-tim-bezeichnet-sich-ungern-als-dragqueen/">„Ich habe keine Lust auf Kategorien“: Rapperin Avery Au...</a>
										</div>
																			<div id="et-trending-post-35949" class="et-trending-post">
											<a href="https://mads.de/kuenstliche-intelligenz-was-steckt-dahinter/">Künstliche Intelligenz – was steckt dahinter?</a>
										</div>
																			<div id="et-trending-post-36039" class="et-trending-post">
											<a href="https://mads.de/diese-serie-thematisiert-rassismus-und-privilegien-und-trifft-damit-den-zeitgeist/">Diese Serie thematisiert Rassismus und Privilegien – un...</a>
										</div>
																			<div id="et-trending-post-34175" class="et-trending-post">
											<a href="https://mads.de/glaenzende-kunstwerke-von-cooper_calligraphy/">Glänzende Kunstwerke von @cooper_calligraphy</a>
										</div>
																			<div id="et-trending-post-36030" class="et-trending-post">
											<a href="https://mads.de/mads-kolumne-lieber-duden/">MADS-Kolumne: Lieber Duden,</a>
										</div>
																			<div id="et-trending-post-34747" class="et-trending-post">
											<a href="https://mads.de/schnelle-autos-als-beruf-so-sieht-der-alltag-eines-testfahrers-aus/">Schnelle Autos als Beruf: So sieht der Alltag eines Tes...</a>
										</div>
																			<div id="et-trending-post-35905" class="et-trending-post">
											<a href="https://mads.de/acht-tipps-fuer-einsteiger-so-findest-du-die-richtigen-zimmerpflanzen/">Acht Tipps für Einsteiger: So findest du die richtigen ...</a>
										</div>
																			<div id="et-trending-post-35829" class="et-trending-post">
											<a href="https://mads.de/urban-jungle-sheila-20-hat-einen-dschungel-im-wg-zimmer/">Urban Jungle: Sheila (20) hat einen Dschungel im WG-Zim...</a>
										</div>
																			<div id="et-trending-post-35928" class="et-trending-post">
											<a href="https://mads.de/rap-ohne-autotune-so-klingt-das-neue-album-von-2ara/">Rap ohne Autotune: So klingt das neue Album von 2ARA</a>
										</div>
																			<div id="et-trending-post-35508" class="et-trending-post">
											<a href="https://mads.de/luegen-entlarven-so-durchschaust-du-deine-mitmenschen/">Lügen entlarven: So durchschaust du deine Mitmenschen</a>
										</div>
																			<div id="et-trending-post-35851" class="et-trending-post">
											<a href="https://mads.de/deutscher-influencer-sammy-in-amsterdam-von-polizei-erschossen/">Deutscher Influencer Sammy in Amsterdam von Polizei ers...</a>
										</div>
																									</div>
							</div>
							<ul id="et-secondary-menu" class="nav"><li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://mads.de/timeline-alle-posts/">Timeline: Alle Posts</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335"><a href="https://mads.de/mads-projekt-der-blog/">MADS-Projekt: Eure Texte</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://mads.de/projekt-login/">MADS-Projekt-Login</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237"><a target="_blank" rel="noopener noreferrer" href="http://mads-projekt.de">MADS-Projekt: Alle Infos</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252"><a href="https://mads.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="https://mads.de/kontakt-zu-uns/">Kontakt zu uns</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250"><a href="https://mads.de/mach-mit/">Mach mit!</a></li>
</ul>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/wirsindMADS/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/wirsindMADS" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/mads.de/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://mads.de/">
			<input type="search" class="et-search-field" placeholder="Suche" value="" name="s" title="Suchen nach:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://mads.de/" data-fixed-height="51">
							<img src="https://www.mads.de/wp-content/uploads/2018/09/mads2.png" alt="MADS.de" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-53"><a href="https://mads.de/category/news/">News</a><ul class="sub-menu" style="border-top-color: #1e73be;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/mads-kolumne-lieber-duden/" title="MADS-Kolumne: Lieber Duden," class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/08/Duden_lesen-440x264.jpg" alt="MADS-Kolumne: Lieber Duden," />
			</a>
							<h2>MADS-Kolumne: Lieber Duden,</h2>
							<div class="post-meta">
								<span class="updated">26. Aug 2020</span> | <a href="https://mads.de/category/news/" rel="tag">News</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/deutscher-influencer-sammy-in-amsterdam-von-polizei-erschossen/" title="Deutscher Influencer Sammy in Amsterdam von Polizei erschossen" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/08/Bildschirmfoto-2020-08-19-um-12.11.33-440x264.png" alt="Deutscher Influencer Sammy in Amsterdam von Polizei erschossen" />
			</a>
							<h2>Deutscher Influencer Sammy in Amsterdam von Polizei erschossen</h2>
							<div class="post-meta">
								<span class="updated">19. Aug 2020</span> | <a href="https://mads.de/category/news/" rel="tag">News</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/debuet-roman-ironischer-tiefgang-in-land-in-sicht/" title="Debüt-Roman: Ironischer Tiefgang in „Land in Sicht“">
				<img src="https://mads.de/wp-content/uploads/2020/08/419ozqpwT4L-e1597752323207-150x150.jpg" alt="Debüt-Roman: Ironischer Tiefgang in „Land in Sicht“" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/debuet-roman-ironischer-tiefgang-in-land-in-sicht/">Debüt-Roman: Ironischer Tiefgang in „Land in Sicht“</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beiträge von MADS Team" rel="author">MADS Team</a> | <span class="updated">18. Aug 2020</span> | <a class="comments-link" href="https://mads.de/debuet-roman-ironischer-tiefgang-in-land-in-sicht/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/mads-kolumne-liebe-jugendsuende/" title="MADS-Kolumne: Liebe Jugendsünde,">
				<img src="https://mads.de/wp-content/uploads/2020/08/davide-ligabue-u9NdSgsrsOc-unsplash-150x150.jpg" alt="MADS-Kolumne: Liebe Jugendsünde," class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/mads-kolumne-liebe-jugendsuende/">MADS-Kolumne: Liebe Jugendsünde,</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beiträge von MADS Team" rel="author">MADS Team</a> | <span class="updated">18. Aug 2020</span> | <a class="comments-link" href="https://mads.de/mads-kolumne-liebe-jugendsuende/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/so-stigmatisierend-stellen-filme-und-serien-psychische-erkrankungen-dar/" title="So stigmatisierend stellen Filme und Serien psychische Erkrankungen dar">
				<img src="https://mads.de/wp-content/uploads/2020/08/2020-08-12-15_01_27-Why-Lila-From-Umbrella-Academy-Season-2-Looks-So-Familiar-YouTube-150x150.png" alt="So stigmatisierend stellen Filme und Serien psychische Erkrankungen dar" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/so-stigmatisierend-stellen-filme-und-serien-psychische-erkrankungen-dar/">So stigmatisierend stellen Filme und Serien psychische Erkrankungen dar</a></h3>
								von <a href="https://mads.de/author/nina/" class="url fn" title="Beiträge von Nina Hoffmann" rel="author">Nina Hoffmann</a> | <span class="updated">12. Aug 2020</span> | <a class="comments-link" href="https://mads.de/so-stigmatisierend-stellen-filme-und-serien-psychische-erkrankungen-dar/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-182"><a href="https://mads.de/category/top-storys/">Top-Storys</a><ul class="sub-menu" style="border-top-color: #e6007e;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/ich-habe-keine-lust-auf-kategorien-rapper-tim-bezeichnet-sich-ungern-als-dragqueen/" title="„Ich habe keine Lust auf Kategorien“: Rapperin Avery Aubrey bezeichnet sich ungern als Dragqueen" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/08/Averyaubrey-insta-440x264.jpg" alt="„Ich habe keine Lust auf Kategorien“: Rapperin Avery Aubrey bezeichnet sich ungern als Dragqueen" />
			</a>
							<h2>„Ich habe keine Lust auf Kategorien“: Rapperin Avery Aubrey bezeichnet sich ungern als Dragqueen</h2>
							<div class="post-meta">
								<span class="updated">28. Aug 2020</span> | <a href="https://mads.de/category/top-storys/" rel="tag">Top-Storys</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/schnelle-autos-als-beruf-so-sieht-der-alltag-eines-testfahrers-aus/" title="Schnelle Autos als Beruf: So sieht der Alltag eines Testfahrers aus" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/07/why-kei-8e2gal_GIE8-unsplash-440x264.jpg" alt="Schnelle Autos als Beruf: So sieht der Alltag eines Testfahrers aus" />
			</a>
							<h2>Schnelle Autos als Beruf: So sieht der Alltag eines Testfahrers aus</h2>
							<div class="post-meta">
								<span class="updated">25. Aug 2020</span> | <a href="https://mads.de/category/top-storys/" rel="tag">Top-Storys</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/acht-tipps-fuer-einsteiger-so-findest-du-die-richtigen-zimmerpflanzen/" title="Acht Tipps für Einsteiger: So findest du die richtigen Zimmerpflanzen">
				<img src="https://mads.de/wp-content/uploads/2020/08/prudence-earl-NwBx723XaHw-unsplash-150x150.jpg" alt="Acht Tipps für Einsteiger: So findest du die richtigen Zimmerpflanzen" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/acht-tipps-fuer-einsteiger-so-findest-du-die-richtigen-zimmerpflanzen/">Acht Tipps für Einsteiger: So findest du die richtigen Zimmerpflanzen</a></h3>
								von <a href="https://mads.de/author/tomma/" class="url fn" title="Beiträge von Tomma Petersen" rel="author">Tomma Petersen</a> | <span class="updated">25. Aug 2020</span> | <a class="comments-link" href="https://mads.de/acht-tipps-fuer-einsteiger-so-findest-du-die-richtigen-zimmerpflanzen/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/urban-jungle-sheila-20-hat-einen-dschungel-im-wg-zimmer/" title="Urban Jungle: Sheila (20) hat einen Dschungel im WG-Zimmer">
				<img src="https://mads.de/wp-content/uploads/2020/08/lowres-150x150.jpeg" alt="Urban Jungle: Sheila (20) hat einen Dschungel im WG-Zimmer" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/urban-jungle-sheila-20-hat-einen-dschungel-im-wg-zimmer/">Urban Jungle: Sheila (20) hat einen Dschungel im WG-Zimmer</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beiträge von MADS Team" rel="author">MADS Team</a> | <span class="updated">24. Aug 2020</span> | <a class="comments-link" href="https://mads.de/urban-jungle-sheila-20-hat-einen-dschungel-im-wg-zimmer/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/luegen-entlarven-so-durchschaust-du-deine-mitmenschen/" title="Lügen entlarven: So durchschaust du deine Mitmenschen">
				<img src="https://mads.de/wp-content/uploads/2020/08/brooke-cagle-TxSVqNgnjq4-unsplash-150x150.jpg" alt="Lügen entlarven: So durchschaust du deine Mitmenschen" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/luegen-entlarven-so-durchschaust-du-deine-mitmenschen/">Lügen entlarven: So durchschaust du deine Mitmenschen</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beiträge von MADS Team" rel="author">MADS Team</a> | <span class="updated">19. Aug 2020</span> | <a class="comments-link" href="https://mads.de/luegen-entlarven-so-durchschaust-du-deine-mitmenschen/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://mads.de/category/vor-ort/">Bei dir</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-183"><a href="https://mads.de/category/web-und-tech/">Aus dem Web</a><ul class="sub-menu" style="border-top-color: #81d742;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/kuenstliche-intelligenz-was-steckt-dahinter/" title="Künstliche Intelligenz – was steckt dahinter?" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/08/200824_KI-scaled-e1598266572223-440x264.jpg" alt="Künstliche Intelligenz – was steckt dahinter?" />
			</a>
							<h2>Künstliche Intelligenz – was steckt dahinter?</h2>
							<div class="post-meta">
								<span class="updated">27. Aug 2020</span> | <a href="https://mads.de/category/web-und-tech/" rel="tag">Aus dem Web</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/glaenzende-kunstwerke-von-cooper_calligraphy/" title="Glänzende Kunstwerke von @cooper_calligraphy" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/07/200715_Folie-440x264.jpg" alt="Glänzende Kunstwerke von @cooper_calligraphy" />
			</a>
							<h2>Glänzende Kunstwerke von @cooper_calligraphy</h2>
							<div class="post-meta">
								<span class="updated">26. Aug 2020</span> | <a href="https://mads.de/category/web-und-tech/" rel="tag">Aus dem Web</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/sexuelle-belaestigung-frau-beschuldigt-youtuber-apored-shitstorm/" title="Youtuber ApoRed: Junge Frau beschuldigt Youtuber der sexuellen Belästigung">
				<img src="https://mads.de/wp-content/uploads/2020/08/2020-08-17-20_59_15-Meine-Antwort-an-Silvi-Carlsson-..-YouTube-150x150.jpg" alt="Youtuber ApoRed: Junge Frau beschuldigt Youtuber der sexuellen Belästigung" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/sexuelle-belaestigung-frau-beschuldigt-youtuber-apored-shitstorm/">Youtuber ApoRed: Junge Frau beschuldigt Youtuber der sexuellen Belästigung</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beiträge von MADS Team" rel="author">MADS Team</a> | <span class="updated">17. Aug 2020</span> | <a class="comments-link" href="https://mads.de/sexuelle-belaestigung-frau-beschuldigt-youtuber-apored-shitstorm/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/gar-nicht-kindisch-schwarze-steinwelten-aus-lego-von-ekownimako/" title="Gar nicht kindisch: Schwarze Steinwelten aus Lego von @ekownimako">
				<img src="https://mads.de/wp-content/uploads/2020/07/200715_Lego-150x150.jpg" alt="Gar nicht kindisch: Schwarze Steinwelten aus Lego von @ekownimako" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/gar-nicht-kindisch-schwarze-steinwelten-aus-lego-von-ekownimako/">Gar nicht kindisch: Schwarze Steinwelten aus Lego von @ekownimako</a></h3>
								von <a href="https://mads.de/author/greta/" class="url fn" title="Beiträge von Greta Friedrich" rel="author">Greta Friedrich</a> | <span class="updated">17. Aug 2020</span> | <a class="comments-link" href="https://mads.de/gar-nicht-kindisch-schwarze-steinwelten-aus-lego-von-ekownimako/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/nach-anzeige-von-schulleiter-jan-boehmermann-bietet-abiturient-fiete-18-praktikum-an/" title="Nach Anzeige von Schulleiter: Jan Böhmermann bietet Abiturient Fiete (18) Praktikum an">
				<img src="https://mads.de/wp-content/uploads/2020/08/urn_binary_dpa_com_20090101_200817-90-010526-FILED-150x150.jpeg" alt="Nach Anzeige von Schulleiter: Jan Böhmermann bietet Abiturient Fiete (18) Praktikum an" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/nach-anzeige-von-schulleiter-jan-boehmermann-bietet-abiturient-fiete-18-praktikum-an/">Nach Anzeige von Schulleiter: Jan Böhmermann bietet Abiturient Fiete (18) Praktikum an</a></h3>
								von <a href="https://mads.de/author/ella/" class="url fn" title="Beiträge von Ella Rinke" rel="author">Ella Rinke</a> | <span class="updated">17. Aug 2020</span> | <a class="comments-link" href="https://mads.de/nach-anzeige-von-schulleiter-jan-boehmermann-bietet-abiturient-fiete-18-praktikum-an/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-185"><a href="https://mads.de/category/streamen/">Streamen</a><ul class="sub-menu" style="border-top-color: #1e73be;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/diese-serie-thematisiert-rassismus-und-privilegien-und-trifft-damit-den-zeitgeist/" title="Diese Serie thematisiert Rassismus und Privilegien – und trifft damit den Zeitgeist" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/08/200825_Hulu-e1598364907271-440x264.jpg" alt="Diese Serie thematisiert Rassismus und Privilegien – und trifft damit den Zeitgeist" />
			</a>
							<h2>Diese Serie thematisiert Rassismus und Privilegien – und trifft damit den Zeitgeist</h2>
							<div class="post-meta">
								<span class="updated">27. Aug 2020</span> | <a href="https://mads.de/category/streamen/" rel="tag">Streamen</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/die-neue-staffel-von-dark-ist-auf-netflix-und-fordert-die-zuschauer/" title="Die neue Staffel von &#8222;Dark&#8220; ist auf Netflix &#8211; und fordert die Zuschauer" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/07/dark-netflix-440x264.jpg" alt="Die neue Staffel von &#8222;Dark&#8220; ist auf Netflix &#8211; und fordert die Zuschauer" />
			</a>
							<h2>Die neue Staffel von &quot;Dark&quot; ist auf Netflix - und fordert die Zuschauer</h2>
							<div class="post-meta">
								<span class="updated">20. Jul 2020</span> | <a href="https://mads.de/category/streamen/" rel="tag">Streamen</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/netflix-veroeffentlicht-halbe-staffel-neue-folgen-von-rick-and-morty/" title="Netflix veröffentlicht halbe Staffel: Neue Folgen von „Rick and Morty“">
				<img src="https://mads.de/wp-content/uploads/2020/06/Screenshot-1-150x150.png" alt="Netflix veröffentlicht halbe Staffel: Neue Folgen von „Rick and Morty“" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/netflix-veroeffentlicht-halbe-staffel-neue-folgen-von-rick-and-morty/">Netflix veröffentlicht halbe Staffel: Neue Folgen von „Rick and Morty“</a></h3>
								von <a href="https://mads.de/author/finn/" class="url fn" title="Beiträge von Finn Bachmann" rel="author">Finn Bachmann</a> | <span class="updated">6. Jul 2020</span> | <a class="comments-link" href="https://mads.de/netflix-veroeffentlicht-halbe-staffel-neue-folgen-von-rick-and-morty/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/mobbing-gewalt-und-drogensucht-so-ist-die-neue-staffel-tote-maedchen-luegen-nicht/" title="Mobbing, Gewalt und Drogensucht: So ist die neue Staffel &#8222;Tote Mädchen lügen nicht&#8220;">
				<img src="https://mads.de/wp-content/uploads/2020/07/Beitragsbild-tote-Mädchen-lügen-nicht-150x150.jpg" alt="Mobbing, Gewalt und Drogensucht: So ist die neue Staffel &#8222;Tote Mädchen lügen nicht&#8220;" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/mobbing-gewalt-und-drogensucht-so-ist-die-neue-staffel-tote-maedchen-luegen-nicht/">Mobbing, Gewalt und Drogensucht: So ist die neue Staffel &quot;Tote Mädchen lügen nicht&quot;</a></h3>
								von <a href="https://mads.de/author/mads-team/" class="url fn" title="Beiträge von MADS-Team" rel="author">MADS-Team</a> | <span class="updated">6. Jul 2020</span> | <a class="comments-link" href="https://mads.de/mobbing-gewalt-und-drogensucht-so-ist-die-neue-staffel-tote-maedchen-luegen-nicht/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/nur-fuenf-folgen-auf-deutsch-so-ist-die-neue-staffel-von-the-order/" title="Nur fünf Folgen auf Deutsch: So ist die neue Staffel von &#8222;The Order&#8220;">
				<img src="https://mads.de/wp-content/uploads/2020/07/the-order-150x150.jpg" alt="Nur fünf Folgen auf Deutsch: So ist die neue Staffel von &#8222;The Order&#8220;" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/nur-fuenf-folgen-auf-deutsch-so-ist-die-neue-staffel-von-the-order/">Nur fünf Folgen auf Deutsch: So ist die neue Staffel von &quot;The Order&quot;</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beiträge von MADS Team" rel="author">MADS Team</a> | <span class="updated">1. Jul 2020</span> | <a class="comments-link" href="https://mads.de/nur-fuenf-folgen-auf-deutsch-so-ist-die-neue-staffel-von-the-order/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-15781" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-15781"><a href="https://mads.de/category/musik/">Musik</a><ul class="sub-menu" style="border-top-color: #8224e3;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/so-klingt-rookery-das-debuetalbum-der-giant-rooks/" title="So klingt &#8222;Rookery“ &#8211; das Debütalbum der Giant Rooks" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/08/Bildschirmfoto-2020-08-28-um-1.45.49-PM-440x264.png" alt="So klingt &#8222;Rookery“ &#8211; das Debütalbum der Giant Rooks" />
			</a>
							<h2>So klingt &quot;Rookery“ - das Debütalbum der Giant Rooks</h2>
							<div class="post-meta">
								<span class="updated">28. Aug 2020</span> | <a href="https://mads.de/category/musik/" rel="tag">Musik</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/rap-ohne-autotune-so-klingt-das-neue-album-von-2ara/" title="Rap ohne Autotune: So klingt das neue Album von 2ARA" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/08/200821_2ARA-440x264.jpg" alt="Rap ohne Autotune: So klingt das neue Album von 2ARA" />
			</a>
							<h2>Rap ohne Autotune: So klingt das neue Album von 2ARA</h2>
							<div class="post-meta">
								<span class="updated">21. Aug 2020</span> | <a href="https://mads.de/category/musik/" rel="tag">Musik</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/zwischen-harmonie-und-gekreische-so-klingt-das-neue-album-von-biffy-clyro/" title="Zwischen Harmonie und Gekreische: So klingt das neue Album von Biffy Clyro">
				<img src="https://mads.de/wp-content/uploads/2020/08/200818-Biffy_Cover-150x150.jpg" alt="Zwischen Harmonie und Gekreische: So klingt das neue Album von Biffy Clyro" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/zwischen-harmonie-und-gekreische-so-klingt-das-neue-album-von-biffy-clyro/">Zwischen Harmonie und Gekreische: So klingt das neue Album von Biffy Clyro</a></h3>
								von <a href="https://mads.de/author/finn/" class="url fn" title="Beiträge von Finn Bachmann" rel="author">Finn Bachmann</a> | <span class="updated">18. Aug 2020</span> | <a class="comments-link" href="https://mads.de/zwischen-harmonie-und-gekreische-so-klingt-das-neue-album-von-biffy-clyro/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/kitschkrieg-so-klingt-das-debuetalbum-von-kitschkrieg/" title="So klingt das gleichnamige Debütalbum von &#8222;KitschKrieg&#8220;">
				<img src="https://mads.de/wp-content/uploads/2020/08/Bildschirmfoto-2020-08-14-um-13.57.31-1-150x150.png" alt="So klingt das gleichnamige Debütalbum von &#8222;KitschKrieg&#8220;" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/kitschkrieg-so-klingt-das-debuetalbum-von-kitschkrieg/">So klingt das gleichnamige Debütalbum von &quot;KitschKrieg&quot;</a></h3>
								von <a href="https://mads.de/author/ella/" class="url fn" title="Beiträge von Ella Rinke" rel="author">Ella Rinke</a> | <span class="updated">14. Aug 2020</span> | <a class="comments-link" href="https://mads.de/kitschkrieg-so-klingt-das-debuetalbum-von-kitschkrieg/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/der-aufstieg-des-apache207-so-klingt-sein-erstes-album/" title="Der Aufstieg des Apache207: So klingt sein erstes Album">
				<img src="https://mads.de/wp-content/uploads/2020/08/apache-150x150.png" alt="Der Aufstieg des Apache207: So klingt sein erstes Album" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/der-aufstieg-des-apache207-so-klingt-sein-erstes-album/">Der Aufstieg des Apache207: So klingt sein erstes Album</a></h3>
								von <a href="https://mads.de/author/nina/" class="url fn" title="Beiträge von Nina Hoffmann" rel="author">Nina Hoffmann</a> | <span class="updated">6. Aug 2020</span> | <a class="comments-link" href="https://mads.de/der-aufstieg-des-apache207-so-klingt-sein-erstes-album/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-1736" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-1736"><a href="https://mads.de/category/games/">Games</a><ul class="sub-menu" style="border-top-color: #e8533b;">
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/realistischer-geht-nicht-microsoft-flight-simulator-2020-beinhaltet-die-ganze-erde/" title="Realistischer geht nicht: Microsoft Flight Simulator 2020 beinhaltet die ganze Erde" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/08/nasa-Q1p7bh3SHj8-unsplash-1-440x264.jpg" alt="Realistischer geht nicht: Microsoft Flight Simulator 2020 beinhaltet die ganze Erde" />
			</a>
							<h2>Realistischer geht nicht: Microsoft Flight Simulator 2020 beinhaltet die ganze Erde</h2>
							<div class="post-meta">
								<span class="updated">11. Aug 2020</span> | <a href="https://mads.de/category/games/" rel="tag">Games</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Aktuell</h2>
						<div class="featured-post">
							<a href="https://mads.de/so-koennen-terroristen-auf-spielplattformen-kommunizieren/" title="So können Terroristen auf Spielplattformen kommunizieren" class="featured-image">
				<img src="https://mads.de/wp-content/uploads/2020/07/emmanuel-WcrqKjgMPfI-unsplash-440x264.jpg" alt="So können Terroristen auf Spielplattformen kommunizieren" />
			</a>
							<h2>So können Terroristen auf Spielplattformen kommunizieren</h2>
							<div class="post-meta">
								<span class="updated">16. Jul 2020</span> | <a href="https://mads.de/category/games/" rel="tag">Games</a>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Weitere</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/ps5-so-macht-sich-das-internet-ueber-die-neue-playstation-lustig/" title="PS5: So macht sich das Internet über die neue PlayStation lustig">
				<img src="https://mads.de/wp-content/uploads/2020/06/screenshot-www.youtube.com-2020.06.12-12_51_13-150x150.png" alt="PS5: So macht sich das Internet über die neue PlayStation lustig" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/ps5-so-macht-sich-das-internet-ueber-die-neue-playstation-lustig/">PS5: So macht sich das Internet über die neue PlayStation lustig</a></h3>
								von <a href="https://mads.de/author/amelie/" class="url fn" title="Beiträge von Amelie Rook" rel="author">Amelie Rook</a> | <span class="updated">12. Jun 2020</span> | <a class="comments-link" href="https://mads.de/ps5-so-macht-sich-das-internet-ueber-die-neue-playstation-lustig/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/ps5-reveal-verschoben-sony-sagt-wegen-unruhen-in-den-usa-event-ab/" title="PS5-Reveal verschoben: Sony sagt wegen Unruhen in den USA Event ab">
				<img src="https://mads.de/wp-content/uploads/2020/06/jeshoots-com-eCktzGjC-iU-unsplash-150x150.jpg" alt="PS5-Reveal verschoben: Sony sagt wegen Unruhen in den USA Event ab" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/ps5-reveal-verschoben-sony-sagt-wegen-unruhen-in-den-usa-event-ab/">PS5-Reveal verschoben: Sony sagt wegen Unruhen in den USA Event ab</a></h3>
								von <a href="https://mads.de/author/tomma/" class="url fn" title="Beiträge von Tomma Petersen" rel="author">Tomma Petersen</a> | <span class="updated">2. Jun 2020</span> | <a class="comments-link" href="https://mads.de/ps5-reveal-verschoben-sony-sagt-wegen-unruhen-in-den-usa-event-ab/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://mads.de/digitale-endzeitstimmung-das-sind-die-besten-dystopischen-videospiele/" title="Digitale Endzeitstimmung: Das sind die besten dystopischen Videospiele">
				<img src="https://mads.de/wp-content/uploads/2020/03/Beiragsbild-games2-150x150.jpg" alt="Digitale Endzeitstimmung: Das sind die besten dystopischen Videospiele" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://mads.de/digitale-endzeitstimmung-das-sind-die-besten-dystopischen-videospiele/">Digitale Endzeitstimmung: Das sind die besten dystopischen Videospiele</a></h3>
								von <a href="https://mads.de/author/mads-buero/" class="url fn" title="Beiträge von MADS Team" rel="author">MADS Team</a> | <span class="updated">20. Mrz 2020</span> | <a class="comments-link" href="https://mads.de/digitale-endzeitstimmung-das-sind-die-besten-dystopischen-videospiele/#comments">0 <span title="Zahl der Kommentare" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-3166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3166"><a href="https://mads.de/mads-partner/">MADS-Partner</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seite auswählen</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

						<div class="container">
			<div class="et_pb_extra_row etad header_below">
				<a href="http://www.rnd-news.de/"><img src="https://www.mads.de/wp-content/uploads/2018/09/rnd-logo4.png" alt="Werbung"></a>			</div>
		</div>
		<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-36026" class="module single-post-module post-36026 post type-post status-publish format-standard has-post-thumbnail hentry category-top-storys et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">„Ich habe keine Lust auf Kategorien“: Rapperin Avery Aubrey bezeichnet sich ungern als Dragqueen</h1>
								<div class="post-meta vcard">
									<p>Gepostet von <a href="https://mads.de/author/nina/" class="url fn" title="Beiträge von Nina Hoffmann" rel="author">Nina Hoffmann</a> | <span class="updated">28. Aug 2020</span> | <a href="https://mads.de/category/top-storys/" rel="tag">Top-Storys</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://mads.de/wp-content/uploads/2020/08/Averyaubrey-insta.jpg" alt="„Ich habe keine Lust auf Kategorien“: Rapperin Avery Aubrey bezeichnet sich ungern als Dragqueen" />								<div class="fotograf">Foto:&nbsp;<span class="ccfic-text">Instagram/averyaubrey</span></div>
							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p><em>Mit 13 kreierte Tim (20) seine erste Version der Kunstfigur Avery Aubrey. Nun hat Avery ihr erstes Musikvideo veröffentlicht. Doch passen Deutschrap und Drag zusammen?</em></p>



<hr class="wp-block-separator"/>



<p>Das seidig-blonde Haar wippt auf ihren Schultern, während Avery Aubrey den Mittelfinger in die Kamera streckt. „Früher ausgelacht, heute bin ich eine Diva“, rappt die provokante Blondine, die eigentlich Tim heißt, in ihrem ersten Musikvideo. Schon mit 13 Jahren hat der heute 20-Jährige die Kunstfigur ins Leben gerufen. „Seitdem begleitet sie mich“, sagt Tim, als spräche er von einer treuen Freundin.</p>



<p>Einfach war und ist dieser gemeinsame Weg nicht: Unverständnis, Mobbing und Homophobie haben Tim durch die Schulzeit begleitet. „Schwul sein und auf dem Dorf aufwachsen? Das ist verdammt hart“, sagt der 20-Jährige. „Sich dann auch noch gerne zu schminken und am besten noch Perücken tragen, ist noch mal ein anderes Level.“</p>



<h2>Neue Single als Antwort auf den Hass</h2>



<p>Mit ihrer Single „Wieder da“ möchte Avery Aubrey zeigen, dass sie durch den Hass nicht verstummt ist. Während Tim mit ruhigen, gewählten Worten reflektiert, rappt Avery Aubrey in gewohnt arroganter Deutschrap-Manier über Statussymbole und die eigene Attraktivität. Das gebündelte Selbstbewusstsein kommt nicht überall gut an. Knapp 4 500 Aufrufe zählt das Youtube-Video mittlerweile &#8211; unter den Viewern einige Hater. &#8222;Mein Lieblings-Hass-Kommentar: Wenn man Loredana auf Wish bestellt&#8220;, sagt Avery und muss bei dem Gedanken an die Shopping-App mit den vielen gefälschten Produkten lachen. Ihr mache der Hass nichts aus und ein Vergleich zu Rapperin Loredana käme ihr gelegen. Eben ganz nach dem Motto: Schlechte Publicity? Gibt es nicht.&nbsp;</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Avery Aubrey - Wieder Da (prod. by Seboib)" width="1080" height="608" src="https://www.youtube.com/embed/rm0oZNRqhuE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>Dass Avery mit fiesen Seitenhieben so souverän umgehen kann, verdankt sie auch ihrer Familie. „Meine Eltern haben mich einfach immer unterstützt“, erklärt sie. Als Tim mit 13 die ersten Folgen der amerikanischen Realityshow „RuPaul&#8217;s Drag Race“ schaute, fing ihn die schillernd-bunte Welt der Männer, die auf humoristische Art Frauen darstellen, ein. In der Show begibt sich Dragqueen RuPaul auf die Suche nach dem nächsten „Drag-Superstar“.&nbsp;</p>



<h2>&#8222;Ich passe einfach in keine Schublade&#8220;</h2>



<p>Einfach mal mit Makeup experimentieren und in neue Rollen schlüpfen: Als Teenager fand Tim in der Show neue Vorbilder. Sich selbst bezeichnet Avery Aubrey aber nur ungern als Dragqueen. „Mir ist klar, dass diese Kategorie wohl irgendwie zu mir passt, aber da habe ich keine Lust drauf“, erklärt sie. „Ich passe einfach in keine Schublade.“ Statt immer alles in Kategorien zu pressen, wolle sie einfach tun, worauf sie gerade Lust habe. Aktuell hat sie Lust auf Deutschrap und arbeitet an ihrem ersten Album. </p>



<p>Bequeme Sneaker, Oversize-Shirt und klimpernde Ohrringe: Avery Aubrey vereint Kontraste, spielt mit Stereotypen und weicht doch vom Klischee-Bild vieler Dragqueens ab. Denn einige der Kunstfiguren setzen vor allem auf das Überspitzen weiblicher Merkmale. Zahlreiche Videos auf Youtube zeigen, wie sich der klassiche Dragqueen-Look mit den dramatischen Augenbrauen, den großen puppenartigen Augen und den übermalten Lippen kreieren lässt. „Es gibt in der Szene aber auch ganz verschiedene Stile“, erklärt Avery, die auch in ihrem Freundes- und Bekanntenkreis mit vielen Dragqueens und Homosexuellen vernetzt ist. Nicht alle von ihnen verstehen, warum sie sich für den Deutschrap begeistert. Denn der ist für homophobe Texte bekannt. Schwule Künstler gibt es im Deutschrap kaum – doch müssen sich die sexuelle Orientierung und das Genre widersprechen? Sicher nicht, findet Avery.&nbsp;</p>



<p>„Ich liebe die direkte und ehrliche Art des Deutschraps“, sagt die 20-Jährige. Verständnis für homophobe, transfeindliche oder diskriminierende Texte habe sie trotzdem nicht. Als Kunstfigur möchte Avery Aubrey ein Zeichen setzen – und polarisieren. „Wenn ich mich selbst in meinen Texten als Schwuchtel bezeichne, dann nicht um Homosexuelle zu beleidigen, sondern um das Wort zurück zu beanspruchen – in einem positiven Sinn.“&nbsp;</p>



<p><em>Von Nina Hoffmann</em></p>



<h2>Zum Weiterlesen:</h2>



<ul><li><a href="https://mads.de/rap-ohne-autotune-so-klingt-das-neue-album-von-2ara/">Rap ohne Autotune: So klingt das neue Album von 2ARA</a></li><li><a href="https://mads.de/kitschkrieg-so-klingt-das-debuetalbum-von-kitschkrieg/">So klingt das gleichnamige Debütalbum von „KitschKrieg“</a></li><li><a href="https://mads.de/so-klingt-das-neue-album-modern-dread-von-denai-moore/">So klingt das neue Album „Modern Dread“ von Denai Moore</a></li></ul>
																		<div class="author-custom"><br /></div>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Aktie:</p>
																	</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e6007e;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://mads.de/kuenstliche-intelligenz-was-steckt-dahinter/" rel="prev"><span class="button">Zurück</span><span class="title">Künstliche Intelligenz – was steckt dahinter?</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://mads.de/so-klingt-rookery-das-debuetalbum-der-giant-rooks/" rel="next"><span class="button">Weiter</span><span class="title">So klingt &#8222;Rookery“ &#8211; das Debütalbum der Giant Rooks</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Über den Autor/die Autorin:</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img src="https://mads.de/wp-content/uploads/2018/09/nina-260x300.jpg" width="147" height="170" alt="Nina Hoffmann" class="avatar avatar-170 wp-user-avatar wp-user-avatar-170 alignnone photo" />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://mads.de/author/nina/" rel="author" title="Alle Beiträge von Nina Hoffmann">Nina Hoffmann</a></h4>
									<p class="note">Nina (23) studiert Soziologie und kennt somit alle Sprüche über eine Karriere als Taxifahrerin. Statt an ihren Fahrkünsten zu feilen, liest sie lieber Texte über Gender-Fragen und Emanzipation - oder noch besser: Die dazugehörigen Kommentare der Facebook-Nutzer/innen.</p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Das könnte dich auch interessieren</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/podcaster-werden-langeweile-podcast-laeget/" title="So haben wir angefangen: Vier Podcaster erzählen" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2019/10/cropped-LangeweiliePC.png" alt="So haben wir angefangen: Vier Podcaster erzählen" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/podcaster-werden-langeweile-podcast-laeget/">So haben wir angefangen: Vier Podcaster erzählen</a></h4>
									<p class="date"><span class="updated">16. Oktober 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/schulwechsel-vom-gymnasium-auf-die-igs/" title="Vom Gymnasium auf die IGS: Darum lohnt sich ein Schulwechsel" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2019/05/scott-webb-270034-unsplash-440x264.jpg" alt="Vom Gymnasium auf die IGS: Darum lohnt sich ein Schulwechsel" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/schulwechsel-vom-gymnasium-auf-die-igs/">Vom Gymnasium auf die IGS: Darum lohnt sich ein Schulwechsel</a></h4>
									<p class="date"><span class="updated">27. Mai 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/rezo-video-die-cdu-verscherzt-es-sich-mit-der-jugend/" title="Rezo-Video: Die CDU verscherzt es sich mit der Jugend" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2019/05/rezo-ziemiak-440x264.jpg" alt="Rezo-Video: Die CDU verscherzt es sich mit der Jugend" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/rezo-video-die-cdu-verscherzt-es-sich-mit-der-jugend/">Rezo-Video: Die CDU verscherzt es sich mit der Jugend</a></h4>
									<p class="date"><span class="updated">23. Mai 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://mads.de/der-stricher-comics-und-illustrationen-vom-feinsten/" title="„Der Stricher“: Comics und Illustrationen vom Feinsten" class="post-thumbnail">
				<img src="https://mads.de/wp-content/uploads/2020/08/Bildschirmfoto-2020-08-03-um-13.33.50-e1596550975223-440x264.png" alt="„Der Stricher“: Comics und Illustrationen vom Feinsten" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://mads.de/der-stricher-comics-und-illustrationen-vom-feinsten/">„Der Stricher“: Comics und Illustrationen vom Feinsten</a></h4>
									<p class="date"><span class="updated">4. August 2020</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Poste einen Kommentar:</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ich-habe-keine-lust-auf-kategorien-rapper-tim-bezeichnet-sich-ungern-als-dragqueen/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://mads.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Hier ist Platz für deinen Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ich kenne und akzeptiere die <a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo" target="_blank" rel="" class="comment-form-policy__see-more-link">Datenschutzhinweise</a><span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken!" /> <input type='hidden' name='comment_post_ID' value='36026' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a14c1a29e4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109"/></p></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="custom_html-16" class="widget_text widget et_pb_widget widget_custom_html"><h4 class="widgettitle">MADS auf Instagram</h4><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841409462723128#2" data-res="auto" data-cols="1" data-num="2" data-shortcode-atts="{}" >
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17914635445462991" data-date="1598293341">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CESC2-Jpcu7/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/118342567_236462077592812_4114233596482250732_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=h_phfRyIB2MAX_4OThi&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=4ae02d80d4b145a2c3bf208ee007c3eb&#038;oe=5F6E7BED" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/118342567_236462077592812_4114233596482250732_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=h_phfRyIB2MAX_4OThi&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=4ae02d80d4b145a2c3bf208ee007c3eb&amp;oe=5F6E7BED&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CESC2-Jpcu7\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CESC2-Jpcu7\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/118342567_236462077592812_4114233596482250732_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=h_phfRyIB2MAX_4OThi&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=4ae02d80d4b145a2c3bf208ee007c3eb&amp;oe=5F6E7BED&quot;}">
            <span class="sbi-screenreader">Vor wenigen Jahren standen Pflanzen für die Einr</span>
            	                    <img src="https://mads.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Vor wenigen Jahren standen Pflanzen für die Einrichtung unserer Großeltern oder von Bürokomplexen. Jetzt sind die grünen Mitbewohner, die #monstera , #sanseveria oder auch #calathea heißen – in immer größerer Zahl – im Zuhause vieler junger Menschen zu finden. So auch bei Sheila (20), die fast 50 besitzt. Der Trend heißt „Urban Jungle“.
Link in Bio 👀
📷: Lucas kreß
#urbanjungle #plants #pflanzenliebe #pflanzen #efeutute #green">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17938674385380688" data-date="1598003751">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CEJagiUpVPB/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/117906363_3271768379538846_5627237548142501176_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=WtZVesSU-AUAX8NdT6m&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;oh=548f586801cdc5f20f2af1c93af3bdb6&#038;oe=5F6E7684" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/117906363_3271768379538846_5627237548142501176_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=WtZVesSU-AUAX8NdT6m&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=548f586801cdc5f20f2af1c93af3bdb6&amp;oe=5F6E7684&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CEJagiUpVPB\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CEJagiUpVPB\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/117906363_3271768379538846_5627237548142501176_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=WtZVesSU-AUAX8NdT6m&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=548f586801cdc5f20f2af1c93af3bdb6&amp;oe=5F6E7684&quot;}">
            <span class="sbi-screenreader">Kann man lernen, Lügen zu erkennen? Können Teiln</span>
            	                    <img src="https://mads.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Kann man lernen, Lügen zu erkennen? Können Teilnehmer einen Pokerspieler durchschauen? Diese und andere Fragen zu kommunikativen Situationen hat MADS-Autor Lucas dem Psychologieprofessor Peter Walschburger von der Freien Universität Berlin gestellt.
Link in Bio 👀
📷: unsplash 
#psychologie #lügen #verhalten">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Mehr laden…</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/mads.de/" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Auf Instagram folgen</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841409462723128#2" data-resized="{&quot;17938674385380688&quot;:{&quot;id&quot;:&quot;117906363_3271768379538846_5627237548142501176_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17914635445462991&quot;:{&quot;id&quot;:&quot;118342567_236462077592812_4114233596482250732_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>

</div></div> <!-- end .et_pb_widget --><div id="custom_html-7" class="widget_text widget et_pb_widget widget_custom_html"><h4 class="widgettitle">UNSERE MADS-PARTNER</h4><div class="textwidget custom-html-widget"><div id="metaslider-id-2658" style="max-width: 700px; margin: 0 auto;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-2658 ml-slider slidesponsor nav-hidden">
    <div id="metaslider_container_2658">
        <div id="metaslider_2658">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-24791 ms-image"><a href="https://www.bundesbank.de/de/service/schule-und-bildung" target="_blank" rel="noopener noreferrer"><img width="1181" height="451" src="https://mads.de/wp-content/uploads/2019/11/Deutsche_Bundesbank_logo.jpg" class="slider-2658 slide-24791" alt="" rel="" title="Deutsche_Bundesbank_logo" srcset="https://mads.de/wp-content/uploads/2019/11/Deutsche_Bundesbank_logo.jpg 1181w, https://mads.de/wp-content/uploads/2019/11/Deutsche_Bundesbank_logo-300x115.jpg 300w, https://mads.de/wp-content/uploads/2019/11/Deutsche_Bundesbank_logo-1024x391.jpg 1024w, https://mads.de/wp-content/uploads/2019/11/Deutsche_Bundesbank_logo-768x293.jpg 768w, https://mads.de/wp-content/uploads/2019/11/Deutsche_Bundesbank_logo-1080x412.jpg 1080w" sizes="(max-width: 1181px) 100vw, 1181px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-24792 ms-image"><a href="https://cuborg.de/" target="_blank" rel="noopener noreferrer"><img width="200" height="90" src="https://mads.de/wp-content/uploads/2018/11/cuborg_ad.jpg" class="slider-2658 slide-24792" alt="" rel="" title="cuborg_ad" /></a></li>
                <li style="display: none; width: 100%;" class="slide-24363 ms-image"><a href="https://www.tk.de/techniker" target="_blank" rel="noopener noreferrer"><img width="1181" height="1181" src="https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB.png" class="slider-2658 slide-24363" alt="" rel="" title="TK-Logo_RGB" srcset="https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB.png 1181w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-150x150.png 150w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-300x300.png 300w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-768x768.png 768w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-1024x1024.png 1024w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-1080x1080.png 1080w, https://mads.de/wp-content/uploads/2019/11/TK-Logo_RGB-440x440.png 440w" sizes="(max-width: 1181px) 100vw, 1181px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-2661 ms-image"><a href="https://niedersachsenmetall.de" target="_blank" rel="noopener noreferrer"><img width="460" height="109" src="https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall.png" class="slider-2658 slide-2661" alt="" rel="" title="niedersachsenmetall" srcset="https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall.png 460w, https://mads.de/wp-content/uploads/2018/11/niedersachsenmetall-300x71.png 300w" sizes="(max-width: 460px) 100vw, 460px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-24460 ms-image"><a href="https://www.service-mycoach.com/" target="_blank" rel="noopener noreferrer"><img width="1192" height="382" src="https://mads.de/wp-content/uploads/2019/11/mycoach-gr.jpg" class="slider-2658 slide-24460" alt="" rel="" title="mycoach-gr" srcset="https://mads.de/wp-content/uploads/2019/11/mycoach-gr.jpg 1192w, https://mads.de/wp-content/uploads/2019/11/mycoach-gr-300x96.jpg 300w, https://mads.de/wp-content/uploads/2019/11/mycoach-gr-768x246.jpg 768w, https://mads.de/wp-content/uploads/2019/11/mycoach-gr-1024x328.jpg 1024w, https://mads.de/wp-content/uploads/2019/11/mycoach-gr-1080x346.jpg 1080w" sizes="(max-width: 1192px) 100vw, 1192px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-2671 ms-image"><a href="https://www.aida.de/" target="_blank" rel="noopener noreferrer"><img width="495" height="135" src="https://mads.de/wp-content/uploads/2018/11/aida.jpg" class="slider-2658 slide-2671" alt="" rel="" title="aida" srcset="https://mads.de/wp-content/uploads/2018/11/aida.jpg 495w, https://mads.de/wp-content/uploads/2018/11/aida-300x82.jpg 300w" sizes="(max-width: 495px) 100vw, 495px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-25443 ms-image"><a href="https://www.hannover.de/Leben-in-der-Region-Hannover/Verwaltungen-Kommunen/Die-Verwaltung-der-Region-Hannover" target="_blank" rel="noopener noreferrer"><img width="200" height="110" src="https://mads.de/wp-content/uploads/2019/12/h.jpg" class="slider-2658 slide-25443" alt="" rel="" title="h" /></a></li>
                <li style="display: none; width: 100%;" class="slide-2672 ms-image"><a href="https://www.ewe.de/" target="_blank" rel="noopener noreferrer"><img width="438" height="186" src="https://mads.de/wp-content/uploads/2018/11/ewe.jpg" class="slider-2658 slide-2672" alt="" rel="" title="ewe" srcset="https://mads.de/wp-content/uploads/2018/11/ewe.jpg 438w, https://mads.de/wp-content/uploads/2018/11/ewe-300x127.jpg 300w" sizes="(max-width: 438px) 100vw, 438px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-3212 ms-image"><a href="https://www.mitgas.de/unternehmen" target="_blank" rel="noopener noreferrer"><img width="200" height="68" src="https://mads.de/wp-content/uploads/2018/11/mitgas_ad.jpg" class="slider-2658 slide-3212" alt="" rel="" title="mitgas_ad" /></a></li>
                <li style="display: none; width: 100%;" class="slide-24457 ms-image"><a href="https://www.ewa-altenburg.de/" target="_blank" rel="noopener noreferrer"><img width="631" height="483" src="https://mads.de/wp-content/uploads/2019/11/ewa-gross.jpg" class="slider-2658 slide-24457" alt="" rel="" title="ewa-gross" srcset="https://mads.de/wp-content/uploads/2019/11/ewa-gross.jpg 631w, https://mads.de/wp-content/uploads/2019/11/ewa-gross-300x230.jpg 300w" sizes="(max-width: 631px) 100vw, 631px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-24459 ms-image"><a href="https://www.takeda.com/de-de/" target="_blank" rel="noopener noreferrer"><img width="1772" height="917" src="https://mads.de/wp-content/uploads/2018/11/Takeda_Logo_RGB.jpg" class="slider-2658 slide-24459" alt="" rel="" title="Takeda_Logo_RGB" srcset="https://mads.de/wp-content/uploads/2018/11/Takeda_Logo_RGB.jpg 1772w, https://mads.de/wp-content/uploads/2018/11/Takeda_Logo_RGB-300x155.jpg 300w, https://mads.de/wp-content/uploads/2018/11/Takeda_Logo_RGB-768x397.jpg 768w, https://mads.de/wp-content/uploads/2018/11/Takeda_Logo_RGB-1024x530.jpg 1024w, https://mads.de/wp-content/uploads/2018/11/Takeda_Logo_RGB-1080x559.jpg 1080w" sizes="(max-width: 1772px) 100vw, 1772px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-2662 ms-image"><a href="https://www.enercity.de" target="_blank" rel="noopener noreferrer"><img width="371" height="136" src="https://mads.de/wp-content/uploads/2018/11/enercity.png" class="slider-2658 slide-2662" alt="" rel="" title="enercity" srcset="https://mads.de/wp-content/uploads/2018/11/enercity.png 371w, https://mads.de/wp-content/uploads/2018/11/enercity-300x110.png 300w" sizes="(max-width: 371px) 100vw, 371px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-20304 ms-image"><a href="https://www.pedag.de/" target="_blank" rel="noopener noreferrer"><img width="1393" height="532" src="https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c.jpg" class="slider-2658 slide-20304" alt="" rel="" title="Schelchen Pedag 4c" srcset="https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c.jpg 1393w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-300x115.jpg 300w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-768x293.jpg 768w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-1024x391.jpg 1024w, https://mads.de/wp-content/uploads/2018/11/Schelchen-Pedag-4c-1080x412.jpg 1080w" sizes="(max-width: 1393px) 100vw, 1393px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-20303 ms-image"><a href="https://www.drk-flaeming-spreewald.de/startseite.html" target="_blank" rel="noopener noreferrer"><img width="200" height="135" src="https://mads.de/wp-content/uploads/2019/11/1a-maz-drk.jpg" class="slider-2658 slide-20303" alt="" rel="" title="1a-maz-drk" /></a></li>
                <li style="display: none; width: 100%;" class="slide-24692 ms-image"><a href="https://www.blindow.de/" target="_blank" rel="noopener noreferrer"><img width="1181" height="498" src="https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer.jpg" class="slider-2658 slide-24692" alt="" rel="" title="BBS_standard_quer" srcset="https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer.jpg 1181w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-300x127.jpg 300w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-1024x432.jpg 1024w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-768x324.jpg 768w, https://mads.de/wp-content/uploads/2019/11/BBS_standard_quer-1080x455.jpg 1080w" sizes="(max-width: 1181px) 100vw, 1181px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-20300 ms-image"><a href="https://www.stwb.de/" target="_blank" rel="noopener noreferrer"><img width="953" height="381" src="https://mads.de/wp-content/uploads/2018/11/stwb_claim.jpg" class="slider-2658 slide-20300" alt="" rel="" title="stwb_claim" srcset="https://mads.de/wp-content/uploads/2018/11/stwb_claim.jpg 953w, https://mads.de/wp-content/uploads/2018/11/stwb_claim-300x120.jpg 300w, https://mads.de/wp-content/uploads/2018/11/stwb_claim-768x307.jpg 768w" sizes="(max-width: 953px) 100vw, 953px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-24693 ms-image"><a href="https://schaumburg.de" target="_blank" rel="noopener noreferrer"><img width="200" height="117" src="https://mads.de/wp-content/uploads/2018/11/schaumburg_ad.jpg" class="slider-2658 slide-24693" alt="" rel="" title="schaumburg_ad" /></a></li>
                <li style="display: none; width: 100%;" class="slide-24694 ms-image"><a href="https://www.spk-schaumburg.de/de/home.html" target="_blank" rel="noopener noreferrer"><img width="698" height="408" src="https://mads.de/wp-content/uploads/2018/11/sparkasse-sn.jpg" class="slider-2658 slide-24694" alt="" rel="" title="sparkasse-sn" srcset="https://mads.de/wp-content/uploads/2018/11/sparkasse-sn.jpg 698w, https://mads.de/wp-content/uploads/2018/11/sparkasse-sn-300x175.jpg 300w" sizes="(max-width: 698px) 100vw, 698px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-2664 ms-image"><a href="https://www.sparkasse-hannover.de" target="_blank" rel="noopener noreferrer"><img width="450" height="200" src="https://mads.de/wp-content/uploads/2018/11/sparkasse.png" class="slider-2658 slide-2664" alt="" rel="" title="sparkasse" srcset="https://mads.de/wp-content/uploads/2018/11/sparkasse.png 450w, https://mads.de/wp-content/uploads/2018/11/sparkasse-300x133.png 300w" sizes="(max-width: 450px) 100vw, 450px" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div></div> <!-- end .et_pb_widget --><div id="et_social_followers-2" class="widget et_pb_widget widget_et_social_followers"><h4 class="widgettitle">Folge MADS</h4>
		<div class="widget_content">
			<ul class="widget_list">
								<li>
						<a class="et-extra-icon et-extra-icon-facebook et-extra-icon-background social-icon" href="https://www.facebook.com/wirsindMADS/"></a>
						<a href="https://www.facebook.com/wirsindMADS/" class="widget_list_social">
							<h3 class="title">Facebook</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-youtube et-extra-icon-background social-icon" href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ"></a>
						<a href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ" class="widget_list_social">
							<h3 class="title">Youtube</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-twitter et-extra-icon-background social-icon" href="https://twitter.com/wirsindMADS"></a>
						<a href="https://twitter.com/wirsindMADS" class="widget_list_social">
							<h3 class="title">Twitter</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-instagram et-extra-icon-background social-icon" href="https://www.instagram.com/mads.de/"></a>
						<a href="https://www.instagram.com/mads.de/" class="widget_list_social">
							<h3 class="title">Instagram</h3>
													</a>
					</li>
								</ul>
		</div>
		</div> <!-- end .et_pb_widget -->		<div id="et-recent-videos-2" class="widget et_pb_widget widget_et_recent_videos">		<h4 class="widgettitle">Videos</h4>		<div class="widget_video_wrapper">
			<img src="https://mads.de/wp-content/themes/Extra/images/pagination-loading.gif" alt="Wird geladen..." class="widget_video_loading">
		</div><!-- .widget_video_wrapper -->
		<div class="widget_content">
							<script type="text/template" class="widget-video-item widget-video-item-28135">
					<iframe title="Tag der Muttersprache" width="1080" height="608" src="https://www.youtube.com/embed/dChNuN8A3XQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://mads.de/wp-content/uploads/2020/02/ryoji-iwata-hGWKGile6bs-unsplash-1280x768.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-24677">
					<iframe title="MADS zu Besuch im Geldmuseum der Deutschen Bundesbank" width="1080" height="608" src="https://www.youtube.com/embed/1ZGVNZz-lpw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>				</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-16338">
					<iframe title="Erste Besucher auf Ideen Expo in Hannover" width="1080" height="608" src="https://www.youtube.com/embed/cvcgVJm7v2s?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://mads.de/wp-content/uploads/2019/06/06C738A8-49B3-4114-B7B6-651D986F5207.jpeg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-14185">
					<iframe title="So wird die Ideen-Expo 2019" width="1080" height="608" src="https://www.youtube.com/embed/-nXyZFWlonk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://mads.de/wp-content/uploads/2019/05/Ideen-Expo-zeigt-Angebote-zum-Mitmachen_reference_2_1-1-1280x760.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-13585">
					<iframe title="Hannoveraner radeln für ein besseres Klima durch die City" width="1080" height="608" src="https://www.youtube.com/embed/760a6y7Q-kQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://mads.de/wp-content/uploads/2019/04/190412_Fridays_For_Future_Demo_Fahrrad_Klimaschutz_027-1280x768.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
						<script type="text/template" class="widget-video-item widget-video-item-empty">
				<h4 class="no-video-title">No Video Found</h4>
			</script>
		</div><!-- .widget_content -->
				<ul class="widget_list">
					<li>
									<a href="https://mads.de/tag-der-muttersprache-welche-sprache-sprichst-du/" data-video-id="28135" class="title">Tag der Muttersprache: Welche Sprache sprichst du?</a>
			</li>
					<li>
									<a href="https://mads.de/zu-besuch-im-geldmuseum-der-deutschen-bundesbank/" data-video-id="24677" class="title">Zu Besuch im Geldmuseum der Deutschen Bundesbank</a>
			</li>
					<li>
									<a href="https://mads.de/los-gehts-die-ideenexpo-ist-eroeffnet/" data-video-id="16338" class="title">Los geht’s: Die IdeenExpo ist eröffnet</a>
			</li>
					<li>
									<a href="https://mads.de/ideen-expo-zeigt-angebote-zum-mitmachen/" data-video-id="14185" class="title">Ideen-Expo zeigt Angebote zum Mitmachen</a>
			</li>
					<li>
									<a href="https://mads.de/schueler-radeln-fuer-ein-besseres-klima-durch-hannover/" data-video-id="13585" class="title">Hannoveraner radeln für ein besseres Klima durch die City</a>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->		<div id="tag_cloud-2" class="widget et_pb_widget widget_tag_cloud"><h4 class="widgettitle">Themen</h4><div class="tagcloud"><a href="https://mads.de/tag/bafoeg/" class="tag-cloud-link tag-link-96 tag-link-position-1" style="font-size: 8pt;" aria-label="Bafög (1 Eintrag)">Bafög</a>
<a href="https://mads.de/tag/dyskalkulie/" class="tag-cloud-link tag-link-115 tag-link-position-2" style="font-size: 8pt;" aria-label="Dyskalkulie (1 Eintrag)">Dyskalkulie</a>
<a href="https://mads.de/tag/erfahrungsbericht/" class="tag-cloud-link tag-link-118 tag-link-position-3" style="font-size: 8pt;" aria-label="Erfahrungsbericht (1 Eintrag)">Erfahrungsbericht</a>
<a href="https://mads.de/tag/eu-wahl/" class="tag-cloud-link tag-link-92 tag-link-position-4" style="font-size: 8pt;" aria-label="EU-Wahl (1 Eintrag)">EU-Wahl</a>
<a href="https://mads.de/tag/europa/" class="tag-cloud-link tag-link-93 tag-link-position-5" style="font-size: 8pt;" aria-label="Europa (1 Eintrag)">Europa</a>
<a href="https://mads.de/tag/europawahl/" class="tag-cloud-link tag-link-91 tag-link-position-6" style="font-size: 8pt;" aria-label="Europawahl (1 Eintrag)">Europawahl</a>
<a href="https://mads.de/tag/food/" class="tag-cloud-link tag-link-16 tag-link-position-7" style="font-size: 18.5pt;" aria-label="Food (3 Einträge)">Food</a>
<a href="https://mads.de/tag/geld/" class="tag-cloud-link tag-link-99 tag-link-position-8" style="font-size: 8pt;" aria-label="Geld (1 Eintrag)">Geld</a>
<a href="https://mads.de/tag/instagram/" class="tag-cloud-link tag-link-45 tag-link-position-9" style="font-size: 8pt;" aria-label="Instagram (1 Eintrag)">Instagram</a>
<a href="https://mads.de/tag/krankheit/" class="tag-cloud-link tag-link-119 tag-link-position-10" style="font-size: 8pt;" aria-label="Krankheit (1 Eintrag)">Krankheit</a>
<a href="https://mads.de/tag/lachen/" class="tag-cloud-link tag-link-22 tag-link-position-11" style="font-size: 8pt;" aria-label="Lachen (1 Eintrag)">Lachen</a>
<a href="https://mads.de/tag/leben/" class="tag-cloud-link tag-link-21 tag-link-position-12" style="font-size: 8pt;" aria-label="Leben (1 Eintrag)">Leben</a>
<a href="https://mads.de/tag/liebe/" class="tag-cloud-link tag-link-47 tag-link-position-13" style="font-size: 8pt;" aria-label="Liebe (1 Eintrag)">Liebe</a>
<a href="https://mads.de/tag/musik/" class="tag-cloud-link tag-link-19 tag-link-position-14" style="font-size: 14.3pt;" aria-label="Musik (2 Einträge)">Musik</a>
<a href="https://mads.de/tag/netflix/" class="tag-cloud-link tag-link-37 tag-link-position-15" style="font-size: 14.3pt;" aria-label="Netflix (2 Einträge)">Netflix</a>
<a href="https://mads.de/tag/parteien/" class="tag-cloud-link tag-link-94 tag-link-position-16" style="font-size: 8pt;" aria-label="Parteien (1 Eintrag)">Parteien</a>
<a href="https://mads.de/tag/podcast/" class="tag-cloud-link tag-link-39 tag-link-position-17" style="font-size: 8pt;" aria-label="Podcast (1 Eintrag)">Podcast</a>
<a href="https://mads.de/tag/rechenschwaeche/" class="tag-cloud-link tag-link-117 tag-link-position-18" style="font-size: 8pt;" aria-label="Rechenschwäche (1 Eintrag)">Rechenschwäche</a>
<a href="https://mads.de/tag/schule/" class="tag-cloud-link tag-link-116 tag-link-position-19" style="font-size: 8pt;" aria-label="Schule (1 Eintrag)">Schule</a>
<a href="https://mads.de/tag/smartphone/" class="tag-cloud-link tag-link-18 tag-link-position-20" style="font-size: 18.5pt;" aria-label="Smartphone (3 Einträge)">Smartphone</a>
<a href="https://mads.de/tag/spotify/" class="tag-cloud-link tag-link-38 tag-link-position-21" style="font-size: 8pt;" aria-label="Spotify (1 Eintrag)">Spotify</a>
<a href="https://mads.de/tag/streaming/" class="tag-cloud-link tag-link-17 tag-link-position-22" style="font-size: 22pt;" aria-label="Streaming (4 Einträge)">Streaming</a>
<a href="https://mads.de/tag/studenten/" class="tag-cloud-link tag-link-97 tag-link-position-23" style="font-size: 8pt;" aria-label="Studenten (1 Eintrag)">Studenten</a>
<a href="https://mads.de/tag/wahlprogramm/" class="tag-cloud-link tag-link-95 tag-link-position-24" style="font-size: 8pt;" aria-label="Wahlprogramm (1 Eintrag)">Wahlprogramm</a>
<a href="https://mads.de/tag/whatsapp/" class="tag-cloud-link tag-link-40 tag-link-position-25" style="font-size: 8pt;" aria-label="WhatsApp (1 Eintrag)">WhatsApp</a></div>
</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="et_ads-2" class="widget et_pb_widget widget_et_ads"><h4 class="widgettitle">MADS &#8211; Das Projekt</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://mads-projekt.de" target="_blank">
						<img src="https://www.mads.de/wp-content/uploads/2018/09/MADS_LogoUnterzeile_negativ2_RGB.png" alt="MADS - Das Projekt" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
							<div id="et-recent-posts-2" class="widget et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Aktuell</h4>		<ul class="widget_list">
					<li>
									<a href="https://mads.de/so-klingt-rookery-das-debuetalbum-der-giant-rooks/" title="So klingt &#8222;Rookery“ &#8211; das Debütalbum der Giant Rooks" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2020/08/Bildschirmfoto-2020-08-28-um-1.45.49-PM-150x150.png" alt="So klingt &#8222;Rookery“ &#8211; das Debütalbum der Giant Rooks" />
			</a>								<div class="post_info">
					<a href="https://mads.de/so-klingt-rookery-das-debuetalbum-der-giant-rooks/" class="title">So klingt &#8222;Rookery“ &#8211; das Debütalbum der Giant Rooks</a>
										<div class="post-meta">
						<span class="updated">28. Aug 2020</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://mads.de/ich-habe-keine-lust-auf-kategorien-rapper-tim-bezeichnet-sich-ungern-als-dragqueen/" title="„Ich habe keine Lust auf Kategorien“: Rapperin Avery Aubrey bezeichnet sich ungern als Dragqueen" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2020/08/Averyaubrey-insta-150x150.jpg" alt="„Ich habe keine Lust auf Kategorien“: Rapperin Avery Aubrey bezeichnet sich ungern als Dragqueen" />
			</a>								<div class="post_info">
					<a href="https://mads.de/ich-habe-keine-lust-auf-kategorien-rapper-tim-bezeichnet-sich-ungern-als-dragqueen/" class="title">„Ich habe keine Lust auf Kategorien“: Rapperin Avery Aubrey bezeichnet sich ungern als Dragqueen</a>
										<div class="post-meta">
						<span class="updated">28. Aug 2020</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://mads.de/kuenstliche-intelligenz-was-steckt-dahinter/" title="Künstliche Intelligenz – was steckt dahinter?" class="widget_list_thumbnail">
				<img src="https://mads.de/wp-content/uploads/2020/08/200824_KI-scaled-e1598266572223-150x150.jpg" alt="Künstliche Intelligenz – was steckt dahinter?" />
			</a>								<div class="post_info">
					<a href="https://mads.de/kuenstliche-intelligenz-was-steckt-dahinter/" class="title">Künstliche Intelligenz – was steckt dahinter?</a>
										<div class="post-meta">
						<span class="updated">27. Aug 2020</span>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="nav_menu-2" class="widget et_pb_widget widget_nav_menu"><h4 class="widgettitle">Unsere Partner</h4><div class="menu-partner-container"><ul id="menu-partner" class="menu"><li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://mads.de/unsere-news-sites/">Unsere News-Seiten</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188"><a href="http://reisereporter.de">Reisereporter</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="http://sportbuzzer.de">Sportbuzzer</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191"><a href="http://rnd.de">RND</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Entworfen von <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Angetrieben von <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://mads.de/kontakt-zu-uns/">Kontakt zu uns</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="https://mads.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228"><a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo">Informationen nach DSGVO</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://mads.de/impressum/">Impressum</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/wirsindMADS/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/wirsindMADS" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/mads.de/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/channel/UCvUWxSjclHaLhCGMV-jO9eQ" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Zurück nach oben" id="back_to_top"></span>
	
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://mads.de/wp-admin/admin-ajax.php";
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX7RJGV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- IVW -->
<!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"st":"haz", // site/domain 
"cp":"mads_vrt_family", // code  
"co":"kommentar" // comment 
} 
iom.c(iam_data); 
</script> 
<!--/SZM --> 
<!-- End IVW --><link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://mads.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://mads.de/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://mads.de/wp-content/plugins/popslide/assets/js/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popslide_settings = {"ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","nonce":"a4eb2eaf9e","status":{"active":false,"demo":"false"},"cookie":{"active":"true","name":"popslide_prevent_display","days":"1"},"after":{"hits":"1","rule":"and","seconds":"3"},"position":"bottom","animation_duration":"300","custom_target":{"targets":"","close":"false"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mads.de/wp-content/plugins/popslide/assets/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","nonce":"8803eb67ba"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/sp-post-like.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/imagesloaded.pkgd.min.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/jquery.isotope.min.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/remodal.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://mads.de/wp-content/plugins/post-carousel-pro/public/assets/js/scripts.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://mads.de/wp-content/plugins/responsive-filterable-posts/assets/js/jquery.isotope.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mads.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://mads.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mads.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://mads.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","your_rating":"Deine Bewertung:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d Artikel im Warenkorb","item_count":"%d Item","items_count":" %d Elemente","rating_nonce":"eddd03f9a5","timeline_nonce":"da66f21b3a","blog_feed_nonce":"0f7c80b7aa","error":"Es gab ein Problem, bitte versuchen Sie es erneut.","contact_error_name_required":"Namensfeld darf nicht leer sein.","contact_error_email_required":"Das E-Mail-Feld darf nicht leer sein.","contact_error_email_invalid":"Bitte geben Sie eine g\u00fcltige E-Mail-Adresse ein.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/mads.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/mads.de\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"86f4e786fb","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"868545af94","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"36026","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://mads.de/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.4.5'></script>
<script type='text/javascript' src='https://mads.de/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://mads.de/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://mads.de/wp-content/themes/Extra/core/admin/js/common.js?ver=4.4.5'></script>
<script type='text/javascript' src='https://mads.de/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://mads.de/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://mads.de/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"http:\/\/mads.de\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/mads.de\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mads.de/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.4'></script>
<script type='text/javascript' src='https://mads.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.16.4'></script>
<script type='text/javascript'>
var metaslider_2658 = function($) {$('#metaslider_2658').addClass('flexslider');
            $('#metaslider_2658').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1200,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_2658');
        };
        var timer_metaslider_2658 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_2658, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_2658, 1) : metaslider_2658(window.jQuery);
        };
        timer_metaslider_2658();
</script>
<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1186291533"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><script type='text/javascript' src='https://mads.de/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.js' async></script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Diese Website verwendet Cookies. Wir können damit die Seitennutzung auswerten, um nutzungsbasiert redaktionelle Inhalte und Werbung anzuzeigen. Weitere Informationen zu Cookies und insbesondere dazu, wie Sie deren Verwendung widersprechen können, finden Sie in unseren <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://mads.de/datenschutz/">Datenschutzhinweisen.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Verstanden</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>
